<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-10158580-3', 'auto');
ga('send', 'pageview');
</script>
<script async src="https://cdn.onthe.io/io.js/DpdgEpVzmNQR"></script> <script type="text/javascript">
var kslMobile = {}, $k = kslMobile;
$k.isMobile=(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))){return true;}else{return false;}})(navigator.userAgent||navigator.vendor||window.opera);
var dtpcriteria = window.location.search.search("m=dtp");
//var dtpcriteria = document.cookie.search("thdtp=true");
if($k.isMobile && dtpcriteria == -1)
{
window.location = "http://m.thehindubusinessline.com/info-tech/idea-4g-now-in-jaipur/article9704730.ece";
}
</script>
<title>
Idea 4G now in Jaipur | Business Line </title>
<!-- Bing News Search implementation start-27 May -->
<meta name="msvalidate.01" content="F7E9CC8B958E58DDD2CFA99A12CA48DF" />
<!-- Bing News Search implementation end -->
<link rel="shortcut icon" type="image/x-icon" href="http://www.thehindubusinessline.com/favicon.ico"/>
<link rel="icon" type="image/ico" href="http://www.thehindubusinessline.com/favicon.ico"/>
<link rel="apple-touch-icon" href="http://www.thehindubusinessline.com/apple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" href="http://www.thehindubusinessline.com/apple-touch-icon-precomposed.png"/>
<meta name="application-name" content="Business Line" />
<meta name="msapplication-task" content="name=Economy; action-uri=http://www.thehindubusinessline.com/economy/; icon-uri=http://www.thehindubusinessline.com/favicon.ico" />
<meta name="msapplication-task" content="name=Opinion; action-uri=http://www.thehindubusinessline.com/opinion/; icon-uri=http://www.thehindubusinessline.com/favicon.ico" />
<meta name="msapplication-task" content="name=Markets; action-uri=http://www.thehindubusinessline.com/markets/; icon-uri=http://www.thehindubusinessline.com/favicon.ico" />
<meta name="msapplication-task" content="name=Companies; action-uri=http://www.thehindubusinessline.com/companies/; icon-uri=http://www.thehindubusinessline.com/favicon.ico" />
<meta name="msapplication-task" content="name=Features; action-uri=http://www.thehindubusinessline.com/features/; icon-uri=http://www.thehindubusinessline.com/favicon.ico" />
<meta name="msapplication-task" content="name=Subscribe to RSS; action-uri=http://www.thehindubusinessline.com/info-tech/?service=rss; icon-uri=http://www.thehindubusinessline.com/favicon.ico" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@businessline"/>
<meta name="twitter:domain" content="thehindubusinessline.com"/>
<meta name="twitter:app:name:ipad" content="Business Line for iPad"/>
<meta name="twitter:app:id:ipad" content="661653851"/>
<meta name="apple-itunes-app" content="app-id=661653851"/>
<meta name="twitter:app:name:iphone" content="The Hindu BusinessLine for iPhone"/>
<meta name="twitter:app:id:iphone" content="855182339"/>
<meta name="apple-itunes-app" content="app-id=855182339"/>
<meta name="twitter:app:name:googleplay" content="Business Line"/>
<meta name="twitter:app:id:googleplay" content="com.mobstac.thehindubusinessline"/>
<meta name="twitter:title" content="Idea 4G now in Jaipur"/>
<meta name="twitter:url" content="http://www.thehindubusinessline.com/info-tech/idea-4g-now-in-jaipur/article9704730.ece"/>	<meta name="description" content="Expanding its 4G connectivity in Rajasthan, Idea cellular launched 4G Internet service" />
<meta name="twitter:description" content="Expanding its 4G connectivity in Rajasthan, Idea cellular launched 4G Internet service"/> <link rel="canonical" href="http://www.thehindubusinessline.com/info-tech/idea-4g-now-in-jaipur/article9704730.ece" />
<meta name="author" content="PTI " />
<meta name="keywords" content="4G Internet services, Idea Cellular, Idea 4G, Jaipur, ,Companies ,Idea Cellular Limited ,Rajasthan ,Jaipur " />
<meta name="news_keywords" content="4G Internet services, Idea Cellular, Idea 4G, Jaipur, ,Companies ,Idea Cellular Limited ,Rajasthan ,Jaipur "/>	<meta rel="link" id="http://www.thehindubusinessline.com/info-tech/idea-4g-now-in-jaipur/article9704730.ece" />
<meta property="og:type" content="article" /> <meta property="og:url" content="http://www.thehindubusinessline.com/info-tech/idea-4g-now-in-jaipur/article9704730.ece" />
<meta property="og:site_name" content="The Hindu Business Line" />
<meta property="og:title" content="Idea 4G now in Jaipur" />
<meta property="og:description" content="Expanding its 4G connectivity in Rajasthan, Idea cellular launched 4G Internet service" /> <meta property="og:image:type" content="image/jpeg" /> <meta property="og:image" content="http://www.thehindubusinessline.com/template/1-0-1/gfx/ogblnew.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" />
<meta name="DC.date.issued" content="2017-05-17"/>
<meta property="article:section" content="Info-tech" />
<meta property="article:author" content="PTI " />
<meta property="article:published_time" content="2017-05-17T17:58:07+05:30" /> <meta property="article:modified_time" content="2017-05-17T17:58:10+05:30" />
<meta property="article:tag" content="4G Internet services, Idea Cellular, Idea 4G, Jaipur, " />
<link rel="stylesheet" type="text/css" href="http://www.thehindubusinessline.com/template/1-0-1/css/styles-min.css?1493122952000" media="screen, handheld, projection"/>
<link rel="stylesheet" type="text/css" href="http://www.thehindubusinessline.com/template/1-0-1/css/print.css" media="print"/>
<link rel="stylesheet" type="text/css" href="http://www.thehindubusinessline.com/template/1-0-1/css/jquery-ui-1.7.2.custom.css" media="screen"/>
<script type="text/javascript" src="http://www.thehindubusinessline.com/template/1-0-1/javascript/swfobject.js"></script>
<script type="text/javascript" src="http://www.thehindubusinessline.com/template/1-0-1/javascript/flowplayer-3.2.11.min.js"></script>
<script type="text/javascript" src="http://www.thehindubusinessline.com/template/1-0-1/javascript/jquery-1.4.2.min.js"></script>
<script type="text/javascript" src="http://www.thehindubusinessline.com/template/1-0-1/javascript/jquery.jcarousel.pack.js"></script>
<script type="text/javascript" src="http://www.thehindubusinessline.com/template/1-0-1/javascript/jquery-ui-1.7.2.custom.min.js"></script>
<script type="text/javascript" src="http://www.thehindubusinessline.com/template/1-0-1/javascript/jquery.autocomplete.pack.js"></script> <script type="text/javascript" src="http://www.thehindubusinessline.com/template/1-0-1/javascript/jquery.img-gallery-latest.js"></script>
<script type="text/javascript" src="http://www.thehindubusinessline.com/template/1-0-1/javascript/common-min.js?1493031292000"></script>
<script type="text/javascript" src="http://www.thehindubusinessline.com/template/1-0-1/javascript/formValidator.js"></script>
<script type="text/javascript" src="http://www.thehindubusinessline.com/template/1-0-1/javascript/jquery.lightbox-0.5.js"></script>	<script type="text/javascript">$(function() {$('.lbzoom a').lightBox();});</script>
<script src="http://vuukle.com/js/vuukle.js" type="text/javascript"></script> <link rel="stylesheet" type="text/css" href="http://www.thehindubusinessline.com/template/1-0-1/css/webRupeeFont.css" media="screen"/>
<script src="http://www.thehindubusinessline.com/template/1-0-1/javascript/webRupee.js" type="text/javascript" defer="defer"></script>
<script type="text/javascript" src="http://www.thehindubusinessline.com/template/1-0-1/javascript/slider.js"></script>
<script type="text/javascript" src="http://www.thehindubusinessline.com/template/1-0-1/javascript/jquery.slimscroll.min.js"></script>
<script type="text/javascript">
function publist(item){url ="http://www.thehindubusinessline.com/";id ="29";switch(item){case "url":item = url;break;case "id":item = id;break;default:}return item;}</script>
<noscript><style type="text/css">#cr-slider { display: block; }</style></noscript>
<script type="text/javascript">
if ((navigator.userAgent).toLowerCase().indexOf('iphone') >= 0) { document.write('<meta name="apple-itunes-app" content="app-id=855182339" />'); } else if ((navigator.userAgent).toLowerCase().indexOf('ipad') >= 0) { document.write('<meta name="apple-itunes-app" content="app-id=661653851" />'); }
</script>
<script type="text/javascript">
if ((navigator.userAgent).toLowerCase().indexOf('android') >= 0) { document.write('<meta name="google-play-app" content="app-id=com.mobstac.thehindubusinessline"/>');}
</script>
<script type="text/javascript" src="//ht-hbw.hoverr.media/js/tera_hindubusiness_web.js" async="async"></script>
<script type="text/javascript">
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "11398210" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=11398210&cv=2.0&cj=1" />
</noscript>
<base target="_parent" />	<script type="text/javascript" src="http://datomata.online.s3-website-ap-southeast-1.amazonaws.com/datomata.widget.js"></script>
<meta name="google-site-verification" content="Akq158WNNq9g5ztXSidkapCdpRs9AwLhCREkHyYQtgU"/>
<style type="text/css">
#nav-bar a[href $='/portfolio/']{
padding-left: 26px;
position: relative;
}
#nav-bar a[href $='/portfolio/']:before{ background: url(http://www.thehindubusinessline.com//template/2-0-1/gfx/userIcon.png) no-repeat;
background-position: 6px -37px;
content: "";
display: block;
position: absolute;
left: 0px;
width: 25px;
height: 25px;} </style>
</head>
<body id="homebg"> <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N3H9NS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N3H9NS');</script>
<!-- End Google Tag Manager -->
<div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div id="container"> <div id="topstrip" class="track_topNav">
<div id="topstrip-site-map">
<div id="c99">
<span class="c98">
<a href="http://www.thehindubusinessline.com/catalyst/" title="Catalyst" />Catalyst</a>
<a href="http://www.thehindubusinessline.com/multimedia/" title="Multimedia" />Multimedia</a>
<a href="http://www.thehindubusinessline.com/todays-paper/" title="Today's Paper" />Today's Paper</a>
<a href="http://www.thehindubusinessline.com/topics/" title="Topics" />Topics</a>
<a href="http://epaper.thehindubusinessline.com/" title="ePaper" target="_blank" />ePaper</a>
<a href="http://thehindubusinessline.equitymaster.com/portfolio-tracker/register.aspx?utm_source=Business-Line&utm_medium=Website&utm_campaign=HBL-PT&utm_content=Navigation" title="WealthCheck" target="_blank" />WealthCheck</a>
<a href="http://www.thehindugroup.in/subscribe/" title="Subscription" target="_blank" /><img src="http://www.thehindubusinessline.com/multimedia/archive/02433/subscription_2433123a.png"/></a>
</span> </div>
</div>
</div>
<div id="ad-bar">
<div id="ad1" class="right-toutad">
<center><!-- Javascript tag: -->
<!-- begin ZEDO for channel: Businessline_Features_LB , publisher: Businessline , Ad Dimension: Super Banner - 728 x 90 -->
<script language="JavaScript">
var zflag_nid="2132"; var zflag_cid="191"; var zflag_sid="2"; var zflag_width="728"; var zflag_height="90"; var zflag_sz="14";
</script>
<script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script>
<!-- end ZEDO for channel: Businessline_Features_LB , publisher: Businessline , Ad Dimension: Super Banner - 728 x 90 --></center>
</div>
</div>
<div id="header-nav">
<form id="simpleSearchForm" method="post" action="http://www.thehindubusinessline.com/search/simple.do;jsessionid=6BDC6ADC50C2EC622ABB07AFE39F0C33.route06">
<fieldset>
<input type="hidden" name="publicationId" value="29" />
<input type="hidden" name="includeSectionId" value="151" />
<input type="hidden" name="articleType" value="news" />
<input type="hidden" name="articleType" value="review" />
<input type="hidden" name="articleType" value="slideshow" />
<input type="hidden" name="articleType" value="video" />
<input type="hidden" name="articleType" value="columns" />
<input type="hidden" name="articleType" value="letters" />
<input type="hidden" name="articleType" value="interview" />
<input type="hidden" name="articleType" value="feature" />
<input type="hidden" name="articleType" value="editorial" />
<input type="hidden" name="articleType" value="audio" />
<input type="hidden" name="articleType" value="video" />
<input type="hidden" name="articleType" value="opinion" />
<input type="hidden" name="articleType" value="archive" />
<input type="hidden" name="pageLength" value="10" />
<input type="hidden" name="sortString" value="by_date_desc" />
<input type="hidden" name="optimized" value="false" />
<input type="hidden" name="stemType" value="stemmed" />
<input type="hidden" name="searchEngineName" value="blIndex" />
<span>SEARCH</span>
<input type="text" name="searchString" size="20" value="" id="searchString" class="text" />
<input type="submit" value="GO" class="submit" />
</fieldset>
</form>
<div id="c99">	<div class="fb-like" data-href="https://www.facebook.com/TheHinduBusinessLine" data-send="false" data-layout="button" data-show-faces="false"></div>
<div class="twit">
<a href="https://twitter.com/businessline" class="twitter-follow-button" data-show-count="false" data-width="70px" data-show-screen-name="false">Follow</a>
</div>
<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<div class="gPlus">
<div class="g-follow" data-annotation="none" data-height="20" data-href="https://plus.google.com/+businessline" data-rel="publisher"></div>
</div>
<script type="text/javascript">
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/platform.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<script src="//platform.linkedin.com/in.js" type="text/javascript">
lang: en_US
</script>
<div class="linkedIn">
<script type="IN/FollowCompany" data-id="270937" data-counter="none"></script>
</div>
</div>
</div>
<div id="header">
<div id="headerlogo">
<a href="http://www.thehindubusinessline.com/"><img src="http://www.thehindubusinessline.com/template/1-0-1/gfx/bl-newlogo-h55.jpg" alt="Return to frontpage" width="389" height="55"/></a>
</div>
<div class="clear"></div>
</div>
<div id="nav-bar"> <a href="http://www.thehindubusinessline.com/" title="Home, Agri Business, Money & Banking, Logistics, Real Estate, Today's Paper, Multimedia" />Home</a>
<a href="http://www.thehindubusinessline.com/news/" title="News, National, Science, Sports, World, Variety, Education, Real Estate, Cities4Climate" />News</a>
<a href="http://www.thehindubusinessline.com/markets/" title="Markets, Stocks, Forex, Commodities, Gold & Silver, Today's Pick, Portfolio Tracker" />Markets</a>
<a href="http://www.thehindubusinessline.com/companies/" title="Companies, Announcements" />Companies</a>
<a href="http://www.thehindubusinessline.com/money-and-banking/" title="Money & Banking" />Money & Banking</a>
<a href="http://www.thehindubusinessline.com/economy/" title="Economy, Agri Business, Logistics, Macro Economy, Policy, BUDGET 2017" />Economy</a>
<a href="http://www.thehindubusinessline.com/info-tech/" title="Info-tech, How-To, Social Media, Computers & Laptops, Mobiles & Tablets, Other Gadgets" class="active" />Info-tech</a>
<a href="http://www.thehindubusinessline.com/opinion/" title="Opinion, Editorial, Columns, Letters, Books, Blogs" />Opinion</a>
<a href="http://www.thehindubusinessline.com/specials/" title="Specials, Auto focus, Clean Tech, Emerging Entrepreneurs, Flight Plan, India File, India Interior, Pulse, Technophile, Luxe, New Manager" />Specials</a>
<a href="http://www.thehindubusinessline.com/blink/" title="BLink" />BLink</a>
<a href="http://premium.thehindubusinessline.com/portfolio/" title="Portfolio, Beyond Stocks, Macro View, Net Worth, Real Assets, Your Money, Firm Calls, Mutual Funds, Day trading guide, Technical Calls, People, News Analysis, Research Reports" />Portfolio</a>
<div class="clear"></div>
</div>
<div id="subnav-bar">
<div id="firstlist">
<a href="http://www.thehindubusinessline.com/info-tech/how-to/" title="How-To" />How-To</a>
<a href="http://www.thehindubusinessline.com/info-tech/social-media/" title="Social Media" />Social Media</a>
<a href="http://www.thehindubusinessline.com/info-tech/computers-and-laptops/" title="Computers & Laptops" />Computers & Laptops</a>
<a href="http://www.thehindubusinessline.com/info-tech/mobiles-tablets/" title="Mobiles & Tablets" />Mobiles & Tablets</a>
<a href="http://www.thehindubusinessline.com/info-tech/other-gadgets/" title="Other Gadgets" />Other Gadgets</a>
</div>
<div class="clear"></div>
</div>
<script>	function getCookie(cname)
{
var name = cname + "=";
var decodedCookie = decodeURIComponent(document.cookie);
var ca = decodedCookie.split(';');
for(var i = 0; i <ca.length; i++) {
var c = ca[i];
while (c.charAt(0) == ' ') {
c = c.substring(1);
}
if (c.indexOf(name) == 0) {
return c.substring(name.length, c.length);
}
}
return "";
}
function printUser(){	var name = getCookie('user_name');
var USER_ID = getCookie('user_id');
if(USER_ID !="invalid" && USER_ID !="") {
ga('set', 'userId', USER_ID);
}
if(name !="invalid" && name !="") { var dot = "..";
var name = name.substring(0,6) + dot;
var Uname ="<li class='dropdown'> <a href='#' class='dropdown-toggle'>Hi "+name+" &#9662;</a><ul class='dropdown-menu' role='menu'><li><a href='https://premium.thehindubusinessline.com/my_account/'>My Account</a></li> <li><a href='https://premium.thehindubusinessline.com/logout/' id='logout' >Logout</a></li></ul> </li>";
$("#nav-bar .clear").before(Uname);
$("#bl-ink-bar #nav").append(Uname);
}
}
printUser();	$(".alert").delay(500).fadeOut("2500");	</script>
<div id="content"> <div id="left-column">
<h1 class="detail-title">Idea 4G now in Jaipur</h1>
<script type="text/javascript">
var addthis_pub = "businessline";
</script>
<span class="author">PTI </span>
<div class="detail-info">
<div class="article-links">
<a data-vuukle="9704730" href="#vuukle_div">comments</a>
&nbsp;&nbsp;·&nbsp;&nbsp;
<a href="javascript:window.print()" title="Print" >print</a> &nbsp;&nbsp;·&nbsp;&nbsp; <script language="javascript" type="text/javascript">
var min=8;
var max=18;
var min1=18;
var max1=24; /* set cookie functions */
function setCookie (name,value,days) {
if (days)
{
var date = new Date();
date.setTime(date.getTime()+(days*24*60*60*1000));
var expires = "; expires="+date.toGMTString();
}
else var expires = "";
document.cookie = name+"="+value+expires+"; path=/";
}
function getCookie (name) {
var nameEQ = name + "=";
var ca = document.cookie.split(';');
for(var i=0;i < ca.length;i++)
{
var c = ca[i];
while (c.charAt(0)==' ') c = c.substring(1,c.length);
if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
}
return null;
}
function increaseFontSize() {
var temp=document.getElementById('inc').innerHTML
if(temp=="T-")
decreaseFontSize();
else
{
var p = document.getElementsByTagName('p');
for(i=0;i<p.length;i++) {
if(p[i].style.fontSize) {
var s = parseInt(p[i].style.fontSize.replace("px",""));
} else {
var s = 18;
}
if(s!=max) {
s = 18;
}
if(p[i].style.lineHeight) {
var t = parseInt(p[i].style.lineHeight.replace("px","")); } else {
var t = 24; }
if(t!=max1) {
t = 24; } p[i].style.fontSize = s+"px"
p[i].style.lineHeight = t+"px"
}
document.getElementById('inc').innerHTML="T-";
}
// save the font size in a cookie for one day
setCookie('fontsize', s, 1);
setCookie('lineheight', t, 1);
}
function decreaseFontSize() {
var p = document.getElementsByTagName('p');
for(i=0;i<p.length;i++) {
if(p[i].style.fontSize) {
var s = parseInt(p[i].style.fontSize.replace("px",""));
} else {
var s = 14;
}
if(s!=min) {
s =14;
}
if(p[i].style.lineHeight) {
var t = parseInt(p[i].style.lineHeight.replace("px","")); } else {
var t = 18; }
if(t!=min1) {
t = 18; } p[i].style.lineHeight = t+"px"
p[i].style.fontSize = s+"px"
} document.getElementById('inc').innerHTML="T+";
// save the font size in a cookie for one day
setCookie('fontsize', s, 1);
setCookie('lineheight', t, 1);
}
window.onload = function() {
// if the cookie exists, restore the variable
var fontsize = getCookie('fontsize');
var lineheight = getCookie('lineheight'); if (fontsize) {
var p = document.getElementsByTagName('p');
for(i=0;i<p.length;i++) {
document.getElementsByTagName('p')[i].style.fontSize = fontsize + 'px' }
}
if (lineheight) {
var p = document.getElementsByTagName('p');
for(i=0;i<p.length;i++) {
document.getElementsByTagName('p')[i].style.lineHeight = lineheight + 'px' }
}
}
if(getCookie('fontsize') == "18")
{
<!--
document.write('<a href="#" onclick="javascript:increaseFontSize();" title="Change Text Size" id="inc">T-</a>&nbsp;&nbsp;');
-->
}
else
{
<!--
document.write('<a href="#" onclick="javascript:increaseFontSize();" title="Change Text Size" id="inc">T+</a>&nbsp;&nbsp;');
-->
}
</script>
<NOSCRIPT>
<a href="http://www.thehindubusinessline.com/info-tech/idea-4g-now-in-jaipur/article9704730.ece?textsize=large&test=1" title="Large Text Size" >T+</a>&nbsp;&nbsp;·&nbsp;&nbsp; <a href="http://www.thehindubusinessline.com/info-tech/idea-4g-now-in-jaipur/article9704730.ece?textsize=small&test=2" title="Small Text Size">T-</a>
</NOSCRIPT> </div> </div>
<script type="text/javascript">
function toggle() {
var ele = document.getElementById("topShare");
var text = document.getElementById("click");
if(ele.style.display == "block") {
ele.style.display = "none";
text.innerHTML = "Share";
}
else {
ele.style.display = "block";
text.innerHTML = "Share"; }
}
</script>
<div id="topShare">
<div id="addsharetop"> <div class="fshare">
<div class="fb-like" data-href="http://www.thehindubusinessline.com/info-tech/idea-4g-now-in-jaipur/article9704730.ece" data-send="true" data-layout="button_count" data-show-faces="true" data-font="arial"></div> </div>
<div class="twit"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a></div>
<div class="gplus"><g:plusone size="medium"></g:plusone></div>
<div class="inShare floatLeft">
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
<script type="IN/Share" data-url="http://www.thehindubusinessline.com/info-tech/idea-4g-now-in-jaipur/article9704730.ece" data-counter="right"></script>
</div>
<div class="twit1">	<script type="text/javascript">
var addthis_config = {
"data_track_clickback":true, ui_click: true,
services_compact: 'email, favorites, gmail, hotmail, blogger, instapaper, wordpress, more',
services_exclude: 'facebook,twitter'
}
</script>
</div>	<div class="twit1"><a href="http://addthis.com/bookmark.php?v=250&amp;username=thehindu" class="addthis_counter addthis_pill_style" title="Share via more services"></a></div>	</div>	<div class="line2"></div>	</div>
<div class="artBanTopLine"></div>
<div class="banner-ad">
<!-- begin ZEDO for channel: Article Above Text Link - BL , publisher: Businessline , Ad Dimension: 640x65 - 640 x 65 -->
<script language="JavaScript">
var zflag_nid="2132"; var zflag_cid="641"; var zflag_sid="2"; var zflag_width="640"; var zflag_height="65"; var zflag_sz="33"; </script>
<script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script>
<!-- end ZEDO for channel: Article Above Text Link - BL , publisher: Businessline , Ad Dimension: 640x65 - 640 x 65 -->
</div>
<div class="artBanBotLine"></div> <div class="clear"></div>
<div id="article-block">
<div class="article-text ">
<div class="articleLead">
</div>
<div class="article-dateline">
<span class="upper">
Jaipur, May 17:&nbsp;&nbsp;
</span>
</div>
<p class="body">
Expanding its 4G connectivity in Rajasthan, Idea cellular launched 4G Internet services here on Wednesday.The company already has the 4G network at Bhiwadi, Bharatpur, Chomu, Ajmer, Sikar, Alwar, Jhunjhunu, Sawaimadhopur and Pushkar, Director- operations of the company P Laxminarayan said . </p>
<p class="body">
The 4G Internet services will also be provided in Jodhpur, Udaipur, Kota, Sriganganagar and Bikaner soon he added.Laxminarayan said that the company&#8217;s mobile broadband service covers almost one lakh villages/towns and cities in the country. </p>
<div class="photo-caption">
(This article was published on May 17, 2017) </div>
<div><span style="float:right"><span id="count9704730a"></span><a href="#comments" class="linkbtn" >Post Comment</a></span></div>
<div class="noline"></div> <div class="related-columnnew">
<div class="rel-art">Related</div>
<div class="related-tags">
<div class="arthead">TOPICS</div>
<a class="bold" href="http://www.thehindubusinessline.com/topics/tag/Rajasthan/53445/">
Rajasthan <span class="blpipe">|</span></a> <a href="http://www.thehindubusinessline.com/topics/tag/Jaipur/53446/">
Jaipur <span class="blpipe">|</span></a>
</div>
<div style="width:641px;">	<style type="text/css">
ul.cmlinks li{display: inline-block;margin:2px 1px 2px 0;border: solid 1px #bbb;padding: 2px 1px 2px 1px;background-color:#eee; font-family: Arial, sans-serif; font-size:12px; text-align: center;}
ul.cmlinks li a{font-family: Arial, sans-serif; font-size:12px; text-align: center;}
.cNameHeading{	background-color: #2899D3; padding: 6px 0 6px 4px; text-transform: none; font-size: 18px; font-weight: bold; color: #fff; margin-bottom: 0; font-family: Georgia, 'Times New Roman', Times, serif;}
li.cm-qt, li.cm-qr {width:101px;}
li.cm-ss, li.cm-fr {width:94px;}
li.cm-bg,li.cm-shp {width:131px;}
li.cm-bod,li.cm-sb {width:106px;}
li.cm-bs, li.cm-mf {width:87px;}
li.cm-pl,li.cm-ns {width:74px;}
li.cm-bs {padding: 2px;}
.cNameH3{background-color:#F7F8E3;padding:5px;margin-bottom:0;font-weight: bold;font-family: arial;font-size: 20px;}
.bseH4{margin-bottom: 0;padding: 3px;color: #fff;font-weight: bold;}
.bseH4bg{background-color: #548593;}
.nseH4bg{background-color: #4F799D;}
.cmSize{float:left; width:318px;}
.mr-5{margin-right:5px;}
.tradedDate{padding: 5px 0; background-color: #eee; font-family: arial;}
.tableMarketData table{border-collapse: collapse;width:100%;font-size:12px}
.tableMarketData table td{padding: 4px 0 4px 4px;} .tableMarketData table tr:nth-child(odd){font-weight: bold;background-color: #d6dce4;}
.tableMarketData table tr:nth-child(even){font-size: 14px;height:30px;}
</style>
<div class="noline10"></div>
<div class="clear"></div>
<a class="bold" href="http://www.thehindubusinessline.com/topics/tag/Companies/53494/" title="">Companies</a> &nbsp;&raquo;&nbsp;
<a href="http://www.thehindubusinessline.com/companies/data/Idea-Cellular-Limited/quotes/56756/"><span>Idea Cellular Limited</span></a>
<div class="clear"></div>
<ul class="cmlinks" style="margin-bottom:8px;">
<li class="cm-qt"><a href="http://www.thehindubusinessline.com/companies/data/Idea-Cellular-Limited/quotes/56756/">Quotes</a></li>
<li class="cm-ss"><a href="http://www.thehindubusinessline.com/companies/data/Idea-Cellular-Limited/snapshot/56756/">Snapshot</a></li>
<li class="cm-bg"><a href="http://www.thehindubusinessline.com/companies/data/Idea-Cellular-Limited/company-background/56756/">Company Background</a></li>
<li class="cm-bod"><a href="http://www.thehindubusinessline.com/companies/data/Idea-Cellular-Limited/board-of-directors/56756/">Board of Directors</a></li>
<li class="cm-bs"><a href="http://www.thehindubusinessline.com/companies/data/Idea-Cellular-Limited/balance-sheet/56756/">Balance Sheet</a></li>
<li class="cm-pl"><a href="http://www.thehindubusinessline.com/companies/data/Idea-Cellular-Limited/profit-and-loss/56756/">Profit & Loss</a></li>
<li class="cm-qr"><a href="http://www.thehindubusinessline.com/companies/data/Idea-Cellular-Limited/quarterly-results/56756/">Quarterly Results</a></li>
<li class="cm-fr"><a href="http://www.thehindubusinessline.com/companies/data/Idea-Cellular-Limited/financial-ratios/56756/">Financial Ratios</a></li>
<li class="cm-shp"><a href="http://www.thehindubusinessline.com/companies/data/Idea-Cellular-Limited/shareholding-pattern/56756/">Share Holding Pattern</a></li>
<li class="cm-sb"><a href="http://www.thehindubusinessline.com/companies/data/Idea-Cellular-Limited/score-board/56756/">Score Board</a></li>
<li class="cm-mf"><a href="http://www.thehindubusinessline.com/companies/data/Idea-Cellular-Limited/mf-holdings/56756/">MF Holdings</a></li>
<li class="cm-ns" style="background-color:#1B898D;"><a style="color:#fff;" href="http://www.thehindubusinessline.com/companies/tag/Idea-Cellular-Limited/56756/">News</a></li>
</ul>
<div class="noline10"></div> </div>
</div>
<div class="noline"></div>
<div id="nlart">
<div class=news>
<div class="headingHolder">
<h1 class="nlHeading" style="border: null"> <span style="color:#015ca2;font-weight:bold" >Get</span> more of your <span style="color:#015ca2;font-weight:bold">favourite news </span> delivered to your<span style="color:#015ca2;font-weight:bold"> inbox</span></h1>
</div>
<div class="formHolder">
<input type="text" name="EnterEmail" id="nlemaill" placeholder="Enter Email" class="email" />
<button type="button" class="nl_button" onclick="javascript:subscribe('#nlart');">SEND MY NEWS</button>
</div>
<div class="clear clearfix"></div>
<div id="loadicon"></div>
</div>
<div id="nwemail_error">Please enter your email. Thank You. </div>
<div id="nwemail_success">Newsletter has been successfully subscribed. </div>
</div>
<div class="logocode"></div>
<div class="noline"></div>	<div class="OUTBRAIN" data-src="http://www.thehindubusinessline.com/info-tech/idea-4g-now-in-jaipur/article9704730.ece" data-widget-id="AR_5" data-ob-template="thehindubusinessline"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
<div id="addshare"> <div class="line1"></div>
<div class="fshare">
<div class="fb-like" data-href="http://www.thehindubusinessline.com/info-tech/idea-4g-now-in-jaipur/article9704730.ece" data-send="true" data-layout="button_count" data-show-faces="true" data-font="arial"></div> </div>
<div class="twit">	<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a>
</div>
<div class="gplus">	<g:plusone size="medium"></g:plusone></div>
<div class="inShare floatLeft">
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
<script type="IN/Share" data-url="http://www.thehindubusinessline.com/info-tech/idea-4g-now-in-jaipur/article9704730.ece" data-counter="right"></script>
</div>
<div class="twit1">	<script type="text/javascript">
var addthis_config = {
"data_track_clickback":true, ui_click: true,
services_compact: 'email, favorites, gmail, hotmail, blogger, instapaper, wordpress, more',
services_exclude: 'facebook,twitter'
}
</script>
</div>	<div class="twit1"><a href="http://addthis.com/bookmark.php?v=250&amp;username=thehindu" class="addthis_counter addthis_pill_style" title="Share via more services"></a></div>	</div>	<div class="line2"></div>
</div>
<div class="noline"></div>
</div>
<script type="text/javascript">
$(document).ready(function(){
$('#article-carousel .mycarousel').show().jcarousel({scroll: 1,visible: 1});
});	</script>
<noscript><style type="text/css">#article-carousel .mycarousel{ display: block; }</style></noscript>	<div style="text-align:center;">
<!-- Javascript tag -->
<!-- begin ZEDO for channel:  Article Below Text Link BL - 640x250 , publisher: Businessline , Ad Dimension: 640 x 250 - 640 x 250 -->
<script language="JavaScript">
var zflag_nid="2132"; var zflag_cid="722"; var zflag_sid="2"; var zflag_width="640"; var zflag_height="250"; var zflag_sz="77"; </script>
<script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script>
<!-- end ZEDO for channel:  Article Below Text Link BL - 640x250 , publisher: Businessline , Ad Dimension: 640 x 250 - 640 x 250 -->
</div>
<div id="vuukle_env">
<a name="comments"></a>
<div id="vuukle_div"><span class="loading">Please Wait while comments are loading...</span></div>
<script type="text/javascript">var VUUKLE_STORIES_TIME = 168; create_vuukle_platform('d1a4a16d-cfaf-4ad2-8f9b-ddf5a1b257d2','9704730','0','info-tech','Idea 4G now in Jaipur','','',1000);</script>
<div style="padding-left:10px;"><span style="color:red;"><br/>
1.&nbsp; Comments will be moderated by The Hindu Business Line editorial team.
</span>
<br/>
2.&nbsp; Comments that are abusive, personal, incendiary or irrelevant cannot be published.<br/>
3.&nbsp; Please write complete sentences. Do not type comments in all capital letters, <br/>&nbsp; &nbsp; &nbsp; or in all lower case letters, or using abbreviated text. <br/>&nbsp; &nbsp; &nbsp; (example: u cannot substitute for you, d is not 'the', n is not 'and').<br/> 4.&nbsp; We may remove hyperlinks within comments.<br/>
5.&nbsp; Please use a genuine email ID and provide your name, to avoid rejection.<br/>
</div>
</div>
<div class="line"></div>
</div>
<div class="rightborder"></div>
<div id="right-column">
<div id="ad1" class="right-tout">
<!-- Javascript tag: -->
<!-- begin ZEDO for channel: Businessline_ROS_Sitesync , publisher: Businessline , Ad Dimension: Sitesync - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="2132"; var zflag_cid="428"; var zflag_sid="2"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="81"; </script>
<script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script>
<!-- end ZEDO for channel: Businessline_ROS_Sitesync , publisher: Businessline , Ad Dimension: Sitesync - 1 x 1 -->
</div>
<div id="ad1" class="right-tout">
<center><a href="http://ad.apps.fm/oIaoI-pDowbxqvc1CSoGrfE7og6fuV2oOMeOQdRqrE2LOAsYCovCD3BO4Tlr0voJSFLcOPYpznQez-4LdSkYBuiD1idT1V2L3yyyiaMW1O8" target="_blank"><img src="http://www.thehindubusinessline.com/multimedia/archive/02434/th_iphoneApp_2434004a.jpg" alt="" title=""/></a></center>
</div>
<div id="ad1" class="right-tout">
<!-- Javascript tag: -->
<!-- begin ZEDO for channel: Businessline_ROS_CPD , publisher: Businessline , Ad Dimension: Medium Rectangle - 300 x 250 -->
<script language="JavaScript">
var zflag_nid="2132"; var zflag_cid="173"; var zflag_sid="2"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; </script>
<script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script>
<!-- end ZEDO for channel: Businessline_ROS_CPD , publisher: Businessline , Ad Dimension: Medium Rectangle - 300 x 250 -->
</div>
<div id="ad1" class="right-tout">
<!-- Javascript tag: -->
<!-- begin ZEDO for channel: Businessline_ROS_RT , publisher: Businessline , Ad Dimension: Medium Rectangle - 300 x 250 -->
<script language="JavaScript">
var zflag_nid="2132"; var zflag_cid="194"; var zflag_sid="2"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; var zflag_ct ="LAudience:";
</script>
<script type="text/javascript" src="http://ad.crwdcntrl.net/5/c=7869/pe=y/var=lotauds"></script> <script type="text/javascript" src="http://www.thehindubusinessline.com/multimedia/archive/02938/LotameBL1907_2938006a.js"></script>
<script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script>
<!-- end ZEDO for channel: Businessline_ROS_RT , publisher: Businessline , Ad Dimension: Medium Rectangle - 300 x 250 -->
</div>
<div id="ad1" class="right-tout">
<!-- Javascript tag: -->
<!-- begin ZEDO for channel: Businessline_Features_RM , publisher: Businessline , Ad Dimension: Medium Rectangle - 300 x 250 -->
<script language="JavaScript">
var zflag_nid="2132"; var zflag_cid="206"; var zflag_sid="2"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9";
</script>
<script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script>
<!-- end ZEDO for channel: Businessline_Features_RM , publisher: Businessline , Ad Dimension: Medium Rectangle - 300 x 250 -->
</div>
<div class="OUTBRAIN" data-src="http://www.thehindubusinessline.com/news/article8874361.ece" data-widget-id="SB_1" data-ob-template="thehindubusinessline"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
<div class="noline"></div>
<div id="ad1" class="right-tout">
<!-- Javascript tag: -->
<!-- begin ZEDO for channel: Businessline_Features_RB , publisher: Businessline , Ad Dimension: Medium Rectangle - 300 x 250 -->
<script language="JavaScript">
var zflag_nid="2132"; var zflag_cid="184"; var zflag_sid="2"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9";
</script>
<script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script>
<!-- end ZEDO for channel: Businessline_Features_RB , publisher: Businessline , Ad Dimension: Medium Rectangle - 300 x 250 -->
</div>
<div class="right-touts photo-gallery">
<h5>VIDEO</h5>	<div class="paddinglefttube">	<iframe width="262" height="205" src="https://www.youtube.com/embed/Ubwv9UxiDU0/?rel=0&fs=1&rel=0&color1=0x3a3a3a&color2=0x999999?autoplay=1&cc_load_policy=1" type="application/x-shockwave-flash" allowscriptaccess="always" allowfullscreen="true" width="262" height="205"></iframe> </div>	<h3 class="audio-link">
<a href="http://www.thehindubusinessline.com/multimedia/video/article9613376.ece?ref=video" title="Updated on: April 3, 2017 at 15:21 IST &#013;
Published on: April 3, 2017 at 15:21 IST &#013;
in VIDEO" alt="Updated on: April 3, 2017 at 15:21 IST &#013;
Published on: April 3, 2017 at 15:21 IST &#013;
in VIDEO">ACT Fibernet CEO Bala Malladi on ACT's initiatives </a>
</h3>
<div class="clear"></div>
<div class="more-audio">
<a href="http://www.thehindubusinessline.com/multimedia/video/">more videos<span class="arrows">&#187;</span></a>
</div>
</div> <div id="ad1" class="right-tout">
<!-- Javascript tag: -->
<!-- begin ZEDO for channel: BL_ROS_BTF , publisher: Businessline , Ad Dimension: Medium Rectangle - 300 x 250 -->
<script language="JavaScript">
var zflag_nid="2132"; var zflag_cid="402"; var zflag_sid="2"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; </script>
<script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script>
<!-- end ZEDO for channel: BL_ROS_BTF , publisher: Businessline , Ad Dimension: Medium Rectangle - 300 x 250 -->
</div>
<div id="ad1" class="right-tout">
<iframe src="http://hindubusinessline.cmlinks.com/homechart.aspx" width="300px" height="260px" frameborder="0" scrolling="no"></iframe>
</div>
<div id="ad1" class="right-tout">
<!-- Javascript tag: -->
<!-- begin ZEDO for channel: BL_ROS_BTF1 , publisher: Businessline , Ad Dimension: Medium Rectangle - 300 x 250 -->
<script language="JavaScript">
var zflag_nid="2132"; var zflag_cid="403"; var zflag_sid="2"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; </script>
<script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script>
<!-- end ZEDO for channel: BL_ROS_BTF1 , publisher: Businessline , Ad Dimension: Medium Rectangle - 300 x 250 -->
</div>
<div id="mostall-tab" class="tablist">
<div id="mostall-tab-header" class="tab-header">
<a class="tabhead" id="th1" title="MOST POPULAR">MOST POPULAR</a>
<a class="tabhead" id="th2" title="MOST COMMENTED">MOST COMMENTED</a>
<div class="clear"></div>
</div>
<div class="tab1 tab track_mostpopular">
<h3>
<a href="http://www.thehindubusinessline.com/info-tech/it-workers-union-against-cognizant-layoffs-shift-to-bengaluru/article9704992.ece" title="Updated on: May 17, 2017 at 18:57 IST &#013;
Published on: May 17, 2017 at 18:57 IST &#013;
in INFO-TECH" alt="Updated on: May 17, 2017 at 18:57 IST &#013;
Published on: May 17, 2017 at 18:57 IST &#013;
in INFO-TECH">IT workers’ union against Cognizant layoffs shift to Bengaluru</a>
</h3> <h3>
<a href="http://www.thehindubusinessline.com/info-tech/wannacry-has-hit-lakhs-of-systems-in-india-kaspersky/article9699976.ece" title="Updated on: May 16, 2017 at 12:38 IST &#013;
Published on: May 15, 2017 at 23:14 IST &#013;
in INFO-TECH" alt="Updated on: May 16, 2017 at 12:38 IST &#013;
Published on: May 15, 2017 at 23:14 IST &#013;
in INFO-TECH">'WannaCry has hit lakhs of systems in India'</a>
</h3> <h3>
<a href="http://www.thehindubusinessline.com/info-tech/layoffs-in-indian-it-sector-may-continue-for-12-years-experts/article9697571.ece" title="Updated on: May 14, 2017 at 12:00 IST &#013;
Published on: May 14, 2017 at 11:31 IST &#013;
in INFO-TECH" alt="Updated on: May 14, 2017 at 12:00 IST &#013;
Published on: May 14, 2017 at 11:31 IST &#013;
in INFO-TECH">Layoffs in Indian IT sector may continue for 1-2 years: Experts </a>
</h3> <h3>
<a href="http://www.thehindubusinessline.com/info-tech/vodafone-hit-hard-by-losses-at-india-unit/article9702566.ece" title="Updated on: May 16, 2017 at 23:07 IST &#013;
Published on: May 16, 2017 at 23:07 IST &#013;
in INFO-TECH" alt="Updated on: May 16, 2017 at 23:07 IST &#013;
Published on: May 16, 2017 at 23:07 IST &#013;
in INFO-TECH">Vodafone hit hard by losses at India unit</a>
</h3> <h3>
<a href="http://www.thehindubusinessline.com/info-tech/90-startups-in-india-fail-within-5-years-ibm/article9704251.ece" title="Updated on: May 17, 2017 at 16:45 IST &#013;
Published on: May 17, 2017 at 16:36 IST &#013;
in INFO-TECH" alt="Updated on: May 17, 2017 at 16:45 IST &#013;
Published on: May 17, 2017 at 16:36 IST &#013;
in INFO-TECH">90% start-ups in India fail within 5 years: IBM</a>
</h3> <h3>
<a href="http://www.thehindubusinessline.com/info-tech/tripura-hc-ruling-may-be-a-30000cr-windfall-for-telcos/article9705973.ece" title="Updated on: May 17, 2017 at 23:09 IST &#013;
Published on: May 17, 2017 at 22:36 IST &#013;
in INFO-TECH" alt="Updated on: May 17, 2017 at 23:09 IST &#013;
Published on: May 17, 2017 at 22:36 IST &#013;
in INFO-TECH">Tripura HC ruling may be a ₹30,000-cr windfall for telcos </a>
</h3> <h3>
<a href="http://www.thehindubusinessline.com/info-tech/aadhar-could-soon-start-using-using-voicebased-authentication/article9705919.ece" title="Updated on: May 17, 2017 at 22:42 IST &#013;
Published on: May 17, 2017 at 22:42 IST &#013;
in INFO-TECH" alt="Updated on: May 17, 2017 at 22:42 IST &#013;
Published on: May 17, 2017 at 22:42 IST &#013;
in INFO-TECH">Aadhaar authority to bring new layer of authentication</a>
</h3> <h3>
<a href="http://www.thehindubusinessline.com/info-tech/mobiles-tablets/nokia-3310-sale-to-start-in-india-from-may-18/article9700684.ece" title="Updated on: May 16, 2017 at 11:23 IST &#013;
Published on: May 16, 2017 at 11:18 IST &#013;
in MOBILES & TABLETS" alt="Updated on: May 16, 2017 at 11:23 IST &#013;
Published on: May 16, 2017 at 11:18 IST &#013;
in MOBILES & TABLETS">Nokia 3310 sale to start in India from May 18</a>
</h3> <h3>
<a href="http://www.thehindubusinessline.com/info-tech/mobiles-tablets/htc-sets-midjune-for-its-u11-india-liftoff/article9701328.ece" title="Updated on: May 16, 2017 at 16:16 IST &#013;
Published on: May 16, 2017 at 15:59 IST &#013;
in MOBILES & TABLETS" alt="Updated on: May 16, 2017 at 16:16 IST &#013;
Published on: May 16, 2017 at 15:59 IST &#013;
in MOBILES & TABLETS">HTC sets mid-June for its U11 India lift-off </a>
</h3> <h3>
<a href="http://www.thehindubusinessline.com/info-tech/quick-heal-detected-over-48000-attempts-of-wannacry-ransomware-attack-in-india/article9701142.ece" title="Updated on: May 16, 2017 at 15:20 IST &#013;
Published on: May 16, 2017 at 15:19 IST &#013;
in INFO-TECH" alt="Updated on: May 16, 2017 at 15:20 IST &#013;
Published on: May 16, 2017 at 15:19 IST &#013;
in INFO-TECH">Over 48,000 attempts of WannaCry ransomware attacks detected in India: Quick Heal</a>
</h3> </div> <div class="tab2 tab track_mostcommented">
<span id="mostcom"></span>
<script type="text/javascript">$(function(){mostcom("http://vuukle.com/api.asmx/getRecentMostCommentedByHostByTime?bizId=d1a4a16d-cfaf-4ad2-8f9b-ddf5a1b257d2&host=thehindubusinessline.com&tag=info-tech&hours=360&count=10",10,"");});</script>	</div>
</div>
<br/>
<div id="ad1" class="right-tout">
<center><a href="http://www.thehindubusinessline.com/system/topicRoot/The_spectrum_scam/" target="_blank"><img src="http://www.thehindubusinessline.com/multimedia/archive/00377/spectrum_promo_377822a.gif" alt="" title=""/></a></center>
</div>
<div class="bk-colour">
<h3 class="breaking-link">
<a href="http://www.thehindubusinessline.com/news/">LATEST NEWS</a>
</h3> <div class="breakingNews_list">
<h3>
<a href="http://www.thehindubusinessline.com/economy/agri-business/it-department-raids-edible-oil-majors-premises/article9706012.ece" title="Updated on: May 17, 2017 at 23:35 IST &#013;
Published on: May 17, 2017 at 23:35 IST &#013;
in AGRI BUSINESS" alt="Updated on: May 17, 2017 at 23:35 IST &#013;
Published on: May 17, 2017 at 23:35 IST &#013;
in AGRI BUSINESS">I-T department raids edible oil major’s premises </a>
</h3> <h3>
<a href="http://www.thehindubusinessline.com/economy/policy/daily-price-revision-making-fuel-cheaper-in-pilot-cities/article9705931.ece" title="Updated on: May 17, 2017 at 23:16 IST &#013;
Published on: May 17, 2017 at 23:15 IST &#013;
in POLICY" alt="Updated on: May 17, 2017 at 23:16 IST &#013;
Published on: May 17, 2017 at 23:15 IST &#013;
in POLICY">Daily price revision making fuel cheaper in pilot cities</a>
</h3> <h3>
<a href="http://www.thehindubusinessline.com/news/national/wannacry-gujarat-faces-some-glitches-but-largely-unaffected/article9705974.ece" title="Updated on: May 17, 2017 at 23:06 IST &#013;
Published on: May 17, 2017 at 23:06 IST &#013;
in NATIONAL" alt="Updated on: May 17, 2017 at 23:06 IST &#013;
Published on: May 17, 2017 at 23:06 IST &#013;
in NATIONAL">WannaCry: Gujarat faces some glitches, but largely unaffected</a>
</h3> <h3>
<a href="http://www.thehindubusinessline.com/info-tech/telecom-panel-to-look-into-bleeding-industry/article9705920.ece" title="Updated on: May 17, 2017 at 22:45 IST &#013;
Published on: May 17, 2017 at 22:45 IST &#013;
in INFO-TECH" alt="Updated on: May 17, 2017 at 22:45 IST &#013;
Published on: May 17, 2017 at 22:45 IST &#013;
in INFO-TECH">Telecom Ministry sets up panel to look into bleeding industry</a>
</h3> <h3>
<a href="http://www.thehindubusinessline.com/money-and-banking/26lakh-cr-loans-could-turn-stressed-by-fy19-indra/article9705983.ece" title="Updated on: May 17, 2017 at 22:44 IST &#013;
Published on: May 17, 2017 at 22:44 IST &#013;
in MONEY & BANKING" alt="Updated on: May 17, 2017 at 22:44 IST &#013;
Published on: May 17, 2017 at 22:44 IST &#013;
in MONEY & BANKING">₹2.6-lakh cr loans could turn stressed by FY19: Ind-Ra</a>
</h3> </div>
<a href="http://www.thehindubusinessline.com/news/" class="block-more">More &raquo;</a>
</div>
<div id="ad1" class="right-tout">
<!-- Javascript tag: -->
<!-- begin ZEDO for channel: BL_ROS_BTF2 , publisher: Businessline , Ad Dimension: Medium Rectangle - 300 x 250 -->
<script language="JavaScript">
var zflag_nid="2132"; var zflag_cid="404"; var zflag_sid="2"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; </script>
<script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script>
<!-- end ZEDO for channel: BL_ROS_BTF2 , publisher: Businessline , Ad Dimension: Medium Rectangle - 300 x 250 -->
</div>
<div id="ad1" class="right-tout">
<script type="text/javascript">
$(document).ready(function(){
$("#ad1.right-tout").find("#zzblankad").parent().css({"margin": "0px"})
//$('.right #lnews').before('<img src="http://www.thehindubusinessline.com/multimedia/archive/02324/budgetpeople_2324802a.jpg" alt="" title=""/>')
});
</script>
<style>article.menu-art .title{height:30px;}
.twit {height:24px;overflow:hidden;}
body{overflow: scroll !important;} iframe {max-width: inherit !important;}
</style>
</div>
<div id="ad1" class="right-tout">
<script src="http://tags.crwdcntrl.net/c/7879/cc_af.js"></script>
</div>
</div>
<div class="noline"></div>
</div> <div class="noline"></div> <div class="banneradvtFooter">
<div id="advt9537929" class="advt right-tout">
<center>
<!-- Javascript tag: -->
<!-- begin ZEDO for channel: Businessline Footer 970x90 , publisher: Businessline , Ad Dimension: 970x90 - 970 x 90 -->
<script language="JavaScript">
var zflag_nid="2132"; var zflag_cid="774"; var zflag_sid="2"; var zflag_width="970"; var zflag_height="90"; var zflag_sz="79"; </script>
<script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script>
<!-- end ZEDO for channel: Businessline Footer 970x90 , publisher: Businessline , Ad Dimension: 970x90 - 970 x 90 -->
</center>
</div>
</div>
<div class="noline"></div> <br/> <div id="topover"><p>O<br/>P<br/>E<br/>N</p>
</div>
<div id="slidebox">	<a class="close">close</a>
<h4>Recent Article in Info-tech</h4>
<div class="slide-headlines">
<h3><a href="http://www.thehindubusinessline.com/info-tech/airtel-upgrades-its-broadband-offers/article9705031.ece?ref=sliderNews">Airtel offers more data for broadband users </a></h3>	<div class="sl-lead">	Bharti Airtel has launched new plans for broadband services offering double the data in lesser price.For instance, the ₹899 pla... <a href="http://www.thehindubusinessline.com/info-tech/airtel-upgrades-its-broadband-offers/article9705031.ece"><span class="arrows">&#187;</span></a> </div>
</div>
</div>
<script type="text/javascript">
$(function() {
$(window).scroll(function(){
/* when reaching the element with id "addshare" we want to show the slidebox. Let's get the distance from the top to the element */
var distanceTop = $('#addshare').offset().top - $(window).height();
if ($(window).scrollTop() > distanceTop)
{
if (document.getElementById('topover').style.display != 'block')
{	$('#slidebox').animate({'right':'0px'},800);
}
else
{
document.getElementById('topover').style.visibility = 'visible';
}
}	else {
document.getElementById('topover').style.visibility = 'hidden';
$('#slidebox').stop(true).animate({'right':'-530px'},700);
}
});
$('#slidebox .close').bind('click',function(){
$('#slidebox').stop(true).animate({'right':'-530px'},10);	document.getElementById('topover').style.display = 'block';
document.getElementById('topover').style.visibility = 'visible';
document.getElementById('topover').onclick = function()
{
document.getElementById('topover').style.display = 'none';
$('#slidebox').animate({'right':'0px'},800);
}
});
});
</script>
<br/>
<div class="footercol">
<div class="footerbold">
Business Line:
<a href="http://www.thehindubusinessline.com/" title="Home, Agri Business, Money & Banking, Logistics, Real Estate, Today's Paper, Multimedia" />Home</a>
|
<a href="http://www.thehindubusinessline.com/news/" title="News, National, Science, Sports, World, Variety, Education, Real Estate, Cities4Climate" />News</a>
|
<a href="http://www.thehindubusinessline.com/markets/" title="Markets, Stocks, Forex, Commodities, Gold & Silver, Today's Pick, Portfolio Tracker" />Markets</a>
|
<a href="http://www.thehindubusinessline.com/companies/" title="Companies, Announcements" />Companies</a>
|
<a href="http://www.thehindubusinessline.com/money-and-banking/" title="Money & Banking" />Money & Banking</a>
|
<a href="http://www.thehindubusinessline.com/economy/" title="Economy, Agri Business, Logistics, Macro Economy, Policy, BUDGET 2017" />Economy</a>
|
<a href="http://www.thehindubusinessline.com/info-tech/" title="Info-tech, How-To, Social Media, Computers & Laptops, Mobiles & Tablets, Other Gadgets" class="active" />Info-tech</a>
|
<a href="http://www.thehindubusinessline.com/opinion/" title="Opinion, Editorial, Columns, Letters, Books, Blogs" />Opinion</a>
|
<a href="http://www.thehindubusinessline.com/specials/" title="Specials, Auto focus, Clean Tech, Emerging Entrepreneurs, Flight Plan, India File, India Interior, Pulse, Technophile, Luxe, New Manager" />Specials</a>
|
<a href="http://www.thehindubusinessline.com/blink/" title="BLink" />BLink</a>
|
<a href="http://premium.thehindubusinessline.com/portfolio/" title="Portfolio, Beyond Stocks, Macro View, Net Worth, Real Assets, Your Money, Firm Calls, Mutual Funds, Day trading guide, Technical Calls, People, News Analysis, Research Reports" />Portfolio</a>
|
<br/>
This Site:
<a href="http://www.thehindubusinessline.com/navigation/?type=static&page=aboutus" title="About Us" target="_blank" />About Us</a>
|
<a href="http://www.thehindubusinessline.com/navigation/?type=static&page=contact" title="Contacts" target="_blank" />Contacts</a>
|
<a href="http://www.thehindubusinessline.com/navigation/?type=static&page=privacypolicy" title="Privacy Policy" target="_blank" />Privacy Policy</a>
|
<a href="http://www.thehindubusinessline.com/navigation/?type=static&page=archive" title="Archives" target="_blank" />Archives</a>
|
<a href="http://www.thehindugroup.in/subscribe/" title="Subscription" target="_blank" />Subscription</a>
|
<a href="http://www.thehindubusinessline.com/navigation/?type=rss" title="RSS Feeds" target="_blank" />RSS Feeds</a>
|
<a href="http://www.thehindubusinessline.com/navigation/?type=sitemap" title="Site Map" target="_blank" />Site Map</a>
|
<a href="http://www.thehindubusinessline.in/bq/index.htm" title="Brand Quest" target="_blank" />Brand Quest</a>
|
<a href="http://epaper.thehindubusinessline.com/" title="ePaper" target="_blank" />ePaper</a>
|
<a href="http://www.thehindubusinessline.com/social/" title="Social" />Social</a>
|
<a href="http://www.thehindubusinessline.com/system/topicRoot/BL_club/" title="BL Club" target="_blank" />BL Club</a>
|
<a href="http://m.thehindubusinessline.com/" title="Mobile" target="_blank" />Mobile</a>
|
<br/>Group Sites: <a href="http://www.thehindu.com/" title="The Hindu" target="_blank" />The Hindu</a>
|
<a href="http://tamil.thehindu.com/" title="தி இந்து" target="_blank" />தி இந்து</a>
|
<a href="http://www.thehindubusinessline.com/" title="Business Line" target="_blank" />Business Line</a>
|
<a href="http://www.bloncampus.com/" title="BL on Campus" target="_blank" />BL on Campus</a>
|
<a href="http://www.sportstarlive.com/" title="Sportstarlive" target="_blank" />Sportstarlive</a>
|
<a href="http://www.frontline.in/" title="Frontline" target="_blank" />Frontline</a>
|
<a href="http://www.thehinducentre.com/" title="The Hindu Centre" target="_blank" />The Hindu Centre</a>
|
<a href="https://roofandfloor.com/?utm_source=businessline&utm_medium=referral&utm_campaign=Internal-Marketing" title="RoofandFloor" target="_blank" />RoofandFloor</a>
|
<a href="https://steptest.in/" title="STEP" target="_blank" />STEP</a>
|
<a href="http://www.thehindu.com/publications/" title="Publications" target="_blank" />Publications</a>
|
<a href="http://www.thehindu.com/ebooks/" title="eBooks" target="_blank" />eBooks</a>
|
<a href="http://www.thehinduimages.com/" title="Images" target="_blank" />Images</a>
|
</div>
Comments to: <a href="mailto:web.businessline@thehindu.co.in">web.businessline@thehindu.co.in</a>. Copyright &copy; 2017, <i>The Hindu Business Line</i>.
</div>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript">
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script> <script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#username=thehindu"></script> <div id="eae" style="line-height: 1px;"></div>
<script type="text/javascript">
function eaelogger(type,meta){
var clientDT = new Date().getTime();
$("#eae").html('<img src="http://www.thehindubusinessline.com/eae-logger/Logger?rt=1&ctxId=886&pubId=29&cat=&objId=9704730&title=Idea+4G+now+in+Jaipur&url=news%2c2017-05-17+17%3a58%3a07.0%2chttp%3a%2f%2fwww.thehindubusinessline.com%2finfo-tech%2fidea-4g-now-in-jaipur%2farticle9704730.ece&amp;type='+ type + '&amp;meta=' + meta + '&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
} eaelogger("article", "");
</script>
<noscript>
<div>
<img src="http://www.thehindubusinessline.com/eae-logger/Logger?rt=1&amp;ctxId=886&amp;pubId=29&amp;cat=&amp;objId=9704730&amp;title=Idea+4G+now+in+Jaipur&amp;url=news%2c2017-05-17+17%3a58%3a07.0%2chttp%3a%2f%2fwww.thehindubusinessline.com%2finfo-tech%2fidea-4g-now-in-jaipur%2farticle9704730.ece&amp;amp;type=article&amp;amp;meta=ns" alt="" width="1" height="1"/>
</div>
</noscript> <script type="text/javascript">
$(function() {
FB.Event.subscribe('edge.create', function(targetUrl) {
ga('send', 'social', 'facebook', 'like', extractUri());
eaelogger("share", "like");
});
FB.Event.subscribe('message.send', function(targetUrl) {
ga('send', 'social', 'facebook', 'share', extractUri());
eaelogger("share", "fbshare");
});
function trackTwitter(intent_event) {
if (intent_event) {
var opt_pagePath;
if (intent_event.target && intent_event.target.nodeName == 'IFRAME') {
opt_pagePath = extractParamFromUri(intent_event.target.src, 'url');
}
ga('send', 'social', 'twitter', 'share', extractUri());
eaelogger("share", "twitter");
}
}
twttr.ready(function (twttr) { twttr.events.bind('tweet', trackTwitter);
});
function extractParamFromUri(uri, paramName) {
if (!uri) {
return;
}
var regex = new RegExp('[\\?&#]' + paramName + '=([^&#]*)');
var params = regex.exec(uri);
if (params != null) {
return unescape(params[1]);
}
return;
}
$( ".inShare" ).click(function() { ga('send', 'social', 'linkedIn', 'share', extractUri()); eaelogger("share","linkedIn"); });
$( ".twit1" ).click(function() {ga('send', 'social', 'shareIt', 'share', extractUri()); eaelogger("share","shareIt"); });
$( ".pin" ).click(function() { ga('send', 'social', 'pinIt', 'share', extractUri()); eaelogger("share","pinIt"); });
function extractUri() {return window.location.href.split("?")[0];} });
</script>
</div> <div id="ad1" class="right-tout">
<div id="blzedo">
<!-- Javascript tag: -->
<!-- begin ZEDO for channel: Businessline_ROS_skinning , publisher: Businessline , Ad Dimension: Skining 1x1 - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="2132"; var zflag_cid="252"; var zflag_sid="2"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="91";
</script>
<script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script>
<!-- end ZEDO for channel: Businessline_ROS_skinning , publisher: Businessline , Ad Dimension: Skining 1x1 - 1 x 1 -->
</div>
</div>
<div id="nlpopup">
<div class="inner">
<div class="news">
<div class="close"></div>
<div class="headingHolder">
<h1 class="nlHeading"> <span style="color:#015ca2;font-weight:bold">NEVER</span> miss any <span style="color:#015ca2;font-weight:bold">latest news! </span> we will have it <span style="color:#015ca2;font-weight:bold"> delivered hot to your inbox!</span></h1>
</div>
<div class="formHolder">
<input type="text" name="EnterEmail" id="nlemaill" placeholder="Enter Email" class="email" />
<button type="button" class="nl_button" onclick="javascript:subscribe('#nlpopup');">SUBSCRIBE</button>
</div>
<div class="clear clearfix"></div>
<div id="loadicon"></div>
<div id="nwemail_error">Please enter your email. Thank You. </div>
<div id="nwemail_success">Newsletter has been successfully subscribed. </div>
</div>
</div>
</div>
<style>
#nlpopup {display:none;
position:fixed;
background-color: rgba(0,0,0,0.5);
z-index: 10000;
top: 0;
left: 0;
width: 100%;
height: 100%;
}
#nlpopup input.email{width: 528px;}
#nlpopup .inner{
align-items: center;
width: 100%;
position:absolute;
top:20%;
}
#nlpopup .news{
border: 7px solid #fff;
margin: auto;
width: 687px;
}
#nlpopup .close{background: url(http://www.thehindubusinessline.com/template/1-0-1/gfx/close.png) no-repeat 0 0;
width: 36px;
height: 36px;
position: absolute;
top: -27px;
right: -27px;
opacity: 1;
}
}
input.error {
border: 1px solid red;
}
</style>
<script>
nllive = function(){
if (isCampaignLive("nlpopup",1)){
$("#nlpopup").show()
}
};
if (isCampaignLive("nlpopup",1)){
nlpopup(nllive);
}
$("#nlpopup .close").click(function() {
setFrequency("nlpopup",360,0.03);
$("#nlpopup").hide();
});
</script>
<script type="text/javascript">
var sec ="Home" ;
if(window.location.pathname.match(/[\w-]+/i) !== null){
sec = window.location.pathname.match(/[\w-]{1,20}\//g).toString().replace(/\//g,"");
}
$("#nl1 .nl_button").click(
function() {
_gaq.push(['_trackEvent', "newsletterForm","sidebar",sec,,true]);
}
);
$("#nlart .nl_button").click(
function() {
_gaq.push(['_trackEvent', "newsletterForm","Article-bottom",sec,,true]);
}
);
$("#nlpopup .nl_button").click(
function() {
_gaq.push(['_trackEvent', "newsletterForm","popup",sec,,true]);
}
);
</script>
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0029/9791.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>	<!-- Piwik -->
<script type="text/javascript">
window.piwikAsyncInit = function () {
try {
var piwikTrackerBL = Piwik.getTracker("https://piwik.thehindu.co.in/piwik.php", 4);
var USER_ID = getCookie('user_id');
if(USER_ID !="invalid" && USER_ID !="") {
piwikTrackerBL.setUserId(USER_ID);
}
piwikTrackerBL.setCookieDomain("*.thehindubusinessline.com/");
piwikTrackerBL.trackPageView();
piwikTrackerBL.enableLinkTracking();
} catch( err ) {}
};
(function() {
if(typeof(Piwik) == "undefined"){	var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://piwik.thehindu.co.in/piwik.js'; s.parentNode.insertBefore(g,s);
}
})();
</script>
<noscript>
<img src="https://piwik.thehindu.co.in/piwik.php?idsite=4&rec=1" style="border:0" alt="" />
</noscript>
<!-- End Piwik Code -->
</body>
</html>
