<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>
PVR looking beyond cinema screenings - Business Line
</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="title" content="PVR looking beyond cinema screenings"/>
<meta name="description" content="Will explore theatre on-demand service Vkaao.com to shore up revenues"/>
<meta name="robots" content="index, follow"/>
<meta name="fragment" content="!">
<meta name="keywords" content="PVR, Kamal Gianchandani, CEO – PVR Pictures, n-demand service Vkaao.com, cinema screenings."/>
<meta name="news_keywords" content="PVR, Kamal Gianchandani, CEO – PVR Pictures, n-demand service Vkaao.com, cinema screenings."/>
<meta name="publish-date" content="2017-03-28T22:54:23+05:30"/>
<meta name="created-date" content="2017-03-28T22:54:23+05:30"/>	<meta name="modified-date" content="2018-01-15T12:28:29+05:30"/>
<meta name="twitter:creator" content="Abhishek Law & Kolkata">
<meta name="twitter:title" content="PVR looking beyond cinema screenings">
<meta name="twitter:description" content="Will explore theatre on-demand service Vkaao.com to shore up revenues">
<meta name="twitter:image" content="https://www.thehindubusinessline.com/migration_catalog/article18370289.ece/ALTERNATES/LANDSCAPE_615/bl29%20corp%20Kamal%20Gianchandani,%20CEO%20-%20PVR%20Pictures%20and%20Chief%20of%20Strategy,%20PVR%20Ltd.">
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@businessline"/>
<meta name="twitter:domain" content="thehindubusinessline.com"/>
<meta name="twitter:app:name:ipad" content="Business Line for iPad"/>
<meta name="twitter:app:name:googleplay" content="Business Line"/>
<meta name="twitter:app:id:googleplay" content="app-id=com.mobstac.thehindubusinessline"/>
<meta name="twitter:app:name:iphone" content="The Hindu BusinessLine for iPhone"/>
<meta name="twitter:app:id:iphone" content="855182339"/>
<meta name="apple-itunes-app" content="app-id=661653851"/>
<meta name="apple-itunes-app" content="app-id=855182339"/>
<meta name="google-play-app" content="app-id=com.mobstac.thehindubusinessline"/>
<meta property="fb:app_id" content="137450626398044"/>
<meta property="fb:pages" content="" />
<meta property="og:site_name" content="@businessline"/>
<meta property="og:url" content="https://www.thehindubusinessline.com/companies/pvr-looking-beyond-cinema-screenings/article9604981.ece" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PVR looking beyond cinema screenings" />
<meta property="og:description" content="Will explore theatre on-demand service Vkaao.com to shore up revenues" />
<meta property="og:image" content="https://www.thehindubusinessline.com/migration_catalog/article18370289.ece/ALTERNATES/LANDSCAPE_615/bl29%20corp%20Kamal%20Gianchandani,%20CEO%20-%20PVR%20Pictures%20and%20Chief%20of%20Strategy,%20PVR%20Ltd." />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="300" />
<meta property="article:author" content="Abhishek Law & Kolkata"/>
<meta property="article:tag" content="PVR" />
<meta property="article:tag" content="Kamal Gianchandani" />
<meta property="article:tag" content="CEO – PVR Pictures" />
<meta property="article:tag" content="n-demand service Vkaao.com" />
<meta property="article:tag" content="cinema screenings." />
<meta property="article:section" content="Companies"/>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.thehindubusinessline.com/companies/pvr-looking-beyond-cinema-screenings/article9604981.ece"
},
"headline": "PVR looking beyond cinema screenings",
"description": "Will explore theatre on-demand service Vkaao.com to shore up revenues",
"keywords":"PVR, Kamal Gianchandani, CEO – PVR Pictures, n-demand service Vkaao.com, cinema screenings.",
"datePublished": "2017-03-28T22:54:23+05:30",
"dateModified": "2018-01-15T12:28:29+05:30",
"author": {
"@type": "Person",
"name": "Abhishek Law & Kolkata"
},
"image":{
"@context": "http://schema.org",
"@type": "ImageObject",
"width": "640",
"height": "480",
"url":"https://www.thehindubusinessline.com/migration_catalog/article18370289.ece/ALTERNATES/LANDSCAPE_300/bl29%20corp%20Kamal%20Gianchandani,%20CEO%20-%20PVR%20Pictures%20and%20Chief%20of%20Strategy,%20PVR%20Ltd."
},
"publisher":{
"@context": "http://schema.org",
"@type": "Organization",
"name": "Business Line",
"logo": {
"@context": "http://schema.org",
"@type": "ImageObject",
"width": "100",
"height": "100",
"url": "https://www.thehindubusinessline.com/static/theme/default/base/img/bllogo.jpg"
},
"url":"https://www.thehindubusinessline.com/"
}
}
</script>
<link href="//b.scorecardresearch.com" rel="dns-prefetch">
<link href="//www.google-analytics.com" rel="dns-prefetch">
<link rel="shortcut icon" type="image/x-icon" href="https://www.thehindubusinessline.com/blfavicon.ico"/>
<link rel="icon" type="image/ico" href="https://www.thehindubusinessline.com/blfavicon.ico"/>
<link rel="apple-touch-icon" href="https://www.thehindubusinessline.com/blapple-touch-icon.png"/>
<link rel="apple-touch-icon-precomposed" href="https://www.thehindubusinessline.com/blapple-touch-icon-precomposed.png"/>
<link rel="amphtml" href="https://www.thehindubusinessline.com/companies/pvr-looking-beyond-cinema-screenings/article9604981.ece/amp/">
<link rel="canonical" href="https://www.thehindubusinessline.com/companies/pvr-looking-beyond-cinema-screenings/article9604981.ece"/>
<link rel="manifest" href="https://www.thehindubusinessline.com/manifest.json">
<link href="https://fonts.googleapis.com/css?family=PT+Serif" rel="stylesheet">
<link href="https://www.thehindubusinessline.com/static/theme/default/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://www.thehindubusinessline.com/static/theme/default/base/css/swiper.min.css" rel="stylesheet">
<link href="https://www.thehindubusinessline.com/static/theme/default/base/css/jquery-ui-1.11.4.min.css" rel="stylesheet"/>
<link href="https://www.thehindubusinessline.com/static/theme/default/base/css/default-base.512e9f7b4155586f343653e9e6cb4638.min.css" rel="stylesheet"> <link href="https://www.thehindubusinessline.com/static/theme/default/base/css/media.76734fc0a25618868d8d27507426b0c6.min.css" rel="stylesheet"> <link rel="stylesheet" type="text/css" href="https://www.thehindubusinessline.com/static/css/print.min.css" media="print"/>
<script>(function (w, d, u) {
w.readyQ = [];
w.bindReadyQ = [];
function p(x, y) {
if (x == "ready") {
w.bindReadyQ.push(y);
} else {
w.readyQ.push(x);
}
};
var a = {ready: p, bind: p};
w.$ = w.jQuery = function (f) {
if (f === d || f === u) {
return a
} else {
p(f)
}
}
})(window, document)
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"audioPlayer":"mediaelement","media.jwplayer.options.primary":"flash","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","videoPlayer":"flowplayer","media.jwplayer.sharing.enabled":"true","media.jwplayer.hls.enabled":"true"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.thehindubusinessline.com/";
/* Client-side device detection */
var WFClientTypeDef = {"medium":"(min-width: 748px) and (max-width: 1023px)","xlarge":"(min-width: 1280px)","large":"(min-width: 1024px) and (max-width: 1279px)","small":"(max-width: 747px)"};
var imageSizes = [80, 100, 115, 155, 170, 215, 230, 240, 300, 320, 355, 435, 460, 480, 615, 660, 730, 810, 960, 1080, 1140];
var isMobile=false;
var isTablet=false;
var isDesktop=false;
var isLargeDesktop=false;
for ( var type in WFClientTypeDef) {
if (window.matchMedia(WFClientTypeDef[type]).matches) {
switch (type) {
case "xlarge":
isLargeDesktop=true; break;
case "large":
isDesktop=true;
break;
case "medium":
isTablet=true; break;
case "small":
isMobile=true;
break;
}
break;
}
}
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<!--[if lt IE 9]>
<script src="https://www.thehindubusinessline.com/static/js/html5shiv.js"></script>
<script src="https://www.thehindubusinessline.com/static/js/respond.min.js"></script>
<![endif]-->
<script type="text/javascript"> var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "11398210" }); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();</script><noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=123456&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">	function isDeviceEnabled(skipOnDeviceValue){	if(skipOnDeviceValue.indexOf("large") > -1 && (isDesktop || isLargeDesktop)){return false;}	if(skipOnDeviceValue.indexOf("medium") > -1 && isTablet){return false;}	if(skipOnDeviceValue.indexOf("small") > -1 && isMobile){return false;}	return true;	}
function isIE() {
var sAgent = window.navigator.userAgent;
var Idx = sAgent.indexOf("MSIE"); if (Idx > 0) return true;
else if (!!navigator.userAgent.match(/Trident\/7\./)) return true;
else
return false; }
var infiniteScroll = false;
</script>
<meta property="bt:url" content="http://www.thehindubusinessline.com/companies/pvr-looking-beyond-cinema-screenings/article9604981.ece" />	<meta name="msvalidate.01" content="00762243DAFA333A5A6D97CE4545BDB2" />
<meta name="yandex-verification" content="8e189dca01177e0d" />
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-10158580-3', 'auto');
ga('send', 'pageview');
</script>
<script>
$( document ).ready(function() {
var swipperLength = $(".relmobcontainer .swiper-wrapper article").length;
if(swipperLength < 1){
$(".Mreleated").empty();
}
});
$(function(){
$(function(){
if((isDesktop || isLargeDesktop) && location.href.match(/article[\d]*.ece/) ){
var refernode = $(".socialicons");
var fixedcssSelector = refernode.children(".aricle-share");
var parentnode = $('.socialParent');
var topOffset=70;
var bottomOffset=0;
var leftOffset=0;
var rightOffset=0;
if(refernode.length > 0 && fixedcssSelector.length > 0 && parentnode.length > 0 ) {
window.addEventListener("scroll", function(){fixBottomBanner(refernode,fixedcssSelector,parentnode,topOffset,bottomOffset,leftOffset,rightOffset)});
}
}
});
});
</script>
<style>
.socialParent{position:relative;}
.socialicons {position:absolute;right:0px;}
.aricle-share{margin-right:0px;}
</style>
<script type="text/javascript" src="//go.automatad.com/geo/OkbkCS/hbl.js" async></script>
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script>
googletag.cmd.push(function() {
if(isDeviceEnabled('[medium, small]')) {
googletag.defineSlot('/22390678/BL_Desktop_ROS_LB', [728, 90], 'div-gpt-ad-1513937517541-0').addService(googletag.pubads());
}
if(isDeviceEnabled('[medium, small]')) {
googletag.defineSlot('/22390678/BL_Desktop_ROS_CPD', [300, 250], 'div-gpt-ad-1513937517541-1').addService(googletag.pubads());
}
if(isDeviceEnabled('[medium, small]')) {
googletag.defineSlot('/22390678/BL_Desktop_ROS_RT', [300, 250], 'div-gpt-ad-1513937517541-2').addService(googletag.pubads());
}
if(isDeviceEnabled('[medium, small]')) {
googletag.defineSlot('/22390678/BL_Desktop_ROS_RM', [300, 250], 'div-gpt-ad-1513937517541-3').addService(googletag.pubads());
}
if(isDeviceEnabled('[medium, small]')) {
googletag.defineSlot('/22390678/BL_Desktop_ROS_RB', [300, 250], 'div-gpt-ad-1513937517541-4').addService(googletag.pubads());
}
if(isDeviceEnabled('[medium, small]')) {
googletag.defineSlot('/22390678/BL_Desktop_ROS_BTF', [300, 250], 'div-gpt-ad-1513937517541-5').addService(googletag.pubads());
}
if(isDeviceEnabled('[large, medium]')) {
googletag.defineSlot('/22390678/BL_WAP_Interstitial', [1, 1], 'div-gpt-ad-1516864781437-0').addService(googletag.pubads());
}
if(isDeviceEnabled('[large, medium]')) {
googletag.defineSlot('/22390678/BL_WAP_AT_Middle', [300, 250], 'div-gpt-ad-1511852600255-1').addService(googletag.pubads());
}
if(isDeviceEnabled('[large, medium]')) {
googletag.defineSlot('/22390678/BL_WAP_AT_Bottom', [300, 250], 'div-gpt-ad-1511852600255-2').addService(googletag.pubads());
}
if(isDeviceEnabled('[large, medium]')) {
googletag.defineSlot('/22390678/BL_WAP_HP_Footer', [[320, 50], [300, 250], [300, 600]], 'div-gpt-ad-1511852500413-3').addService(googletag.pubads());
}
if(isDeviceEnabled('[large, medium]')) {
googletag.defineSlot('/22390678/BL_WAP_AT_Footer', [[300, 250], [300, 600], [320, 50], [336, 280]], 'div-gpt-ad-1511852600255-3').addService(googletag.pubads());
}
if(isDeviceEnabled('[large, medium]')) {
googletag.defineSlot('/22390678/Studeyo_BL_WAP', [1, 1], 'div-gpt-ad-1522214269040-0').addService(googletag.pubads());
}
if(isDeviceEnabled('[medium, small]')) {
googletag.defineSlot('/22390678/BL_Desktop_AfterArticle', [[468, 60], [468, 150]], 'div-gpt-ad-1527586234037-0').addService(googletag.pubads());
}
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>	<style type="text/css">
/*04072018*/
.articlewrapper .inThisPackageSec .ltext {
font-size: 14px;
}
.articlewrapper .inThisPackageSec .title {
border-bottom : none;
}
.sukiyakiSec .secToggleItem .title{
height: 30px;
overflow: hidden;
display: inherit;
}
.mTop15{
margin-top:15px;
}
.tpNewsSec .title {
height: 60px;
overflow: hidden;
}
/*dont delete*/
/*sendhur sprint 5 items*/
table.dataTable{
width: 100% !important;
}
.dataTable td + td + td + td{
font-size:11px;
}
.secToggleItem .opn-pgLtext{
height: 44px;
}	.secToggleItem .opn-pgTitle{
height: 35px;
font-size: 22px;
}
/*sendhur sprint 5 items*/
/*Big story CSS*/
.bigStoryWrap {margin:0px;
padding-bottom: 25px;padding-top:18px;}
.bigstr1Carousel{padding-top:10px;}
.bigstr1Carousel .swiper-pagination-bullet{display:none;}
.bsFirstArticle {position:relative;}
.bsRgtArticle {height:100%; overflow:hidden; position:absolute; top:0px; right:15px;background-color: rgba(0,0,0,0.5);overflow-y: scroll;}
.bsRgtArticle::-webkit-scrollbar-track {
-webkit-box-shadow: inset 0 0 6px rgba(0,0,0,0.3);border-radius: 10px;}
.bsRgtArticle::-webkit-scrollbar{width: 5px;}
.bsRgtArticle::-webkit-scrollbar-thumb{border-radius: 5px;-webkit-box-shadow: inset 0 0 6px rgba(0,0,0,.3);background-color: #ffff;}
.bsImg{position:relative;}
.bsTitle a{position: absolute;bottom: 40px;left: 13px;width: 60%;color: #fff;padding: 10px;font-size: 23px;line-height: 30px;border-bottom: 2px solid #fff;}
.bsRtWrap{padding:0px;}
.bsRtWrap2 {overflow: hidden;border-bottom: 2px solid #777;padding: 30px 5px;
}
.bsRtTit a{color: #fff;}
.bsRtTit {height: 72px;overflow: hidden;font-size: 18px;color: #fff;}
.bsimg2{padding:0px;}
.bsbline{position:absolute;bottom:0px;width:60%;}
.bsbline, .bsbline a{color:#fff;padding: 0px 0px 15px 12px;}
.bsupdate {float:right;}
.bsTitle2 a,.bsTitle2{width:90%;}
.pic-prev i {background: url(../img/leftarrow.png) no-repeat;width: 29px;height: 45px;position: absolute;left: 15px;top: 40%;z-index: 999999;
font-size: 48px;color:#fff;}
.pic-next i {background: url(../img/rightarrow.png) no-repeat;width: 29px;
height: 45px;position: absolute; top: 40%;z-index: 999999;right: 0px;
font-size: 48px;color:#fff;}
.bg-blue{background-color: #f2f8fb;}
h1.content-block {font-size: 25px;vertical-align: bottom;display: table-cell;
padding-bottom: 10px;height: 51px;}
@media(min-width:1px)and (max-width:767px){
.bsRgtArticle{position:relative;right:0px;height:auto;
background-color:#565353;margin: 5px 0px;}
.bsTitle a {width:100%;font-size: 17px;bottom: 0px;}
.bsRtTit {height: 68px;overflow: hidden;font-size: 16px;}
.pic-prev i ,.pic-next i{ top: 28% !important;}
h1.content-block {font-size: 22px;}}
@media (min-width: 1px)and (max-width: 768px) and (orientation : landscape){
.bsRtWrap2 {height: 160px;overflow: hidden;}
.bsTitle a {width: 65%;font-size: 20px;}}
@media(min-width:768px)and (max-width:1024px){
.bsRgtArticle {position: absolute;height: 100%; right:15px;top:0px;background-color: rgba(0,0,0,0.5);}
.bsTitle {width: 60%;font-size: 20px;bottom: 38px;}
.bsRtWrap2 {height: 88px;overflow: hidden;border-bottom: 2px solid#777;padding: 11px 0px;}
.bsRtTit {height: 54px;overflow: hidden;font-size: 13px;}}
@media all and (max-width: 750px) {
.bsTitle a{border-bottom: none;}}
/*End Big story*/
.secToggleItem .title{
height: 75px;
}
/*dont delete*/
.add .media{ overflow: initial;
}
.infobox-heading, .infobox-description{
background-color : #f2f8fb;
}
.ng_subhead_lead p{
font-weight: bold;
font-size: 16px;
}
/*21052018 */
/*sendhur sprint 4 08052018*/
.otherartsecimg .title{
height: 68px;
overflow: hidden; display: inherit; }
.OtherNoImgGrad .title{
height: 65px;
overflow: hidden; display: inherit; }
.business-disclaimer{
margin:20px 0px;
}
span.you-are-reading {
content: 'You are reading';
text-transform: uppercase;
position: absolute;
left: 0;
height: auto;
top: 0;
z-index: 10;
width: auto;
font-size: 10px;
line-height: 12px;
color: white;
background: #ff5a00;
padding: 4px 2px 2px 2px;
font-family: 'Fira-Sans-Semibold',sans-serif;
box-shadow: 1px 3px 2px rgba(0,0,0,.40);
}
.packartHeadingrtext a{
color:#fff;
}
.packartHeadingrtext a:hover{
color: #fff; border-bottom: 1px solid;
text-decoration: none;
}
.package-sticky-footer{
padding:0px;
}
.article-columnist-desc {
max-height: 120px;
overflow: hidden;
}
/*sendhur sprint 4 08052018 end*/
/**for advt iframe sendhur 22052018*/
.add iframe {
max-width: none;
}
</style>
<script>
function appURL(){
if(location.port == "")
return location.origin + "/" ;
return location.href.match(/http:\/\/([\w.-])+:[\d]+\/[\w.]+/)[0] + "/";
}
async function eagerLoading(){
var sizes = imageSizes;
var imgSelector = "img.adaptive.lazy";
var position = 0;
for ( var type in WFClientTypeDef) {
if (window.matchMedia(WFClientTypeDef[type]).matches) {
switch (type) {
case "xlarge":
position = 0;
break;
case "large":
position = 1;
break;
case "medium":
position = 2;
break;
case "small":
position = 3;
break;
}
break;
}
}
var elements = document.querySelectorAll(imgSelector);
Array.prototype.slice.call(elements).slice(0,6).forEach(function(el, i){	var template = el.getAttribute('data-src-template');
if (template == null) {
return;
}
var prevWidth = el.getAttribute('data-selected-width');
if (prevWidth !== null) {
return;
}
var variant = el.getAttribute('data-variant');
var customVariant = variant+"~"+el.getAttribute('data-device-variant');
if("" != el.getAttribute('data-device-variant'))
variant = customVariant.split("~")[position];	var elementWidth = el.offsetWidth;
var selected = Math.max.apply(null, sizes);
for (var i = 0; i < sizes.length; i++) {
if (elementWidth <= sizes[i]) {
selected = sizes[i];
break;
}
} if (prevWidth && prevWidth >= selected) {
return;
}	el.setAttribute('data-selected-width',selected);
var binaryRegEx = new RegExp("binary", "ig");
var thumbnailRegEx = new RegExp("thumbnail", "ig");
var adaptedSrc = template.replace(binaryRegEx, "alternates").replace(thumbnailRegEx, variant + "_" + selected);
el.setAttribute('src',appURL() + "static/img/placeholder/" + variant + ".gif"); el.setAttribute('src', adaptedSrc);	}
);
}
</script>
</head>
<body class="">
<noscript id="deferred-styles">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous"> </noscript>
<script>
var loadDeferredStyles = function() {
var addStylesNode = document.getElementById("deferred-styles");
var replacement = document.createElement("div");
replacement.innerHTML = addStylesNode.textContent;
document.body.appendChild(replacement)
addStylesNode.parentElement.removeChild(addStylesNode);
};
var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
else window.addEventListener('load', loadDeferredStyles);
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N3H9NS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N3H9NS');</script>
<!-- End Google Tag Manager -->
<div class=" " >
<div class="clear hidden-sm hidden-md hidden-lg">
</div>
<!-- Begin DFP : /22390678/BL_WAP_Interstitial, publisher: Business Line -->
<div id="div-gpt-ad-1516864781437-0" class="dfp-ad text-center" style="">
<script>
if(isDeviceEnabled("[large, medium]")) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516864781437-0'); });
}
</script>
</div>
<!-- End DFP : /22390678/BL_WAP_Interstitial, publisher: Business Line -->
<section >
<!-- Begin DFP : /22390678/Studeyo_BL_WAP, publisher: Business Line -->
<div id="div-gpt-ad-1522214269040-0" class="dfp-ad " style="">
<script>
if(isDeviceEnabled("")) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522214269040-0'); });
}
</script>
</div>
<!-- End DFP : /22390678/Studeyo_BL_WAP, publisher: Business Line -->
</section>
</div>
<header class=" " role="banner">
<div class="container default-page-header ">
<div class="row">
<div class="col-md-12 ">
<div class="masterlogo hidden-xs hidden-sm">
<a href="https://www.thehindubusinessline.com/">
<img src="https://www.thehindubusinessline.com/static/theme/default/base/img/bllogo.png" class="lgVarDevice" alt="Return to frontpage" title="Businessline">
</a>
</div>
<div class="lbwrap hidden-xs hidden-sm">
<!-- Begin DFP : /22390678/BL_Desktop_ROS_LB, publisher: Business Line -->
<div id="div-gpt-ad-1513937517541-0" class="dfp-ad text-center" style="">
<script>
if(isDeviceEnabled("[medium, small]")) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513937517541-0'); });
}
</script>
</div>
<!-- End DFP : /22390678/BL_Desktop_ROS_LB, publisher: Business Line -->
</div>
<div class="rightEarPanel hidden-md hidden-xs hidden-sm">
<div class="rightEarList">
<a href="http://www.thehindugroup.in/subscribe/" title="Subscription"><div class="sublogo"></div>Subscription</a>
</div>
<div class="rightEarList">
<a href="https://epaper.thehindubusinessline.com/" title="E-Paper"><div class="epaperlogo"></div>E-Paper</a>
</div>
<div class="rightEarList">
<a href="http://thehindubusinessline.equitymaster.com/portfolio-tracker/register.aspx?utm_source=Business-Line&utm_medium=Website&utm_campaign=HBL-PT&utm_content=Navigation" title="WealthCheck"><div class="sublogo"></div>WealthCheck</a>
</div>
</div>
</div>
<div class="col-md-12 ">
<div class="row hidden-sm hidden-xs">
<div class="col-md-10 co10">
<iframe id="bseticker" src="https://stocks.thehindubusinessline.com/BseNse_Ticker.aspx" width="100%" height="26px" frameborder="0" scrolling="no"></iframe>
<style>
@media ( min-width : 1024px) and ( max-width : 803px){
#bseticker iframe{max-width:1024px;}
</style>
</div>
<div class="col-md-2 co10 dropup">
<form class="navbar-form smallform" role="search">
<div class="input-group add-on">
<i class="glyphicon glyphicon-search"></i> <input class="form-control tracktag" placeholder="TRACK YOUR STOCKS" name="" id="srch-term01" type="text">
</div>
</form>
<script>
$(document).ready(function() {
$("input.form-control.tracktag").autocomplete({
minLength: 3,
position: { my : "right top", at: "right bottom" },
delay: 50,
source: function(request, response) {
var timeDelay = 500;
setTimeout(loadXML, timeDelay);
function loadXML() {
$.ajax({
url: "https://www.thehindubusinessline.com/s/t/?q=" + request.term,
success: function(data) {
var r = data;
if (r.status == "SUCCESS") {
response($.map(r.data, function(dataItem) {
return {
label: __highlight(dataItem.title, request.term),
value: dataItem.title,
url: dataItem.url + "/overview/",
path: dataItem.path
};
}));
} else {
var result = [{
label: 'No matches found',
url:"",
value: response.term
}];
response(result);
}
}
});
}
},
select: function(event, ui) {
event.preventDefault();
if (ui.item.url != "") {
window.open(ui.item.url);
}
}
}).each(function() {
$(this).data("ui-autocomplete")._renderItem = function(ul, item) {
return $("<li></li>")
.data("item.autocomplete", item)
.append($("<a'></a>").html(item.label))
.appendTo(ul);
};
});
function __highlight(s, t) {
var matcher = new RegExp("(" + $.ui.autocomplete.escapeRegex(t) + ")", "ig");
return s.replace(matcher, "<span style='color:#144D94;font-weight: bold;'>$1</span>");
}
});
</script>
</div>
</div>
</div>
</div>
</div>
<nav class="navbar navbar-default " role="navigation" >
<div class="container">
<div class="navbar-header">
<div class="dropdown popup menubar1 mega-dropdown" id="jitu">
<img src="https://www.thehindubusinessline.com/static/theme/default/base/img/icon.png"
class="dropdown-toggle setoggle newclickbtn" data-toggle="dropdown"
alt="icon">
<div class="hidden-lg hidden-md mobilelogo">
<a href="https://www.thehindubusinessline.com/">
<img src="https://www.thehindubusinessline.com/static/theme/default/base/img/bllogo.png" class="lgVarDevice" alt="Return to frontpage" title="Businessline">
</a>
</div>
<div class="searchloginmobile">
<span class="glyphicon glyphicon-search hidden-md hidden-lg mbsearch"></span>
<ul class="hidden-lg hidden-md mobilelogin">
<li class="dropdown menubar login pull-center portfolioMenu"></li>
<script>
function getCookie(cname)
{
var name = cname + "=";
var decodedCookie = decodeURIComponent(document.cookie);
var ca = decodedCookie.split(';');
for(var i = 0; i <ca.length; i++) {
var c = ca[i];
while (c.charAt(0) == ' ') {
c = c.substring(1);
}
if (c.indexOf(name) == 0) {
return c.substring(name.length, c.length);
}
}
return "";
}
function printUser(){
var name = getCookie('user_name');
var USER_ID = getCookie('user_id');
var n = name.length;	if(n>3){
var afterName =name.substring(0,6)+"..";
}else{
var afterName =name;
}
if(USER_ID !="invalid" && USER_ID !="") {
ga('set', 'userId', USER_ID);
}
if(name !="invalid" && name !="") {
var ahreftag ="<i class='fa fa-user'></i><span class='logintext'>Hi "+afterName+"</span>";
elChild = document.createElement('a');	elChild.setAttribute("class","dropdown-toggle portfolioSubMenu");
elChild.setAttribute("href","https://premium.thehindubusinessline.com/");
elChild.innerHTML = ahreftag;	document.getElementsByClassName("portfolioMenu")[1].appendChild(elChild);
var innerUl ="<li><a class='dropdown-toggle Account' href='https://premium.thehindubusinessline.com/my_account/'>My Account</a></li><li><a class='dropdown-toggle logout' href='https://premium.thehindubusinessline.com/logout/'>Logout</a></li>";
inUlChild = document.createElement('ul');	inUlChild.setAttribute("class","submenudropdown dropdown-menu");	inUlChild.innerHTML = innerUl;
document.getElementsByClassName("portfolioMenu")[1].appendChild(inUlChild);
//MobileLogin
var MobileFtag ="<i class='fa fa-user'></i><span class='logintext'>Hi "+afterName+"</span>";
MobileFChild = document.createElement('a');	MobileFChild.setAttribute("class","dropdown-toggle portfolioSubMenu");
MobileFChild.setAttribute("href","https://premium.thehindubusinessline.com/");
MobileFChild.setAttribute("data-toggle","dropdown");
MobileFChild.setAttribute("role","button");
MobileFChild.setAttribute("aria-expanded","false");	MobileFChild.innerHTML = MobileFtag;
document.getElementsByClassName("portfolioMenu")[0].appendChild(MobileFChild);
//var MobileStag ="<li><a class='dropdown-toggle Account' href='https://premium.thehindubusinessline.com/my_account/'>My Account</a></li><li><a class='dropdown-toggle logout' href='https://premium.thehindubusinessline.com/logout/'>Logout</a></li>";
var MobileStag ="<div class='inputsearch'><div class='sear'><ul><li><a class='dropdown-toggle Account' href='https://premium.thehindubusinessline.com/my_account/'>My Account</a></li><li><a class='dropdown-toggle logout' href='https://premium.thehindubusinessline.com/logout/'>Logout</a></li></div></div>";
MobileSChild = document.createElement('div');	MobileSChild.setAttribute("class","dropdown-menu loginpop");	MobileSChild.setAttribute("role","menu");
MobileSChild.innerHTML = MobileStag;
document.getElementsByClassName("portfolioMenu")[0].appendChild(MobileSChild);
}else{
var tmpValue = false; if( tmpValue != false ){
//DeskopLogin
var Uname ="<i class='fa fa-user'></i><span class='logintext'>log in</span>";
deskChild = document.createElement('a');
deskChild.setAttribute("class","dropdown-toggle");
deskChild.setAttribute("href","https://premium.thehindubusinessline.com/signin/");
deskChild.innerHTML = Uname;	var deakTappend = document.getElementsByClassName("portfolioMenu")[1];
if(deakTappend){deakTappend.appendChild(deskChild);}
//MobileLogin
var forMobiletxt ="<i class='fa fa-user'></i><span class='logintext'>log in</span>";
forMobChild = document.createElement('a');
forMobChild.setAttribute("class","dropdown-toggle");
forMobChild.setAttribute("href","https://premium.thehindubusinessline.com/signin/");	forMobChild.innerHTML = forMobiletxt;
var mobileTappend = document.getElementsByClassName("portfolioMenu")[0];
if(deakTappend){mobileTappend.appendChild(forMobChild);}
}
}
}	printUser();
</script>
</ul>
</div>
</div>
</div>
<div class="menumain hidden-xs hidden-sm">
<ul class="nav submenu navbar-nav">
<!-- c:if test="false" -->
<li class="dropdown menubar"><a
class="dropdown-toggle Home" href="https://www.thehindubusinessline.com/">Home</a>
</li>
<!-- /c:if -->
<!-- c:if test="true" -->
<li class="dropdown menubar"><a
class="dropdown-toggle News" href="https://www.thehindubusinessline.com/news/">News</a>
<ul class="submenudropdown dropdown-menu">
<li>
<a class="dropdown-toggle National" href="https://www.thehindubusinessline.com/news/national/" >National</a>
</li>
<li>
<a class="dropdown-toggle Science" href="https://www.thehindubusinessline.com/news/science/" >Science</a>
</li>
<li>
<a class="dropdown-toggle Sports" href="https://www.thehindubusinessline.com/news/sports/" >Sports</a>
</li>
<li>
<a class="dropdown-toggle World" href="https://www.thehindubusinessline.com/news/world/" >World</a>
</li>
<li>
<a class="dropdown-toggle Variety" href="https://www.thehindubusinessline.com/news/variety/" >Variety</a>
</li>
<li>
<a class="dropdown-toggle Education" href="https://www.thehindubusinessline.com/news/education/" >Education</a>
</li>
<li>
<a class="dropdown-toggle Real Estate" href="https://www.thehindubusinessline.com/news/real-estate/" >Real Estate</a>
</li>
</ul>
</li>
<!-- /c:if -->
<!-- c:if test="true" -->
<li class="dropdown menubar"><a
class="dropdown-toggle Markets" href="https://www.thehindubusinessline.com/markets/">Markets</a>
<ul class="submenudropdown dropdown-menu">
<li>
<a class="dropdown-toggle Stocks" href="https://www.thehindubusinessline.com/markets/stock-markets/" >Stocks</a>
</li>
<li>
<a class="dropdown-toggle Forex" href="https://www.thehindubusinessline.com/markets/forex/" >Forex</a>
</li>
<li>
<a class="dropdown-toggle Commodities" href="https://www.thehindubusinessline.com/markets/commodities/" >Commodities</a>
</li>
<li>
<a class="dropdown-toggle Gold & Silver" href="https://www.thehindubusinessline.com/markets/gold/" >Gold & Silver</a>
</li>
<li>
<a class="dropdown-toggle Today's Pick" href="https://www.thehindubusinessline.com/markets/todays-pick/" >Today's Pick</a>
</li>
<li>
<a href="https://thehindubusinessline.equitymaster.com/portfolio-tracker/register.aspx?utm_source=Business-Line&utm_medium=Website&utm_campaign=HBL-PT&utm_content=Navigation" target="_blank" >Portfolio Tracker</a>
</li>
</ul>
</li>
<!-- /c:if -->
<!-- c:if test="true" -->
<li class="dropdown menubar"><a
class="dropdown-toggle Companies" href="https://www.thehindubusinessline.com/companies/">Companies</a>
<ul class="submenudropdown dropdown-menu">
<li>
<a class="dropdown-toggle Announcements" href="https://www.thehindubusinessline.com/companies/announcements/" >Announcements</a>
</li>
<li>
<a class="dropdown-toggle Index" href="https://www.thehindubusinessline.com/companies/index/" >Index</a>
</li>
</ul>
</li>
<!-- /c:if -->
<!-- c:if test="true" -->
<li class="dropdown menubar"><a
class="dropdown-toggle Economy" href="https://www.thehindubusinessline.com/economy/">Economy</a>
<ul class="submenudropdown dropdown-menu">
<li>
<a class="dropdown-toggle Agri Business" href="https://www.thehindubusinessline.com/economy/agri-business/" >Agri Business</a>
</li>
<li>
<a class="dropdown-toggle Logistics" href="https://www.thehindubusinessline.com/economy/logistics/" >Logistics</a>
</li>
<li>
<a class="dropdown-toggle Macro Economy" href="https://www.thehindubusinessline.com/economy/macro-economy/" >Macro Economy</a>
</li>
<li>
<a class="dropdown-toggle Policy" href="https://www.thehindubusinessline.com/economy/policy/" >Policy</a>
</li>
<li>
<a class="dropdown-toggle BUDGET 2018" href="https://www.thehindubusinessline.com/economy/budget/" >BUDGET 2018</a>
</li>
</ul>
</li>
<!-- /c:if -->
<!-- c:if test="true" -->
<li class="dropdown menubar"><a
class="dropdown-toggle Info-tech" href="https://www.thehindubusinessline.com/info-tech/">Info-tech</a>
<ul class="submenudropdown dropdown-menu">
<li>
<a class="dropdown-toggle How-To" href="https://www.thehindubusinessline.com/info-tech/how-to/" >How-To</a>
</li>
<li>
<a class="dropdown-toggle Social Media" href="https://www.thehindubusinessline.com/info-tech/social-media/" >Social Media</a>
</li>
<li>
<a class="dropdown-toggle Computers & Laptops" href="https://www.thehindubusinessline.com/info-tech/computers-and-laptops/" >Computers & Laptops</a>
</li>
<li>
<a class="dropdown-toggle Mobiles & Tablets" href="https://www.thehindubusinessline.com/info-tech/mobiles-tablets/" >Mobiles & Tablets</a>
</li>
<li>
<a class="dropdown-toggle Other Gadgets" href="https://www.thehindubusinessline.com/info-tech/other-gadgets/" >Other Gadgets</a>
</li>
</ul>
</li>
<!-- /c:if -->
<!-- c:if test="true" -->
<li class="dropdown menubar"><a
class="dropdown-toggle Opinion" href="https://www.thehindubusinessline.com/opinion/">Opinion</a>
<ul class="submenudropdown dropdown-menu">
<li>
<a class="dropdown-toggle Editorial" href="https://www.thehindubusinessline.com/opinion/editorial/" >Editorial</a>
</li>
<li>
<a class="dropdown-toggle Columns" href="https://www.thehindubusinessline.com/opinion/columns/" >Columns</a>
</li>
<li>
<a class="dropdown-toggle Letters" href="https://www.thehindubusinessline.com/opinion/letters/" >Letters</a>
</li>
<li>
<a class="dropdown-toggle Books" href="https://www.thehindubusinessline.com/opinion/books/" >Books</a>
</li>
<li>
<a class="dropdown-toggle Blogs" href="https://www.thehindubusinessline.com/blogs/" >Blogs</a>
</li>
</ul>
</li>
<!-- /c:if -->
<!-- c:if test="true" -->
<li class="dropdown menubar"><a
class="dropdown-toggle Specials" href="https://www.thehindubusinessline.com/specials/">Specials</a>
<ul class="submenudropdown dropdown-menu">
<li>
<a class="dropdown-toggle People@Work" href="https://www.thehindubusinessline.com/specials/people-at-work/" >People@Work</a>
</li>
<li>
<a class="dropdown-toggle Auto focus" href="https://www.thehindubusinessline.com/specials/auto-focus/" >Auto focus</a>
</li>
<li>
<a class="dropdown-toggle Clean Tech" href="https://www.thehindubusinessline.com/specials/clean-tech/" >Clean Tech</a>
</li>
<li>
<a class="dropdown-toggle Emerging Entrepreneurs" href="https://www.thehindubusinessline.com/specials/emerging-entrepreneurs/" >Emerging Entrepreneurs</a>
</li>
<li>
<a class="dropdown-toggle Flight Plan" href="https://www.thehindubusinessline.com/specials/flight-plan/" >Flight Plan</a>
</li>
<li>
<a class="dropdown-toggle India File" href="https://www.thehindubusinessline.com/specials/india-file/" >India File</a>
</li>
<li>
<a class="dropdown-toggle India Interior" href="https://www.thehindubusinessline.com/specials/india-interior/" >India Interior</a>
</li>
<li>
<a class="dropdown-toggle Pulse" href="https://www.thehindubusinessline.com/specials/pulse/" >Pulse</a>
</li>
<li>
<a class="dropdown-toggle Technophile" href="https://www.thehindubusinessline.com/specials/technophile/" >Technophile</a>
</li>
<li>
<a class="dropdown-toggle Luxe" href="https://www.thehindubusinessline.com/specials/luxe/" >Luxe</a>
</li>
<li>
<a class="dropdown-toggle New Manager" href="https://www.thehindubusinessline.com/specials/new-manager/" >New Manager</a>
</li>
</ul>
</li>
<!-- /c:if -->
<!-- c:if test="true" -->
<li class="dropdown menubar"><a
class="dropdown-toggle Portfolio" href="https://premium.thehindubusinessline.com/portfolio/">Portfolio</a>
<ul class="submenudropdown dropdown-menu">
<li>
<a class="dropdown-toggle Big Story" href="https://premium.thehindubusinessline.com/portfolio/big-story/" >Big Story</a>
</li>
<li>
<a class="dropdown-toggle Beyond Stocks" href="https://premium.thehindubusinessline.com/portfolio/beyond-stocks/" >Beyond Stocks</a>
</li>
<li>
<a class="dropdown-toggle Macro View" href="https://premium.thehindubusinessline.com/portfolio/macro-view/" >Macro View</a>
</li>
<li>
<a class="dropdown-toggle Net Worth" href="https://premium.thehindubusinessline.com/portfolio/net-worth/" >Net Worth</a>
</li>
<li>
<a class="dropdown-toggle Real Assets" href="https://premium.thehindubusinessline.com/portfolio/real-assets/" >Real Assets</a>
</li>
<li>
<a class="dropdown-toggle Your Money" href="https://premium.thehindubusinessline.com/portfolio/your-money/" >Your Money</a>
</li>
<li>
<a class="dropdown-toggle Firm Calls" href="https://premium.thehindubusinessline.com/portfolio/firm-calls/" >Firm Calls</a>
</li>
<li>
<a class="dropdown-toggle Mutual Funds" href="https://premium.thehindubusinessline.com/portfolio/mutual-funds/" >Mutual Funds</a>
</li>
<li>
<a class="dropdown-toggle Day trading guide" href="https://premium.thehindubusinessline.com/portfolio/day-trading-guide/" >Day trading guide</a>
</li>
<li>
<a class="dropdown-toggle Technical Calls" href="https://premium.thehindubusinessline.com/portfolio/technically/" >Technical Calls</a>
</li>
<li>
<a class="dropdown-toggle People" href="https://premium.thehindubusinessline.com/portfolio/people/" >People</a>
</li>
<li>
<a class="dropdown-toggle News Analysis" href="https://premium.thehindubusinessline.com/portfolio/news-analysis/" >News Analysis</a>
</li>
<li>
<a class="dropdown-toggle Research Reports" href="https://premium.thehindubusinessline.com/portfolio/research-reports/" >Research Reports</a>
</li>
</ul>
</li>
<!-- /c:if -->
<!-- c:if test="true" -->
<li class="dropdown menubar"><a
class="dropdown-toggle BL Ink" href="https://www.thehindubusinessline.com/blink/">BL Ink</a>
<ul class="submenudropdown dropdown-menu">
<li>
<a class="dropdown-toggle Know" href="https://www.thehindubusinessline.com/blink/know/" >Know</a>
</li>
<li>
<a class="dropdown-toggle Meet" href="https://www.thehindubusinessline.com/blink/meet/" >Meet</a>
</li>
<li>
<a class="dropdown-toggle Work" href="https://www.thehindubusinessline.com/blink/work/" >Work</a>
</li>
<li>
<a class="dropdown-toggle Talk" href="https://www.thehindubusinessline.com/blink/talk/" >Talk</a>
</li>
<li>
<a class="dropdown-toggle Cover" href="https://www.thehindubusinessline.com/blink/cover/" >Cover</a>
</li>
<li>
<a class="dropdown-toggle Watch" href="https://www.thehindubusinessline.com/blink/watch/" >Watch</a>
</li>
<li>
<a class="dropdown-toggle Read" href="https://www.thehindubusinessline.com/blink/read/" >Read</a>
</li>
<li>
<a class="dropdown-toggle Takeaway" href="https://www.thehindubusinessline.com/blink/takeaway/" >Takeaway</a>
</li>
<li>
<a class="dropdown-toggle Play" href="https://www.thehindubusinessline.com/blink/play/" >Play</a>
</li>
<li>
<a class="dropdown-toggle Explore" href="https://www.thehindubusinessline.com/blink/explore/" >Explore</a>
</li>
<li>
<a class="dropdown-toggle Hang" href="https://www.thehindubusinessline.com/blink/hang/" >Hang</a>
</li>
<li>
<a class="dropdown-toggle Shoot" href="https://www.thehindubusinessline.com/blink/shoot/" >Shoot</a>
</li>
</ul>
</li>
<!-- /c:if -->
<li class="dropdown menubar"><a href="#" data-toggle="dropdown"
class="dropdown-toggle">More<span class="caret"></span></a>
<ul class="submenudropdown dropdown-menu">
<li>
<a class="dropdown-toggle Money & Banking" href="https://www.thehindubusinessline.com/money-and-banking/" >Money & Banking</a>
</li>
<li>
<a class="dropdown-toggle Catalyst" href="https://www.thehindubusinessline.com/catalyst/" >Catalyst</a>
</li>
<li>
<a class="dropdown-toggle Multimedia" href="https://www.thehindubusinessline.com/multimedia/" >Multimedia</a>
</li>
<li>
<a class="dropdown-toggle Today's Paper" href="https://www.thehindubusinessline.com/todays-paper/" >Today's Paper</a>
</li>
<li>
<a class="dropdown-toggle Topics" href="https://www.thehindubusinessline.com/topics/" >Topics</a>
</li>
<li>
<a class="dropdown-toggle Package" href="https://www.thehindubusinessline.com/Package/" >Package</a>
</li>
<li>
<a class="dropdown-toggle Blchangemakers" href="https://www.thehindubusinessline.com/blchangemakers/" >Blchangemakers</a>
</li>
<li>
<a href="https://epaper.thehindubusinessline.com/" target="_blank" >ePaper</a>
</li>
<li>
<a href="https://thehindubusinessline.equitymaster.com/portfolio-tracker/register.aspx?utm_source=Business-Line&utm_medium=Website&utm_campaign=HBL-PT&utm_content=Navigation" target="_blank" >WealthCheck</a>
</li>
<li>
<a href="http://www.thehindugroup.in/subscribe/" target="_blank" >Subscription</a>
</li>
</ul></li>
<li>
<form class="navbar-form" role="search" action="https://www.thehindubusinessline.com/search/">	<div class="input-group add-on">
<!-- <button class="fa fa-search search-selection-icon" style="background: none !important; color: black"></button> -->
<input class="form-control searcheng" id="searchbl" type="text" data-type="search" placeholder="Search the site" required name="q" oninvalid="setCustomValidity('Please enter your search text.')" oninput="setCustomValidity('')">	<input type="hidden" name="order" value="DESC">
<input type="hidden" name="sort" value="publishdate">
</div>	</form>
</li>
<li class="dropdown menubar login pull-center portfolioMenu"></li>
<script>
function getCookie(cname)
{
var name = cname + "=";
var decodedCookie = decodeURIComponent(document.cookie);
var ca = decodedCookie.split(';');
for(var i = 0; i <ca.length; i++) {
var c = ca[i];
while (c.charAt(0) == ' ') {
c = c.substring(1);
}
if (c.indexOf(name) == 0) {
return c.substring(name.length, c.length);
}
}
return "";
}
function printUser(){
var name = getCookie('user_name');
var USER_ID = getCookie('user_id');
var n = name.length;	if(n>3){
var afterName =name.substring(0,6)+"..";
}else{
var afterName =name;
}
if(USER_ID !="invalid" && USER_ID !="") {
ga('set', 'userId', USER_ID);
}
if(name !="invalid" && name !="") {
var ahreftag ="<i class='fa fa-user'></i><span class='logintext'>Hi "+afterName+"</span>";
elChild = document.createElement('a');	elChild.setAttribute("class","dropdown-toggle portfolioSubMenu");
elChild.setAttribute("href","https://premium.thehindubusinessline.com/");
elChild.innerHTML = ahreftag;	document.getElementsByClassName("portfolioMenu")[1].appendChild(elChild);
var innerUl ="<li><a class='dropdown-toggle Account' href='https://premium.thehindubusinessline.com/my_account/'>My Account</a></li><li><a class='dropdown-toggle logout' href='https://premium.thehindubusinessline.com/logout/'>Logout</a></li>";
inUlChild = document.createElement('ul');	inUlChild.setAttribute("class","submenudropdown dropdown-menu");	inUlChild.innerHTML = innerUl;
document.getElementsByClassName("portfolioMenu")[1].appendChild(inUlChild);
//MobileLogin
var MobileFtag ="<i class='fa fa-user'></i><span class='logintext'>Hi "+afterName+"</span>";
MobileFChild = document.createElement('a');	MobileFChild.setAttribute("class","dropdown-toggle portfolioSubMenu");
MobileFChild.setAttribute("href","https://premium.thehindubusinessline.com/");
MobileFChild.setAttribute("data-toggle","dropdown");
MobileFChild.setAttribute("role","button");
MobileFChild.setAttribute("aria-expanded","false");	MobileFChild.innerHTML = MobileFtag;
document.getElementsByClassName("portfolioMenu")[0].appendChild(MobileFChild);
//var MobileStag ="<li><a class='dropdown-toggle Account' href='https://premium.thehindubusinessline.com/my_account/'>My Account</a></li><li><a class='dropdown-toggle logout' href='https://premium.thehindubusinessline.com/logout/'>Logout</a></li>";
var MobileStag ="<div class='inputsearch'><div class='sear'><ul><li><a class='dropdown-toggle Account' href='https://premium.thehindubusinessline.com/my_account/'>My Account</a></li><li><a class='dropdown-toggle logout' href='https://premium.thehindubusinessline.com/logout/'>Logout</a></li></div></div>";
MobileSChild = document.createElement('div');	MobileSChild.setAttribute("class","dropdown-menu loginpop");	MobileSChild.setAttribute("role","menu");
MobileSChild.innerHTML = MobileStag;
document.getElementsByClassName("portfolioMenu")[0].appendChild(MobileSChild);
}else{
var tmpValue = false; if( tmpValue != false ){
//DeskopLogin
var Uname ="<i class='fa fa-user'></i><span class='logintext'>log in</span>";
deskChild = document.createElement('a');
deskChild.setAttribute("class","dropdown-toggle");
deskChild.setAttribute("href","https://premium.thehindubusinessline.com/signin/");
deskChild.innerHTML = Uname;	var deakTappend = document.getElementsByClassName("portfolioMenu")[1];
if(deakTappend){deakTappend.appendChild(deskChild);}
//MobileLogin
var forMobiletxt ="<i class='fa fa-user'></i><span class='logintext'>log in</span>";
forMobChild = document.createElement('a');
forMobChild.setAttribute("class","dropdown-toggle");
forMobChild.setAttribute("href","https://premium.thehindubusinessline.com/signin/");	forMobChild.innerHTML = forMobiletxt;
var mobileTappend = document.getElementsByClassName("portfolioMenu")[0];
if(deakTappend){mobileTappend.appendChild(forMobChild);}
}
}
}	printUser();
</script>
</ul>
</div>
</div>
</nav>
<div class="mticker visible-sm visible-xs">
<div class="wf-placeholder"
data-loadURL="https://www.thehindubusinessline.com/companies/pvr-looking-beyond-cinema-screenings/article9604981.ece/wf.fragment/2054422f-fcc7-4238-b1f4-55e72b82eca4"
data-elementwidth="1140"
data-skip-profiles="xlarge,large,medium"></div>
</div>
<div class="mbdivse hidden-md hidden-lg" style="display: none;">
<ul class="nav nav-tabs">
<li class="active"><a data-toggle="tab" href="#searchmobile">Search</a></li>
<li><a data-toggle="tab" href="#tracktag">Track your Company</a></li>
</ul>
<div class="tab-content pad15">
<div id="searchmobile" class="tab-pane fade in active">
<form action="https://www.thehindubusinessline.com/search/">	<input type="text" class="form-control frmmobsearch" data-type="search" placeholder="Search the site"
name="q" required oninvalid="setCustomValidity('Please enter your search text.')" oninput="setCustomValidity('')">
<button class="search-selection-icon vote">Search</button>
<!-- <button type="button" class="center-block btn btn-danger vote" title="vote">Search</button> -->
<input type="hidden" name="order" value="DESC">
<input type="hidden" name="sort" value="publishdate">
</form>
</div>
<div id="tracktag" class="tab-pane fade">
<form class="navbar-form smallform" role="search">
<div class="input-group add-on">
<i class="glyphicon glyphicon-search"></i> <input class="form-control tracktag" placeholder="TRACK YOUR STOCKS" name="" id="srch-term01" type="text">
</div>
</form>
<script>
$(document).ready(function() {
$("input.form-control.tracktag").autocomplete({
minLength: 3,
position: { my : "right top", at: "right bottom" },
delay: 50,
source: function(request, response) {
var timeDelay = 500;
setTimeout(loadXML, timeDelay);
function loadXML() {
$.ajax({
url: "https://www.thehindubusinessline.com/s/t/?q=" + request.term,
success: function(data) {
var r = data;
if (r.status == "SUCCESS") {
response($.map(r.data, function(dataItem) {
return {
label: __highlight(dataItem.title, request.term),
value: dataItem.title,
url: dataItem.url + "/overview/",
path: dataItem.path
};
}));
} else {
var result = [{
label: 'No matches found',
url:"",
value: response.term
}];
response(result);
}
}
});
}
},
select: function(event, ui) {
event.preventDefault();
if (ui.item.url != "") {
window.open(ui.item.url);
}
}
}).each(function() {
$(this).data("ui-autocomplete")._renderItem = function(ul, item) {
return $("<li></li>")
.data("item.autocomplete", item)
.append($("<a'></a>").html(item.label))
.appendTo(ul);
};
});
function __highlight(s, t) {
var matcher = new RegExp("(" + $.ui.autocomplete.escapeRegex(t) + ")", "ig");
return s.replace(matcher, "<span style='color:#144D94;font-weight: bold;'>$1</span>");
}
});
</script>
</div>
</div>
</div> </header>
<div class="maincontainer">
<div class="container " >
<script>
if(isMobile){
(function(url) {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = url; el.parentNode.insertBefore(s, el);
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-3185547171517244",
enable_page_level_ads: true
});
}
)("//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js");
}
</script>
<div class="outerline clearfix hidden-xs">
<div class="trendingtoday ">
<div class="trendingToday-Articletext">
TRENDING TODAY
</div>
<div class="swiper-container articletrend">
<div class="swiper-wrapper">
<div class="swiper-slide flexDynContent">
<div class="trendingcontent">
<div class="col-md-3 col-sm-3">
<a href="https://www.thehindubusinessline.com/companies/fortis-board-unable-to-determine-if-fraud-has-occurred-auditor/article24359497.ece"><div class="imgWrapper">
<img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="SQUARE" data-device-variant="SQUARE~SQUARE~SQUARE"
data-src-template="https://www.thehindubusinessline.com/companies/8baaxb/article24023951.ece/BINARY/thumbnail/FORTIS"
data-proxy-image="https://www.thehindubusinessline.com/companies/8baaxb/article24023951.ece/ALTERNATES/SQUARE_100/FORTIS"
data-proxy-width=""
alt=""
title=""
class="media-object lazy img-responsive adaptive placeholder"
/>
</div></a>
</div>
<div class="col-md-9 col-sm-9 nopad-left">
<!-- <span class="overline"></span>-->
<h5 class="title"><a href="https://www.thehindubusinessline.com/companies/fortis-board-unable-to-determine-if-fraud-has-occurred-auditor/article24359497.ece" title="Updated: July 7, 2018 20:28 IST&#013;Published: July 7, 2018 16:14 IST"> Fortis board unable to determine if fraud has occurred: Auditor </a></h5>
</div>
</div>
</div>
<div class="swiper-slide flexDynContent">
<div class="trendingcontent">
<div class="col-md-3 col-sm-3">
<a href="https://www.thehindubusinessline.com/companies/mukesh-ambani-gets-another-5-yrs-as-reliance-chairman/article24359474.ece"><div class="imgWrapper">
<img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="SQUARE" data-device-variant="SQUARE~SQUARE~SQUARE"
data-src-template="https://www.thehindubusinessline.com/companies/7l4h1o/article24359473.ece/BINARY/thumbnail/PTI752018000076A"
data-proxy-image="https://www.thehindubusinessline.com/companies/7l4h1o/article24359473.ece/ALTERNATES/SQUARE_100/PTI752018000076A"
data-proxy-width=""
alt=""
title="Reliance Industries Chairman Mukesh Ambani. File Photo"
class="media-object lazy img-responsive adaptive placeholder"
/>
</div></a>
</div>
<div class="col-md-9 col-sm-9 nopad-left">
<!-- <span class="overline"></span>-->
<h5 class="title"><a href="https://www.thehindubusinessline.com/companies/mukesh-ambani-gets-another-5-yrs-as-reliance-chairman/article24359474.ece" title="Updated: July 7, 2018 16:08 IST&#013;Published: July 7, 2018 16:08 IST">Mukesh Ambani gets another 5 yrs as Reliance Chairman </a></h5>
</div>
</div>
</div>
<div class="swiper-slide flexDynContent">
<div class="trendingcontent">
<div class="col-md-3 col-sm-3">
<a href="https://www.thehindubusinessline.com/companies/zydus-cadila-gets-usfdas-tentative-nod-for-deferasirox-tablets/article24359158.ece"><img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="SQUARE" data-device-variant="SQUARE~SQUARE~SQUARE"
data-src-template="https://www.thehindubusinessline.com/news/article22287265.ece/BINARY/thumbnail/bl-filler-img"
data-proxy-image="https://www.thehindubusinessline.com/news/article22287265.ece/ALTERNATES/SQUARE_100/bl-filler-img"
data-proxy-width=""
alt=""
title=""
class="media-object lazy img-responsive adaptive placeholder"
/></a>
</div>
<div class="col-md-9 col-sm-9 nopad-left">
<!-- <span class="overline"></span>-->
<h5 class="title"><a href="https://www.thehindubusinessline.com/companies/zydus-cadila-gets-usfdas-tentative-nod-for-deferasirox-tablets/article24359158.ece" title="Updated: July 7, 2018 15:16 IST&#013;Published: July 7, 2018 15:16 IST">Zydus Cadila gets USFDA’s tentative nod for Deferasirox tablets </a></h5>
</div>
</div>
</div>
<div class="swiper-slide flexDynContent">
<div class="trendingcontent">
<div class="col-md-3 col-sm-3">
<a href="https://www.thehindubusinessline.com/companies/indianoil-teams-up-with-fortum-for-ev-charging-stations/article24358404.ece"><div class="imgWrapper">
<img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="SQUARE" data-device-variant="SQUARE~SQUARE~SQUARE"
data-src-template="https://www.thehindubusinessline.com/companies/qinav1/article24360170.ece/BINARY/thumbnail/BL07FORTUM"
data-proxy-image="https://www.thehindubusinessline.com/companies/qinav1/article24360170.ece/ALTERNATES/SQUARE_100/BL07FORTUM"
data-proxy-width=""
alt=""
title="Ambassador of Finland to India, Nina Vaskunlahti with Principal Secretary-Information Technology Jayesh Ranjan, Vice- President Charge and Drive and Sustainability, Awadhesh Kumar Jha (left), Managing Director Fortum India, Sanjay Aggarwal (right) and others at the launch of Indian Oil's first electric vehicle charging station in Hyderabad on Saturday."
class="media-object lazy img-responsive adaptive placeholder"
/>
</div></a>
</div>
<div class="col-md-9 col-sm-9 nopad-left">
<!-- <span class="overline"></span>-->
<h5 class="title"><a href="https://www.thehindubusinessline.com/companies/indianoil-teams-up-with-fortum-for-ev-charging-stations/article24358404.ece" title="Updated: July 7, 2018 17:31 IST&#013;Published: July 7, 2018 13:15 IST"> IndianOil teams up with Fortum for EV charging stations </a></h5>
</div>
</div>
</div>
<div class="swiper-slide flexDynContent">
<div class="trendingcontent">
<div class="col-md-3 col-sm-3">
<a href="https://www.thehindubusinessline.com/companies/no-change-in-audited-fortis-results/article24357783.ece"><div class="imgWrapper">
<img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="SQUARE" data-device-variant="SQUARE~SQUARE~SQUARE"
data-src-template="https://www.thehindubusinessline.com/companies/article23943962.ece/BINARY/thumbnail/BL2101FORTIS"
data-proxy-image="https://www.thehindubusinessline.com/companies/article23943962.ece/ALTERNATES/SQUARE_100/BL2101FORTIS"
data-proxy-width=""
alt=""
title="The company had net debt of ₹1,404 crore as on March 31, 2018."
class="media-object lazy img-responsive adaptive placeholder"
/>
</div></a>
</div>
<div class="col-md-9 col-sm-9 nopad-left">
<!-- <span class="overline"></span>-->
<h5 class="title"><a href="https://www.thehindubusinessline.com/companies/no-change-in-audited-fortis-results/article24357783.ece" title="Updated: July 7, 2018 13:29 IST&#013;Published: July 7, 2018 10:55 IST"> No change in audited Fortis results </a></h5>
</div>
</div>
</div>
<div class="swiper-slide flexDynContent">
<div class="trendingcontent">
<div class="col-md-3 col-sm-3">
<a href="https://www.thehindubusinessline.com/companies/glenmarkpharma-arm-inks-pact-with-seqirus/article24354471.ece"><img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="SQUARE" data-device-variant="SQUARE~SQUARE~SQUARE"
data-src-template="https://www.thehindubusinessline.com/news/article22287265.ece/BINARY/thumbnail/bl-filler-img"
data-proxy-image="https://www.thehindubusinessline.com/news/article22287265.ece/ALTERNATES/SQUARE_100/bl-filler-img"
data-proxy-width=""
alt=""
title=""
class="media-object lazy img-responsive adaptive placeholder"
/></a>
</div>
<div class="col-md-9 col-sm-9 nopad-left">
<!-- <span class="overline"></span>-->
<h5 class="title"><a href="https://www.thehindubusinessline.com/companies/glenmarkpharma-arm-inks-pact-with-seqirus/article24354471.ece" title="Updated: July 6, 2018 22:49 IST&#013;Published: July 6, 2018 22:49 IST">GlenmarkPharma arm inks pact with Seqirus</a></h5>
</div>
</div>
</div>
<div class="swiper-slide flexDynContent">
<div class="trendingcontent">
<div class="col-md-3 col-sm-3">
<a href="https://www.thehindubusinessline.com/companies/singareni-collieries-completes-21-km-rail-line-to-thermal-power-station/article24354194.ece"><div class="imgWrapper">
<img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="SQUARE" data-device-variant="SQUARE~SQUARE~SQUARE"
data-src-template="https://www.thehindubusinessline.com/companies/q8ioun/article24354193.ece/BINARY/thumbnail/BL07CORPSINGARENICOLLIERIES-BL6"
data-proxy-image="https://www.thehindubusinessline.com/companies/q8ioun/article24354193.ece/ALTERNATES/SQUARE_100/BL07CORPSINGARENICOLLIERIES-BL6"
data-proxy-width=""
alt=""
title="N Sridhar, CMD"
class="media-object lazy img-responsive adaptive placeholder"
/>
</div></a>
</div>
<div class="col-md-9 col-sm-9 nopad-left">
<!-- <span class="overline"></span>-->
<h5 class="title"><a href="https://www.thehindubusinessline.com/companies/singareni-collieries-completes-21-km-rail-line-to-thermal-power-station/article24354194.ece" title="Updated: July 6, 2018 22:44 IST&#013;Published: July 6, 2018 22:22 IST">Singareni Collieries completes 21-km rail line to thermal power station </a></h5>
</div>
</div>
</div>
<div class="swiper-slide flexDynContent">
<div class="trendingcontent">
<div class="col-md-3 col-sm-3">
<a href="https://www.thehindubusinessline.com/companies/indias-ev-ride-will-be-driven-by-govt-for-next-10-years-study/article24354177.ece"><div class="imgWrapper">
<img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="SQUARE" data-device-variant="SQUARE~SQUARE~SQUARE"
data-src-template="https://www.thehindubusinessline.com/companies/tdrdrm/article24354176.ece/BINARY/thumbnail/BL07CORPFIRSTELECTRICVEHICLECHARGINGSTATIONOFINDIAMUMBAI"
data-proxy-image="https://www.thehindubusinessline.com/companies/tdrdrm/article24354176.ece/ALTERNATES/SQUARE_100/BL07CORPFIRSTELECTRICVEHICLECHARGINGSTATIONOFINDIAMUMBAI"
data-proxy-width=""
alt=""
title="Based on the procurement trends, annual passenger electric vehicle sales may reach 30,000 units by 2022"
class="media-object lazy img-responsive adaptive placeholder"
/>
</div></a>
</div>
<div class="col-md-9 col-sm-9 nopad-left">
<!-- <span class="overline"></span>-->
<h5 class="title"><a href="https://www.thehindubusinessline.com/companies/indias-ev-ride-will-be-driven-by-govt-for-next-10-years-study/article24354177.ece" title="Updated: July 6, 2018 22:42 IST&#013;Published: July 6, 2018 22:21 IST">India’s EV ride will be driven by govt for next 10 years: Study</a></h5>
</div>
</div>
</div>
<div class="swiper-slide flexDynContent">
<div class="trendingcontent">
<div class="col-md-3 col-sm-3">
<a href="https://www.thehindubusinessline.com/companies/tata-steel-sales-rise-8-to-297-million-tonnes-in-june-quarter/article24354157.ece"><div class="imgWrapper">
<img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="SQUARE" data-device-variant="SQUARE~SQUARE~SQUARE"
data-src-template="https://www.thehindubusinessline.com/companies/a1qndg/article24354156.ece/BINARY/thumbnail/BL07CORPTATASTEEL"
data-proxy-image="https://www.thehindubusinessline.com/companies/a1qndg/article24354156.ece/ALTERNATES/SQUARE_100/BL07CORPTATASTEEL"
data-proxy-width=""
alt=""
title=""
class="media-object lazy img-responsive adaptive placeholder"
/>
</div></a>
</div>
<div class="col-md-9 col-sm-9 nopad-left">
<!-- <span class="overline"></span>-->
<h5 class="title"><a href="https://www.thehindubusinessline.com/companies/tata-steel-sales-rise-8-to-297-million-tonnes-in-june-quarter/article24354157.ece" title="Updated: July 6, 2018 22:41 IST&#013;Published: July 6, 2018 22:21 IST">Tata Steel sales rise 8% to 2.97 million tonnes in June quarter</a></h5>
</div>
</div>
</div>
<div class="swiper-slide flexDynContent">
<div class="trendingcontent">
<div class="col-md-3 col-sm-3">
<a href="https://www.thehindubusinessline.com/companies/apollo-tyres-plans-to-raise-1500-crore-via-ncds/article24354144.ece"><img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="SQUARE" data-device-variant="SQUARE~SQUARE~SQUARE"
data-src-template="https://www.thehindubusinessline.com/news/article22287265.ece/BINARY/thumbnail/bl-filler-img"
data-proxy-image="https://www.thehindubusinessline.com/news/article22287265.ece/ALTERNATES/SQUARE_100/bl-filler-img"
data-proxy-width=""
alt=""
title=""
class="media-object lazy img-responsive adaptive placeholder"
/></a>
</div>
<div class="col-md-9 col-sm-9 nopad-left">
<!-- <span class="overline"></span>-->
<h5 class="title"><a href="https://www.thehindubusinessline.com/companies/apollo-tyres-plans-to-raise-1500-crore-via-ncds/article24354144.ece" title="Updated: July 6, 2018 22:39 IST&#013;Published: July 6, 2018 22:20 IST"> Apollo Tyres plans to raise ₹1,500 crore via NCDs</a></h5>
</div>
</div>
</div>
</div>
<div class="left-arrow">
</div>
<div class=" right-arrow">
</div>
</div>
</div>
</div>
</div>
<div class="container" role="main">
<div class="outerline divider clearfix"> <div class="left-column">
<section class="articlewrapper padLeftRight15 " role="main">
<div class="article">
<div class="article-teaser"></div>
<h1
class="title">
PVR looking beyond cinema screenings
</h1>
</div>
<div class="textbyline">
<span><a href="https://www.thehindubusinessline.com/profile/author/Abhishek-Law/" class="auth-nm lnk">
Abhishek Law
</a></span>
<span><a href="#" class="auth-nm no-lnk">
Kolkata
</a></span>
<span class="fontincrease pull-right hidden-xs">
<span class="increase1">T+</span>
<span class="decrease1">T-</span></span>
</div>
<div class="mobilesocialicons visible-xs visible-sm">
<ul class="aricle-share" data-id="21940557">
<li>
<a>
<i class="fa fa-facebook fb"></i></a>
</li>
<li>
<a>
<i class="fa fa-twitter tw"></i>
</a>
</li>
<li class="hidden-xs">
<a>
<i class="fa fa-google-plus"></i>
</a>
</li>
<li>
<a>
<i class="fa fa-linkedin"></i>
</a>
</li>
<li class="hidden-xs">
<a>
<i class="fa fa-pinterest-p"></i>
</a>
</li>
<li class="hidden-lg hidden-md hidden-sm">
<a>
<i class="fa fa-whatsapp wa"></i>
</a>
</li>
<li>
<a>
<i class="fa fa-envelope en"></i>
</a>
</li>
<li>
<a data-cstyle="art" href="#comments">
<i class="fa fa-comment"></i><span data="vuukle-count"></span> </a>
</li>
<li class="hidden-xs">
<a>
<i class="fa fa-print print"></i>
</a>
</li>
</ul>
</div>
<div class="article-image verticalimagelead">
<img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="PORTRAIT" data-device-variant="PORTRAIT~PORTRAIT~PORTRAIT"
data-src-template="https://www.thehindubusinessline.com/migration_catalog/article18370289.ece/BINARY/thumbnail/bl29%20corp%20Kamal%20Gianchandani,%20CEO%20-%20PVR%20Pictures%20and%20Chief%20of%20Strategy,%20PVR%20Ltd."
data-proxy-image="https://www.thehindubusinessline.com/migration_catalog/article18370289.ece/ALTERNATES/PORTRAIT_100/bl29%20corp%20Kamal%20Gianchandani,%20CEO%20-%20PVR%20Pictures%20and%20Chief%20of%20Strategy,%20PVR%20Ltd."
data-proxy-width=""
alt=""
title="Kamal Gianchandani, CEO – PVR Pictures"
class="media-object adaptive placeholder"
/>
<p class="caption">Kamal Gianchandani, CEO – PVR Pictures
</p>
</div>
</section>
<script>
if(typeof(eagerLoading) == 'function'){eagerLoading();}	</script>
<section class="articlewrapper socialParent padLeftRight15 " role="main">
<div class="hidden-xs hidden-sm">
</div>
<div id="ControlPara"
class="contentbody ">
<h3
class="ltext">
Will explore theatre on-demand service Vkaao.com to shore up revenues
</h3>
<div class="bldateline">
<p
class="blupper">
Kolkata, March 28
</p>
</div>
<div id="content-body-22285694-21940557"
>
<p>Gurgaon-based PVR Ltd is looking to shore up customer footfalls and revenues by exploring streams that go beyond traditional cinema screenings.</p>
<p>New streams include theatre on-demand services like ‘Vkaao.com’. Rolled out in January, the service allows viewers to select a movie from its library and organise a screening at a convenient place, date and time.</p>
<p>According to Kamal Gianchandani, CEO, PVR Pictures, Vkaao has the potential to generate 5-7.5 per cent of the company’s total box-office revenues (through ticket collections) in the next two-to-three years. A lot of independent films (including regional cinema) that struggle to get a release will look at Vkaao as an exclusive launch platform.</p>
<p>“About 4-5 per cent of the Vkaao library consist of exclusives. This number will go up,” he told <i>BusinessLine</i>.</p>
<p>This incidentally is a part of the customer segmentation strategy that the multiplex chain is putting in place over the few years. The aim is to increase footfalls and utilise assets (days on which theatres have less occupancies), say sources.</p>
<b>Other strategies</b>
<p>Other customer segmentation strategies by PVR include creation of theatre-oriented differentiated offerings such as Director’s Cut, Gold Class and so on. A recent addition was a virtual reality platform in association with HP.</p>
<p>“It is too early to comment on revenues arising out of the (virtual reality) segment,” Gianchandani said. While more such innovations are on cards, online streaming or production are not on the company’s immediate radar.</p>
<p>Interestingly, market sources point out that western countries have seen collections from movie screenings (at theatres) dip with advent of “on-demand streaming services” (like Netflix) picking pace.</p>
<p>However, PVR on its part claimed that its new initiatives are not a knee-jerk reaction to such services. Rather they are based on customer preferences.</p>
<p>With nearly 55-60 per cent of its ticket bookings being done online, the company claims to have an enormous amount of data which it can use and analyse to understand customer preferences, identify need gaps and then innovate.</p>
<p>The company, at present, has 570-odd screens across the country and competes with other multiplex majors such as Inox, Carnival and Cinepolis here.</p>
<p>“A lot of segmentation or sub-brands (that) we have done are based on getting information about customer behaviour,” he said, adding that new initiatives are being worked upon. He, however, did not elaborate on the new initiatives.</p>
<p>While PVR did not give a budget that it has worked out , Gianchandani said: “Such initiatives go through rigorous feasibility studies”.</p>
<b>DT Cinemas integration</b>
<p>Meanwhile, the integration of DT Cinemas, the 32 screens that the company acquired last year, is expected to be completed by the first quarter (April-June) of FY-18.</p>
<p>“The integration is work-in-progress and by next 2-3 months it should be complete,” he said.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-22285694-21940557 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = -1;
if (offset > 1) {
$("#content-body-22285694-21940557").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-22285694-21940557").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = false;
var datelineStr = "Kolkata, March 28";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-22285694-21940557").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
<div class="business-disclaimer">
</div>
<div class="publisheddate marginBottom10 clearboth">
Published on
<span >
<none
>
March 28, 2017
</none>
</span>
</div>
<!-- Begin DFP : /22390678/BL_WAP_AT_Middle, publisher: Business Line -->
<script>
if(isDeviceEnabled("[large, medium]")) {
var slotName = 'div-gpt-ad-1511852600255-1';
var idStart = "content-body-";
var componentContainer = document.getElementsByClassName("contentbody")[0].getElementsByTagName("div");
for (var i = 0; i < componentContainer.length; i++) {
var id = componentContainer[i].id;
if ((id.length >= idStart.length) && (id.substring(0, idStart.length) == idStart)) {
var pTagList = componentContainer[i].getElementsByTagName('P');
if (pTagList.length > 1) {
var secondPTag = componentContainer[i].getElementsByTagName('p')[1];
Element.prototype.appendAfter = function(element) {
element.parentNode.insertBefore(this, element.nextSibling);
};
var newElement = document.createElement('div');
newElement.id = 'div-gpt-ad-1511852600255-1';
newElement.setAttribute("style", "text-align: center; ");
newElement.appendAfter(secondPTag);
break;
}
}
}
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511852600255-1'); });
}
</script>
<!-- End DFP : /22390678/BL_WAP_AT_Middle, publisher: Business Line -->
<div class="relatedtag">
<h6 class="topicheading">
TOPICS
</h6>
<div class="taglist">
<div class="tag-button">
<a href="https://www.thehindubusinessline.com/stocks/pvr-ltd" >
PVR Ltd
</a>
</div>
<div class="tag-button">
<a href="https://www.thehindubusinessline.com/topic/cinema" >
cinema
</a>
</div>
</div>
</div>
<div class="clear hidden-xs hidden-sm text-center">
<!-- Begin DFP : /22390678/BL_Desktop_AfterArticle, publisher: Business Line -->
<div id="div-gpt-ad-1527586234037-0" class="dfp-ad marginTop10 marginBottom10" style="">
<script>
if(isDeviceEnabled("")) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527586234037-0'); });
}
</script>
</div>
<!-- End DFP : /22390678/BL_Desktop_AfterArticle, publisher: Business Line -->
</div>
</div>
<div class="socialicons pull-right hidden-xs hidden-sm">
<ul class="aricle-share" data-id="21940557">
<li>
<a>
<i class="fa fa-facebook fb"></i></a>
</li>
<li>
<a>
<i class="fa fa-twitter tw"></i>
</a>
</li>
<li class="hidden-xs">
<a>
<i class="fa fa-google-plus"></i>
</a>
</li>
<li>
<a>
<i class="fa fa-linkedin"></i>
</a>
</li>
<li class="hidden-xs">
<a>
<i class="fa fa-pinterest-p"></i>
</a>
</li>
<li class="hidden-lg hidden-md hidden-sm">
<a>
<i class="fa fa-whatsapp wa"></i>
</a>
</li>
<li>
<a>
<i class="fa fa-envelope en"></i>
</a>
</li>
<li>
<a data-cstyle="art" href="#comments">
<i class="fa fa-comment"></i><span data="vuukle-count"></span> </a>
</li>
<li class="hidden-xs">
<a>
<i class="fa fa-print print"></i>
</a>
</li>
</ul>
</div>
</section>
<section class="articlewrapper padLeftRight15v " role="main">
<div class="visible-xs col-xs-12 Mreleated">
<h4 class="relatedheading">
Related
</h2>
<div class="markets latest-button-prev"><i class="fa fa-angle-left fa-enable" aria-hidden="true"></i></div>
<div class="markets latest-button-next"><i class="fa fa-angle-right fa-enable" aria-hidden="true"></i></div>
<div class="swiper-container
relmobcontainer
marginBottom10">
<div id="title2Line"
class="swiper-wrapper">
</div>
</div>
</div>
<div class="visible-xs visible-sm mobilerelated">
</div>
<div class="marginTop10 clearboth">
<div class="col-lg-5 col-md-6 col-xs-6">
<div class="prev-story">
<a href="https://www.thehindubusinessline.com/companies/lampt-shriram-epc-venture-bags-705cr-order-in-tanzania/article9604978.ece">
</a>
<p class="prevnext">Previous Story
<span class="tit"><a href="https://www.thehindubusinessline.com/companies/lampt-shriram-epc-venture-bags-705cr-order-in-tanzania/article9604978.ece" class="story-text">L&amp;T, Shriram EPC venture bags ₹705-cr order in Tanzania</a></span>
</p>
</div>	</div>
<div class="col-lg-5 col-md-6 col-xs-6">
<div class="next-story">
<a href="https://www.thehindubusinessline.com/companies/anil-ambani-inducted-into-the-atlantic-council/article9604982.ece">
<img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="SQUARE" data-device-variant=""
data-src-template="https://www.thehindubusinessline.com/migration_catalog/article18370275.ece/BINARY/thumbnail/BL29_CORP_ANIL"
data-proxy-image="https://www.thehindubusinessline.com/migration_catalog/article18370275.ece/ALTERNATES/SQUARE_215/BL29_CORP_ANIL"
data-proxy-width=""
alt=""
title="BL29_CORP_ANIL"
class="media-object lazy adaptive placeholder"
/>
</a>
<p class="prevnext">Next Story
<span class="tit"><a href="https://www.thehindubusinessline.com/companies/anil-ambani-inducted-into-the-atlantic-council/article9604982.ece" class="story-text">Anil Ambani inducted into the Atlantic Council</a></span>
</p>
</div>
</div>
<div class="col-lg-2 col-md-6 hidden-xs pull-right">
</div>
</div>
<div class="articlenewsletter">
<div class="Subscribe">
<p>Get more of your favourite news delivered to your inbox</p>
<div class="form-group">
<input type="text" placeholder="Email" id="usr" class="form-control" name="email">
<button type="button" id="nwemail_button" class="btn btn-danger vote">Subscribe</button>
<div id="nwemail_error" class="nwemail-error" style="display:none">
<p>Please enter a valid email address. Thank You.</p>
</div>
<div id="nwemail_success" class="nwemail-success" style="display:none"></div>
<div id="newsletter_load" class="form-group-load"></div>
</div>
</div>
<script>
var emailAddressFilter = /^([\w-]+(?:\.[\w-]+)*)@((?:[\w-]+\.)*\w[\w-]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$/;
function validate_email(fieldId) {
var email = $(fieldId).val();
email= email.trim();
if (email == "" || email == "undefined") {
return false;
}else if (!emailAddressFilter.test(email)) {
return false;
}
return true;
}
$(document).ready(function(){
$(".Subscribe").each(function() {
var id = "div."+$(this).attr("class");
$(id + " button#nwemail_button").on("click", function(event){
$(id + " button").attr("disabled","disabled");
$(id + " input").click(function(){$(id + " button").removeAttr("disabled");});
var email = $(id +" input").val();
email= email.trim();
$(id + " #nwemail_error").css("display", "none");
$(id + " #nwemail_success").css("display", "none");
$(id + " input").removeClass("error");
if (validate_email(id + " input") ){
$(id + " #newsletter_load").show();
var data = {	"email" : email, "category" : "newsletter"};
$.ajax({
type : "POST",
contentType : "application/json",
url : publist("url") + "s/mailsubscription/subscribe/",
data : JSON.stringify(data),
dataType : 'json',
timeout : 10000,
success : function(response) {
// console.log("SUCCESS: ", response);
$(id + " #nwemail_success").html("<p>"+response.data+"</p>");
$(id + " #nwemail_success").css("display", "block");
$(id + " #newsletter_load").hide();
},
error : function(e) {
// console.log("ERROR: ", e);
},
done : function(e) {
// console.log("DONE");
}
});
} else {
$(id + " #newsletter_load").fadeOut( "slow");$(id + " #nwemail_error").css("display", "block");
$(id + " input").addClass("error");
}
});
});
});
</script>
</div>
<div >
<div >
<div class="logocode"></div>
<div class="noline"></div>	<div class="OUTBRAIN" data-src="https://www.thehindubusinessline.com/news/world/chinas-advanced-hypersonic-missile-threat-to-india-us-japan-report/article10008894.ece" data-widget-id="AR_5" data-ob-template="thehindubusinessline"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
</div>
</div>
<div id="borderLine"
class="clearfix">
</div>
<div class="visible-sm visible-xs">
<h2 class="sectionheading marginTop20Bot10 padLeftRight15">
MORE FROM BUSINESSLINE
</h2>
<!-- #loadingPlaceholder DIV is used as a placeholder to display a temporary message while recommendations are being loaded -->
<div id="loadingPlaceholder"><br />&nbsp;Getting recommendations just for you...</div>
<!-- #recsPlaceholder DIV is used as a placeholder to display the recommendations returned from the API request <div id="recsPlaceholder" class="container"></div>-->
<div id="recsPlaceholder" class="moreFromOutBrain"></div>
</div>
<div id="borderLine"
class="clearfix">
</div>
<div >
<div id="comments"></div>
<div id="vuukle-comments"></div>
<div class="comment" style="text-align: right;">
This article is closed for comments.<br />Please <a
href="mailto:bleditor@thehindu.co.in" title="Email the Editor ">Email
the Editor</a>
</div>
</div>
<!-- Begin DFP : /22390678/BL_WAP_AT_Bottom, publisher: Business Line -->
<div id="div-gpt-ad-1511852600255-2" class="dfp-ad text-center" style="">
<script>
if(isDeviceEnabled("[large, medium]")) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511852600255-2'); });
}
</script>
</div>
<!-- End DFP : /22390678/BL_WAP_AT_Bottom, publisher: Business Line -->
</section>
</div>
<div class="right-column">
<aside class=" aside lazyimage-anchor" >
<div class="media1 add hidden-xs hidden-sm">
<!-- Begin DFP : /22390678/BL_Desktop_ROS_CPD, publisher: Business Line -->
<div id="div-gpt-ad-1513937517541-1" class="dfp-ad " style="">
<script>
if(isDeviceEnabled("[medium, small]")) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513937517541-1'); });
}
</script>
</div>
<!-- End DFP : /22390678/BL_Desktop_ROS_CPD, publisher: Business Line -->
</div>
<div class="media1 add hidden-xs hidden-sm">
<!-- Begin DFP : /22390678/BL_Desktop_ROS_RT, publisher: Business Line -->
<div id="div-gpt-ad-1513937517541-2" class="dfp-ad text-center" style="">
<script>
if(isDeviceEnabled("[medium, small]")) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513937517541-2'); });
}
</script>
</div>
<!-- End DFP : /22390678/BL_Desktop_ROS_RT, publisher: Business Line -->
</div>
<div class="wf-placeholder"
data-loadURL="https://www.thehindubusinessline.com/companies/wf.fragment/cd3b3b9d-07b0-4762-a156-1e435edf31b5"
data-elementwidth="285.0"
data-skip-profiles=""></div>
<div class="media1 add hidden-xs hidden-sm">
<!-- Begin DFP : /22390678/BL_Desktop_ROS_RM, publisher: Business Line -->
<div id="div-gpt-ad-1513937517541-3" class="dfp-ad text-center" style="">
<script>
if(isDeviceEnabled("[medium, small]")) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513937517541-3'); });
}
</script>
</div>
<!-- End DFP : /22390678/BL_Desktop_ROS_RM, publisher: Business Line -->
</div>
<div >
<section >
<article class="companies
media ">
<h2 class="sectionheading marginTop20Bot10 padLeftRight15">
<a href="https://www.thehindubusinessline.com/companies/">
Companies
</a>
</h2>
</article>
</section>
<section >
<article class="companies
clearfix col-xs-12 marginBottom10 ">
<h3 class="title hidden-xs hidden-md hidden-sm marginBottom10"><a href="https://www.thehindubusinessline.com/companies/fortis-board-unable-to-determine-if-fraud-has-occurred-auditor/article24359497.ece" title="Updated: July 7, 2018 20:28 IST&#013;Published: July 7, 2018 16:14 IST"> Fortis board unable to determine if fraud has occurred: Auditor </a></h3>
<a href="https://www.thehindubusinessline.com/companies/fortis-board-unable-to-determine-if-fraud-has-occurred-auditor/article24359497.ece"><div class="imgWrapper">
<img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="https://www.thehindubusinessline.com/companies/8baaxb/article24023951.ece/BINARY/thumbnail/FORTIS"
data-proxy-image="https://www.thehindubusinessline.com/companies/8baaxb/article24023951.ece/ALTERNATES/LANDSCAPE_100/FORTIS"
data-proxy-width=""
alt=""
title=""
class="media-object lazy img-responsive adaptive placeholder"
/>
<div class="secArtShare">
<ul data-share-url="https://www.thehindubusinessline.com/companies/fortis-board-unable-to-determine-if-fraud-has-occurred-auditor/article24359497.ece" data-share-text="Fortis board unable to determine if fraud has occurred: Auditor" data-id="24359497">
<li class="fafacebook"><i class="fa fa-facebook"></i></li>
<li class="fatwitter"><i class="fa fa-twitter"></i></li>
<li class="fagoogleplus"><i class="fa fa-google-plus"></i></li>
<li class="falinkedin"><i class="fa fa-linkedin"></i></li>
</ul>
</div>
</div></a>
<h3 class="tpNewsSectitle visible-xs visible-md visible-sm"><a href="https://www.thehindubusinessline.com/companies/fortis-board-unable-to-determine-if-fraud-has-occurred-auditor/article24359497.ece"> Fortis board unable to determine if fraud has occurred: Auditor </a></h3>
<a href="https://www.thehindubusinessline.com/companies/fortis-board-unable-to-determine-if-fraud-has-occurred-auditor/article24359497.ece"><p class="ltext mediumFixLead hidden-xs " title="Updated: July 7, 2018 20:28 IST&#013;Published: July 7, 2018 16:14 IST">Independent auditor of Fortis Healthcare, Deloitte Haskins &amp; Sells&nbsp;...</p>
<p class="ltext visible-xs" title="Updated: July 7, 2018 20:28 IST&#013;Published: July 7, 2018 16:14 IST">Independent auditor of Fortis Healthcare, Deloitte Haskins &amp; Sells&nbsp;...</p>
</a>
</article>
</section>
</div>
<div id="borderLine"
class="clearfix">
</div>
</aside>
<aside class=" aside lazyimage-anchor" >
<div class="latestnews hidden-xs">
<h2 class="sectionheading pad15"> Latest in Companies
</h2>
<div class="swiper-container latestnewscontainer">
<div class="swiper-wrapper">
<div class="swiper-slide">
<article class="latestnewscontent">
<a href="https://www.thehindubusinessline.com/companies/fortis-board-unable-to-determine-if-fraud-has-occurred-auditor/article24359497.ece"><div class="imgWrapper">
<img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="https://www.thehindubusinessline.com/companies/8baaxb/article24023951.ece/BINARY/thumbnail/FORTIS"
data-proxy-image="https://www.thehindubusinessline.com/companies/8baaxb/article24023951.ece/ALTERNATES/LANDSCAPE_100/FORTIS"
data-proxy-width=""
alt=""
title=""
class="media-object lazy adaptive placeholder"
/>
</div></a>
<h3 class="title"><a href="https://www.thehindubusinessline.com/companies/fortis-board-unable-to-determine-if-fraud-has-occurred-auditor/article24359497.ece"> Fortis board unable to determine if fraud has occurred: Auditor </a></h3>
<a href="https://www.thehindubusinessline.com/companies/fortis-board-unable-to-determine-if-fraud-has-occurred-auditor/article24359497.ece"><p class="ltext" title="Updated: July 7, 2018 20:28 IST&#013;Published: July 7, 2018 16:14 IST">Independent auditor of Fortis Healthcare, Deloitte Haskins &amp; Sells&nbsp;...</p></a></article>
<article class="latestnewscontent">
<a href="https://www.thehindubusinessline.com/companies/mukesh-ambani-gets-another-5-yrs-as-reliance-chairman/article24359474.ece"><div class="imgWrapper">
<img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="https://www.thehindubusinessline.com/companies/7l4h1o/article24359473.ece/BINARY/thumbnail/PTI752018000076A"
data-proxy-image="https://www.thehindubusinessline.com/companies/7l4h1o/article24359473.ece/ALTERNATES/LANDSCAPE_100/PTI752018000076A"
data-proxy-width=""
alt=""
title="Reliance Industries Chairman Mukesh Ambani. File Photo"
class="media-object lazy adaptive placeholder"
/>
</div></a>
<h3 class="title"><a href="https://www.thehindubusinessline.com/companies/mukesh-ambani-gets-another-5-yrs-as-reliance-chairman/article24359474.ece">Mukesh Ambani gets another 5 yrs as Reliance Chairman </a></h3>
<a href="https://www.thehindubusinessline.com/companies/mukesh-ambani-gets-another-5-yrs-as-reliance-chairman/article24359474.ece"><p class="ltext" title="Updated: July 7, 2018 16:08 IST&#013;Published: July 7, 2018 16:08 IST">Shareholders of Reliance Industries have approved giving Mukesh Ambani&nbsp;...</p></a></article>
<article class="latestnewscontent">
<a href="https://www.thehindubusinessline.com/companies/zydus-cadila-gets-usfdas-tentative-nod-for-deferasirox-tablets/article24359158.ece"><img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="https://www.thehindubusinessline.com/news/article22287265.ece/BINARY/thumbnail/bl-filler-img"
data-proxy-image="https://www.thehindubusinessline.com/news/article22287265.ece/ALTERNATES/LANDSCAPE_100/bl-filler-img"
data-proxy-width=""
alt=""
title=""
class="media-object lazy adaptive placeholder"
/></a>
<h3 class="title"><a href="https://www.thehindubusinessline.com/companies/zydus-cadila-gets-usfdas-tentative-nod-for-deferasirox-tablets/article24359158.ece">Zydus Cadila gets USFDA’s tentative nod for Deferasirox tablets </a></h3>
<a href="https://www.thehindubusinessline.com/companies/zydus-cadila-gets-usfdas-tentative-nod-for-deferasirox-tablets/article24359158.ece"><p class="ltext" title="Updated: July 7, 2018 15:16 IST&#013;Published: July 7, 2018 15:16 IST">Drug firm Zydus Cadila today said it has got tentative nod from the US&nbsp;...</p></a></article>
<article class="latestnewscontent">
<a href="https://www.thehindubusinessline.com/companies/indianoil-teams-up-with-fortum-for-ev-charging-stations/article24358404.ece"><div class="imgWrapper">
<img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="https://www.thehindubusinessline.com/companies/qinav1/article24360170.ece/BINARY/thumbnail/BL07FORTUM"
data-proxy-image="https://www.thehindubusinessline.com/companies/qinav1/article24360170.ece/ALTERNATES/LANDSCAPE_100/BL07FORTUM"
data-proxy-width=""
alt=""
title="Ambassador of Finland to India, Nina Vaskunlahti with Principal Secretary-Information Technology Jayesh Ranjan, Vice- President Charge and Drive and Sustainability, Awadhesh Kumar Jha (left), Managing Director Fortum India, Sanjay Aggarwal (right) and others at the launch of Indian Oil's first electric vehicle charging station in Hyderabad on Saturday."
class="media-object lazy adaptive placeholder"
/>
</div></a>
<h3 class="title"><a href="https://www.thehindubusinessline.com/companies/indianoil-teams-up-with-fortum-for-ev-charging-stations/article24358404.ece"> IndianOil teams up with Fortum for EV charging stations </a></h3>
<a href="https://www.thehindubusinessline.com/companies/indianoil-teams-up-with-fortum-for-ev-charging-stations/article24358404.ece"><p class="ltext" title="Updated: July 7, 2018 17:31 IST&#013;Published: July 7, 2018 13:15 IST">IndianOil has partnered with Fortum India, part of the Helsinki-based&nbsp;...</p></a></article>
<article class="latestnewscontent">
<a href="https://www.thehindubusinessline.com/companies/no-change-in-audited-fortis-results/article24357783.ece"><div class="imgWrapper">
<img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="https://www.thehindubusinessline.com/companies/article23943962.ece/BINARY/thumbnail/BL2101FORTIS"
data-proxy-image="https://www.thehindubusinessline.com/companies/article23943962.ece/ALTERNATES/LANDSCAPE_100/BL2101FORTIS"
data-proxy-width=""
alt=""
title="The company had net debt of ₹1,404 crore as on March 31, 2018."
class="media-object lazy adaptive placeholder"
/>
</div></a>
<h3 class="title"><a href="https://www.thehindubusinessline.com/companies/no-change-in-audited-fortis-results/article24357783.ece"> No change in audited Fortis results </a></h3>
<a href="https://www.thehindubusinessline.com/companies/no-change-in-audited-fortis-results/article24357783.ece"><p class="ltext" title="Updated: July 7, 2018 13:29 IST&#013;Published: July 7, 2018 10:55 IST"> Board in the process of evaluating bids </p></a></article>
<article class="latestnewscontent">
<a href="https://www.thehindubusinessline.com/companies/glenmarkpharma-arm-inks-pact-with-seqirus/article24354471.ece"><img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="https://www.thehindubusinessline.com/news/article22287265.ece/BINARY/thumbnail/bl-filler-img"
data-proxy-image="https://www.thehindubusinessline.com/news/article22287265.ece/ALTERNATES/LANDSCAPE_100/bl-filler-img"
data-proxy-width=""
alt=""
title=""
class="media-object lazy adaptive placeholder"
/></a>
<h3 class="title"><a href="https://www.thehindubusinessline.com/companies/glenmarkpharma-arm-inks-pact-with-seqirus/article24354471.ece">GlenmarkPharma arm inks pact with Seqirus</a></h3>
<a href="https://www.thehindubusinessline.com/companies/glenmarkpharma-arm-inks-pact-with-seqirus/article24354471.ece"><p class="ltext" title="Updated: July 6, 2018 22:49 IST&#013;Published: July 6, 2018 22:49 IST">To commercialise nasal spray Ryaltris in Australia, New Zealand</p></a></article>
<article class="latestnewscontent">
<a href="https://www.thehindubusinessline.com/companies/singareni-collieries-completes-21-km-rail-line-to-thermal-power-station/article24354194.ece"><div class="imgWrapper">
<img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="https://www.thehindubusinessline.com/companies/q8ioun/article24354193.ece/BINARY/thumbnail/BL07CORPSINGARENICOLLIERIES-BL6"
data-proxy-image="https://www.thehindubusinessline.com/companies/q8ioun/article24354193.ece/ALTERNATES/LANDSCAPE_100/BL07CORPSINGARENICOLLIERIES-BL6"
data-proxy-width=""
alt=""
title="N Sridhar, CMD"
class="media-object lazy adaptive placeholder"
/>
</div></a>
<h3 class="title"><a href="https://www.thehindubusinessline.com/companies/singareni-collieries-completes-21-km-rail-line-to-thermal-power-station/article24354194.ece">Singareni Collieries completes 21-km rail line to thermal power station </a></h3>
<a href="https://www.thehindubusinessline.com/companies/singareni-collieries-completes-21-km-rail-line-to-thermal-power-station/article24354194.ece"><p class="ltext" title="Updated: July 6, 2018 22:44 IST&#013;Published: July 6, 2018 22:22 IST">Likely to begin trial run of the track from July 15</p></a></article>
<article class="latestnewscontent">
<a href="https://www.thehindubusinessline.com/companies/indias-ev-ride-will-be-driven-by-govt-for-next-10-years-study/article24354177.ece"><div class="imgWrapper">
<img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="https://www.thehindubusinessline.com/companies/tdrdrm/article24354176.ece/BINARY/thumbnail/BL07CORPFIRSTELECTRICVEHICLECHARGINGSTATIONOFINDIAMUMBAI"
data-proxy-image="https://www.thehindubusinessline.com/companies/tdrdrm/article24354176.ece/ALTERNATES/LANDSCAPE_100/BL07CORPFIRSTELECTRICVEHICLECHARGINGSTATIONOFINDIAMUMBAI"
data-proxy-width=""
alt=""
title="Based on the procurement trends, annual passenger electric vehicle sales may reach 30,000 units by 2022"
class="media-object lazy adaptive placeholder"
/>
</div></a>
<h3 class="title"><a href="https://www.thehindubusinessline.com/companies/indias-ev-ride-will-be-driven-by-govt-for-next-10-years-study/article24354177.ece">India’s EV ride will be driven by govt for next 10 years: Study</a></h3>
<a href="https://www.thehindubusinessline.com/companies/indias-ev-ride-will-be-driven-by-govt-for-next-10-years-study/article24354177.ece"><p class="ltext" title="Updated: July 6, 2018 22:42 IST&#013;Published: July 6, 2018 22:21 IST">Indian passenger electric vehicles will be primarily driven by government&nbsp;...</p></a></article>
<article class="latestnewscontent">
<a href="https://www.thehindubusinessline.com/companies/tata-steel-sales-rise-8-to-297-million-tonnes-in-june-quarter/article24354157.ece"><div class="imgWrapper">
<img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="https://www.thehindubusinessline.com/companies/a1qndg/article24354156.ece/BINARY/thumbnail/BL07CORPTATASTEEL"
data-proxy-image="https://www.thehindubusinessline.com/companies/a1qndg/article24354156.ece/ALTERNATES/LANDSCAPE_100/BL07CORPTATASTEEL"
data-proxy-width=""
alt=""
title=""
class="media-object lazy adaptive placeholder"
/>
</div></a>
<h3 class="title"><a href="https://www.thehindubusinessline.com/companies/tata-steel-sales-rise-8-to-297-million-tonnes-in-june-quarter/article24354157.ece">Tata Steel sales rise 8% to 2.97 million tonnes in June quarter</a></h3>
<a href="https://www.thehindubusinessline.com/companies/tata-steel-sales-rise-8-to-297-million-tonnes-in-june-quarter/article24354157.ece"><p class="ltext" title="Updated: July 6, 2018 22:41 IST&#013;Published: July 6, 2018 22:21 IST">Tata Steel sales in the June quarter were up by eight per cent to 2.97&nbsp;...</p></a></article>
<article class="latestnewscontent">
<a href="https://www.thehindubusinessline.com/companies/apollo-tyres-plans-to-raise-1500-crore-via-ncds/article24354144.ece"><img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="https://www.thehindubusinessline.com/news/article22287265.ece/BINARY/thumbnail/bl-filler-img"
data-proxy-image="https://www.thehindubusinessline.com/news/article22287265.ece/ALTERNATES/LANDSCAPE_100/bl-filler-img"
data-proxy-width=""
alt=""
title=""
class="media-object lazy adaptive placeholder"
/></a>
<h3 class="title"><a href="https://www.thehindubusinessline.com/companies/apollo-tyres-plans-to-raise-1500-crore-via-ncds/article24354144.ece"> Apollo Tyres plans to raise ₹1,500 crore via NCDs</a></h3>
<a href="https://www.thehindubusinessline.com/companies/apollo-tyres-plans-to-raise-1500-crore-via-ncds/article24354144.ece"><p class="ltext" title="Updated: July 6, 2018 22:39 IST&#013;Published: July 6, 2018 22:20 IST">Company pursuing three-pronged strategy for Vision 2020</p></a></article>
</div>
</div>
<div class="swiper-scrollbar latestnewsscrollbar">
</div>
</div>
</div>
<div class="visible-xs col-xs-12">
<h2 class="sectionheading pad15"> Latest in Companies
</h2>
<div class="markets latest-button-prev"><i class="fa fa-angle-left fa-enable" aria-hidden="true"></i></div>
<div class="markets latest-button-next"><i class="fa fa-angle-right fa-enable" aria-hidden="true"></i></div>
<div class="swiper-container latestnewsSecmobcontainer marginBottom10">
<div id="title2Line"
class="swiper-wrapper">
<article class="companies
item swiper-slide col-md-4 latestnewscontent ">
<a href="https://www.thehindubusinessline.com/companies/fortis-board-unable-to-determine-if-fraud-has-occurred-auditor/article24359497.ece"><div class="imgWrapper">
<img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="https://www.thehindubusinessline.com/companies/8baaxb/article24023951.ece/BINARY/thumbnail/FORTIS"
data-proxy-image="https://www.thehindubusinessline.com/companies/8baaxb/article24023951.ece/ALTERNATES/LANDSCAPE_100/FORTIS"
data-proxy-width=""
alt=""
title=""
class="media-object lazy adaptive placeholder"
/>
</div></a>
<h3 class="title"><a href="https://www.thehindubusinessline.com/companies/fortis-board-unable-to-determine-if-fraud-has-occurred-auditor/article24359497.ece"> Fortis board unable to determine if fraud has occurred: Auditor </a></h3>
<a href="https://www.thehindubusinessline.com/companies/fortis-board-unable-to-determine-if-fraud-has-occurred-auditor/article24359497.ece"><p class="ltext" title="Updated: July 7, 2018 20:28 IST&#013;Published: July 7, 2018 16:14 IST">Independent auditor of Fortis Healthcare, Deloitte Haskins &amp; Sells&nbsp;...</p></a>
</article>
<article class="companies
item swiper-slide col-md-4 latestnewscontent ">
<a href="https://www.thehindubusinessline.com/companies/mukesh-ambani-gets-another-5-yrs-as-reliance-chairman/article24359474.ece"><div class="imgWrapper">
<img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="https://www.thehindubusinessline.com/companies/7l4h1o/article24359473.ece/BINARY/thumbnail/PTI752018000076A"
data-proxy-image="https://www.thehindubusinessline.com/companies/7l4h1o/article24359473.ece/ALTERNATES/LANDSCAPE_100/PTI752018000076A"
data-proxy-width=""
alt=""
title="Reliance Industries Chairman Mukesh Ambani. File Photo"
class="media-object lazy adaptive placeholder"
/>
</div></a>
<h3 class="title"><a href="https://www.thehindubusinessline.com/companies/mukesh-ambani-gets-another-5-yrs-as-reliance-chairman/article24359474.ece">Mukesh Ambani gets another 5 yrs as Reliance Chairman </a></h3>
<a href="https://www.thehindubusinessline.com/companies/mukesh-ambani-gets-another-5-yrs-as-reliance-chairman/article24359474.ece"><p class="ltext" title="Updated: July 7, 2018 16:08 IST&#013;Published: July 7, 2018 16:08 IST">Shareholders of Reliance Industries have approved giving Mukesh Ambani&nbsp;...</p></a>
</article>
<article class="companies
item swiper-slide col-md-4 latestnewscontent ">
<a href="https://www.thehindubusinessline.com/companies/zydus-cadila-gets-usfdas-tentative-nod-for-deferasirox-tablets/article24359158.ece"><img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="https://www.thehindubusinessline.com/news/article22287265.ece/BINARY/thumbnail/bl-filler-img"
data-proxy-image="https://www.thehindubusinessline.com/news/article22287265.ece/ALTERNATES/LANDSCAPE_100/bl-filler-img"
data-proxy-width=""
alt=""
title=""
class="media-object lazy adaptive placeholder"
/></a>
<h3 class="title"><a href="https://www.thehindubusinessline.com/companies/zydus-cadila-gets-usfdas-tentative-nod-for-deferasirox-tablets/article24359158.ece">Zydus Cadila gets USFDA’s tentative nod for Deferasirox tablets </a></h3>
<a href="https://www.thehindubusinessline.com/companies/zydus-cadila-gets-usfdas-tentative-nod-for-deferasirox-tablets/article24359158.ece"><p class="ltext" title="Updated: July 7, 2018 15:16 IST&#013;Published: July 7, 2018 15:16 IST">Drug firm Zydus Cadila today said it has got tentative nod from the US&nbsp;...</p></a>
</article>
<article class="companies
item swiper-slide col-md-4 latestnewscontent ">
<a href="https://www.thehindubusinessline.com/companies/indianoil-teams-up-with-fortum-for-ev-charging-stations/article24358404.ece"><div class="imgWrapper">
<img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="https://www.thehindubusinessline.com/companies/qinav1/article24360170.ece/BINARY/thumbnail/BL07FORTUM"
data-proxy-image="https://www.thehindubusinessline.com/companies/qinav1/article24360170.ece/ALTERNATES/LANDSCAPE_100/BL07FORTUM"
data-proxy-width=""
alt=""
title="Ambassador of Finland to India, Nina Vaskunlahti with Principal Secretary-Information Technology Jayesh Ranjan, Vice- President Charge and Drive and Sustainability, Awadhesh Kumar Jha (left), Managing Director Fortum India, Sanjay Aggarwal (right) and others at the launch of Indian Oil's first electric vehicle charging station in Hyderabad on Saturday."
class="media-object lazy adaptive placeholder"
/>
</div></a>
<h3 class="title"><a href="https://www.thehindubusinessline.com/companies/indianoil-teams-up-with-fortum-for-ev-charging-stations/article24358404.ece"> IndianOil teams up with Fortum for EV charging stations </a></h3>
<a href="https://www.thehindubusinessline.com/companies/indianoil-teams-up-with-fortum-for-ev-charging-stations/article24358404.ece"><p class="ltext" title="Updated: July 7, 2018 17:31 IST&#013;Published: July 7, 2018 13:15 IST">IndianOil has partnered with Fortum India, part of the Helsinki-based&nbsp;...</p></a>
</article>
<article class="companies
item swiper-slide col-md-4 latestnewscontent ">
<a href="https://www.thehindubusinessline.com/companies/no-change-in-audited-fortis-results/article24357783.ece"><div class="imgWrapper">
<img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="https://www.thehindubusinessline.com/companies/article23943962.ece/BINARY/thumbnail/BL2101FORTIS"
data-proxy-image="https://www.thehindubusinessline.com/companies/article23943962.ece/ALTERNATES/LANDSCAPE_100/BL2101FORTIS"
data-proxy-width=""
alt=""
title="The company had net debt of ₹1,404 crore as on March 31, 2018."
class="media-object lazy adaptive placeholder"
/>
</div></a>
<h3 class="title"><a href="https://www.thehindubusinessline.com/companies/no-change-in-audited-fortis-results/article24357783.ece"> No change in audited Fortis results </a></h3>
<a href="https://www.thehindubusinessline.com/companies/no-change-in-audited-fortis-results/article24357783.ece"><p class="ltext" title="Updated: July 7, 2018 13:29 IST&#013;Published: July 7, 2018 10:55 IST"> Board in the process of evaluating bids </p></a>
</article>
<article class="companies
item swiper-slide col-md-4 latestnewscontent ">
<a href="https://www.thehindubusinessline.com/companies/glenmarkpharma-arm-inks-pact-with-seqirus/article24354471.ece"><img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="https://www.thehindubusinessline.com/news/article22287265.ece/BINARY/thumbnail/bl-filler-img"
data-proxy-image="https://www.thehindubusinessline.com/news/article22287265.ece/ALTERNATES/LANDSCAPE_100/bl-filler-img"
data-proxy-width=""
alt=""
title=""
class="media-object lazy adaptive placeholder"
/></a>
<h3 class="title"><a href="https://www.thehindubusinessline.com/companies/glenmarkpharma-arm-inks-pact-with-seqirus/article24354471.ece">GlenmarkPharma arm inks pact with Seqirus</a></h3>
<a href="https://www.thehindubusinessline.com/companies/glenmarkpharma-arm-inks-pact-with-seqirus/article24354471.ece"><p class="ltext" title="Updated: July 6, 2018 22:49 IST&#013;Published: July 6, 2018 22:49 IST">To commercialise nasal spray Ryaltris in Australia, New Zealand</p></a>
</article>
<article class="companies
item swiper-slide col-md-4 latestnewscontent ">
<a href="https://www.thehindubusinessline.com/companies/singareni-collieries-completes-21-km-rail-line-to-thermal-power-station/article24354194.ece"><div class="imgWrapper">
<img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="https://www.thehindubusinessline.com/companies/q8ioun/article24354193.ece/BINARY/thumbnail/BL07CORPSINGARENICOLLIERIES-BL6"
data-proxy-image="https://www.thehindubusinessline.com/companies/q8ioun/article24354193.ece/ALTERNATES/LANDSCAPE_100/BL07CORPSINGARENICOLLIERIES-BL6"
data-proxy-width=""
alt=""
title="N Sridhar, CMD"
class="media-object lazy adaptive placeholder"
/>
</div></a>
<h3 class="title"><a href="https://www.thehindubusinessline.com/companies/singareni-collieries-completes-21-km-rail-line-to-thermal-power-station/article24354194.ece">Singareni Collieries completes 21-km rail line to thermal power station </a></h3>
<a href="https://www.thehindubusinessline.com/companies/singareni-collieries-completes-21-km-rail-line-to-thermal-power-station/article24354194.ece"><p class="ltext" title="Updated: July 6, 2018 22:44 IST&#013;Published: July 6, 2018 22:22 IST">Likely to begin trial run of the track from July 15</p></a>
</article>
<article class="companies
item swiper-slide col-md-4 latestnewscontent ">
<a href="https://www.thehindubusinessline.com/companies/indias-ev-ride-will-be-driven-by-govt-for-next-10-years-study/article24354177.ece"><div class="imgWrapper">
<img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="https://www.thehindubusinessline.com/companies/tdrdrm/article24354176.ece/BINARY/thumbnail/BL07CORPFIRSTELECTRICVEHICLECHARGINGSTATIONOFINDIAMUMBAI"
data-proxy-image="https://www.thehindubusinessline.com/companies/tdrdrm/article24354176.ece/ALTERNATES/LANDSCAPE_100/BL07CORPFIRSTELECTRICVEHICLECHARGINGSTATIONOFINDIAMUMBAI"
data-proxy-width=""
alt=""
title="Based on the procurement trends, annual passenger electric vehicle sales may reach 30,000 units by 2022"
class="media-object lazy adaptive placeholder"
/>
</div></a>
<h3 class="title"><a href="https://www.thehindubusinessline.com/companies/indias-ev-ride-will-be-driven-by-govt-for-next-10-years-study/article24354177.ece">India’s EV ride will be driven by govt for next 10 years: Study</a></h3>
<a href="https://www.thehindubusinessline.com/companies/indias-ev-ride-will-be-driven-by-govt-for-next-10-years-study/article24354177.ece"><p class="ltext" title="Updated: July 6, 2018 22:42 IST&#013;Published: July 6, 2018 22:21 IST">Indian passenger electric vehicles will be primarily driven by government&nbsp;...</p></a>
</article>
<article class="companies
item swiper-slide col-md-4 latestnewscontent ">
<a href="https://www.thehindubusinessline.com/companies/tata-steel-sales-rise-8-to-297-million-tonnes-in-june-quarter/article24354157.ece"><div class="imgWrapper">
<img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="https://www.thehindubusinessline.com/companies/a1qndg/article24354156.ece/BINARY/thumbnail/BL07CORPTATASTEEL"
data-proxy-image="https://www.thehindubusinessline.com/companies/a1qndg/article24354156.ece/ALTERNATES/LANDSCAPE_100/BL07CORPTATASTEEL"
data-proxy-width=""
alt=""
title=""
class="media-object lazy adaptive placeholder"
/>
</div></a>
<h3 class="title"><a href="https://www.thehindubusinessline.com/companies/tata-steel-sales-rise-8-to-297-million-tonnes-in-june-quarter/article24354157.ece">Tata Steel sales rise 8% to 2.97 million tonnes in June quarter</a></h3>
<a href="https://www.thehindubusinessline.com/companies/tata-steel-sales-rise-8-to-297-million-tonnes-in-june-quarter/article24354157.ece"><p class="ltext" title="Updated: July 6, 2018 22:41 IST&#013;Published: July 6, 2018 22:21 IST">Tata Steel sales in the June quarter were up by eight per cent to 2.97&nbsp;...</p></a>
</article>
<article class="companies
item swiper-slide col-md-4 latestnewscontent ">
<a href="https://www.thehindubusinessline.com/companies/apollo-tyres-plans-to-raise-1500-crore-via-ncds/article24354144.ece"><img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="https://www.thehindubusinessline.com/news/article22287265.ece/BINARY/thumbnail/bl-filler-img"
data-proxy-image="https://www.thehindubusinessline.com/news/article22287265.ece/ALTERNATES/LANDSCAPE_100/bl-filler-img"
data-proxy-width=""
alt=""
title=""
class="media-object lazy adaptive placeholder"
/></a>
<h3 class="title"><a href="https://www.thehindubusinessline.com/companies/apollo-tyres-plans-to-raise-1500-crore-via-ncds/article24354144.ece"> Apollo Tyres plans to raise ₹1,500 crore via NCDs</a></h3>
<a href="https://www.thehindubusinessline.com/companies/apollo-tyres-plans-to-raise-1500-crore-via-ncds/article24354144.ece"><p class="ltext" title="Updated: July 6, 2018 22:39 IST&#013;Published: July 6, 2018 22:20 IST">Company pursuing three-pronged strategy for Vision 2020</p></a>
</article>
</div>
</div>
</div>
<div id="borderLine "
class="clearfix">
</div>
</aside>
<aside class=" aside lazyimage-anchor" >
<div class="media add hidden-xs hidden-sm">
<!-- Begin DFP : /22390678/BL_Desktop_ROS_RB, publisher: Business Line -->
<div id="div-gpt-ad-1513937517541-4" class="dfp-ad text-center" style="">
<script>
if(isDeviceEnabled("[medium, small]")) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513937517541-4'); });
}
</script>
</div>
<!-- End DFP : /22390678/BL_Desktop_ROS_RB, publisher: Business Line -->
</div>
<div class="wf-placeholder"
data-loadURL="https://www.thehindubusinessline.com/companies/wf.fragment/8defb2e2-e5b8-4463-8c57-360e8616115f"
data-elementwidth="285.0"
data-skip-profiles=""></div>
<div class="stickyad media add hidden-xs hidden-sm">
<!-- Begin DFP : /22390678/BL_Desktop_ROS_BTF, publisher: Business Line -->
<div id="div-gpt-ad-1513937517541-5" class="dfp-ad text-center" style="">
<script>
if(isDeviceEnabled("[medium, small]")) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513937517541-5'); });
}
</script>
</div>
<!-- End DFP : /22390678/BL_Desktop_ROS_BTF, publisher: Business Line -->
</div>
</aside>
</div>
</div>
</div>
<div class="container " >
<!-- Initialize Swiper -->
<script >
$(document).ready(function () {
new Swiper('.OpinionCarosul', {
slidesPerView: 4,
spaceBetween: 40,
slidesPerGroup: 1,
lazyLoadingInPrevNextAmount: 3,
breakpoints: {
// when window width is <= 480px
480: {
slidesPerView: 1,
lazyLoadingInPrevNextAmount: 1
},
// when window width is <= 1024px
1024: {
slidesPerView: 2,
lazyLoadingInPrevNextAmount: 2
}
},
paginationClickable: true,
spaceBetween: 0,
lazyLoadingClass: 'lazy',
loop: true,
lazyLoading: true,
lazyLoadingInPrevNext: true,
nextButton: '.right-arrow',
prevButton: '.left-arrow'
});
new Swiper('.EditorCarosul', {
slidesPerView: 3,
spaceBetween: 40,
slidesPerGroup: 1,
lazyLoadingInPrevNextAmount: 3,
breakpoints: {
// when window width is <= 480px
480: {
slidesPerView: 1,
lazyLoadingInPrevNextAmount: 1
},
// when window width is <= 1024px
1024: {
slidesPerView: 2,
lazyLoadingInPrevNextAmount: 2
}
},
paginationClickable: true,
spaceBetween: 0,
lazyLoadingClass: 'lazy',
loop: true,
lazyLoading: true,
lazyLoadingInPrevNext: true,
nextButton: '.right-arrow',
prevButton: '.left-arrow'
});
new Swiper('.slideshowCarosul', {
slidesPerView: 1,
spaceBetween: 40,
slidesPerGroup: 1,
lazyLoadingInPrevNextAmount: 3,
breakpoints: {
// when window width is <= 480px
480: {
slidesPerView: 1,
lazyLoadingInPrevNextAmount: 1
},
// when window width is <= 1024px
1024: {
slidesPerView: 1,
lazyLoadingInPrevNextAmount: 1
}
},
paginationClickable: true,
spaceBetween: 0,
lazyLoadingClass: 'lazy',
loop: true,
lazyLoading: true,
lazyLoadingInPrevNext: true,
nextButton: '.right-arrow',
prevButton: '.left-arrow'
});
//Video article More Video carosul
new Swiper('.moreVideoCarosul', {
slidesPerView: 4,
spaceBetween: 40,
slidesPerGroup: 1,
lazyLoadingInPrevNextAmount: 3,
breakpoints: {
// when window width is <= 480px
480: {
slidesPerView: 1,
lazyLoadingInPrevNextAmount: 1
},
// when window width is <= 1024px
1024: {
slidesPerView: 2,
lazyLoadingInPrevNextAmount: 2
}
},
paginationClickable: true,
spaceBetween: 0,
lazyLoadingClass: 'lazy',
loop: true,
lazyLoading: true,
lazyLoadingInPrevNext: true,
nextButton: '.right-arrow',
prevButton: '.left-arrow'
});
new Swiper('.articletrend', {
slidesPerView: 4,
spaceBetween: 30,
slidesPerGroup: 1,
lazyLoadingInPrevNextAmount: 3,
breakpoints: {
// when window width is <= 480px
480: {
slidesPerView: 1,
lazyLoadingInPrevNextAmount: 1
},
// when window width is <= 1024px
768: {
slidesPerView: 2,
lazyLoadingInPrevNextAmount: 1
},
// when window width is <= 1024px
1024: {
slidesPerView: 3,
lazyLoadingInPrevNextAmount: 1
}
},
paginationClickable: true,
spaceBetween: 0,
lazyLoadingClass: 'lazy',
loop: true,
lazyLoading: true,
lazyLoadingInPrevNext: true,
nextButton: '.right-arrow',
prevButton: '.left-arrow'
});
new Swiper('.latestnewscontainer', {
scrollbar: '.swiper-scrollbar',
direction: 'vertical',
slidesPerView: 'auto',
mousewheelControl: true,
draggable: true,
freeMode: true
});
new Swiper('.latestnewsSeccontainer', {
scrollbar: '.swiper-scrollbar',
direction: 'vertical',
slidesPerView: 'auto',
mousewheelControl: true,
draggable: true,
freeMode: true
});
new Swiper('.latestnewsSecmobcontainer', {
breakpoints: {
// when window width is <= 480px
480: {
slidesPerView: 1,
lazyLoadingInPrevNextAmount: 1
},
},
paginationClickable: true,
spaceBetween: 0,
lazyLoadingClass: 'lazy',
loop: true,
lazyLoading: true,
lazyLoadingInPrevNext: true,
nextButton: '.latest-button-next',
prevButton: '.latest-button-prev'
});
new Swiper('.relmobcontainer', {
breakpoints: {
// when window width is <= 480px
480: {
slidesPerView: 1,
lazyLoadingInPrevNextAmount: 1
},
},
paginationClickable: true,
spaceBetween: 0,
lazyLoadingClass: 'lazy',
loop: true,
lazyLoading: true,
lazyLoadingInPrevNext: true,
nextButton: '.latest-button-next',
prevButton: '.latest-button-prev'
});
new Swiper('.articleMoreimageCarosul', {
slidesPerView: 1,
spaceBetween: 40,
slidesPerGroup: 1,
lazyLoadingInPrevNextAmount: 3,
breakpoints: {
// when window width is <= 480px
480: {
slidesPerView: 1,
lazyLoadingInPrevNextAmount: 1
},
// when window width is <= 1024px
1024: {
slidesPerView: 1,
lazyLoadingInPrevNextAmount: 1
}
},
paginationClickable: true,
spaceBetween: 0,
lazyLoadingClass: 'lazy',
loop: true,
lazyLoading: true,
lazyLoadingInPrevNext: true,
nextButton: '.right-arrow',
prevButton: '.left-arrow'
});
});
</script>
<!-- GDPR Common JS -->
<script>
function overlayControll (evt) {
if(evt.origin === 'https://creatives.thehindu.com'){
document.querySelector("#ppoverlay").style.display = "none";
}
}
if (window.addEventListener) {
window.addEventListener("message", overlayControll, false);
}
else {
window.attachEvent("onmessage", overlayControll);
}
</script>
<style>.moe-push-class{z-index: 60000 !important;}</style>
<div id="borderLine"
class="clearfix hidden-xs">
</div>
<section id="SpecialModule"
class="hidden-xs outerline">
<div >
<ul class="nav nav-tabs">
<li class=""><a data-toggle="tab" href="#specials" class="Specials" title="Specials">Specials</a></li>
<li class=""><a data-toggle="tab" href="#portfolio" class="Portfolio" title="Portfolio">Portfolio</a></li>
<li class=""><a data-toggle="tab" href="#blink" class="BL Ink" title="BL Ink">BL Ink</a></li>
<li class=""><a data-toggle="tab" href="#catalyst" class="Catalyst" title="Catalyst">Catalyst</a></li>
<li class=""><a data-toggle="tab" href="#india-file" class="India File" title="India File">India File</a></li>
</ul>
<div class="tab-content">
<div id="specials"
class="tab-pane fade in">
<article class="people-at-work
col-md-3 ">
<h3 class="title marginTopBot20"><a href="https://www.thehindubusinessline.com/specials/people-at-work/is-an-autocratic-boss-a-bad-thing/article24332835.ece" title="Updated: July 4, 2018 22:11 IST&#013;Published: July 4, 2018 21:51 IST">Is an autocratic boss a bad thing?</a></h3>
<a href="https://www.thehindubusinessline.com/specials/people-at-work/is-an-autocratic-boss-a-bad-thing/article24332835.ece"><p class="ltext" title="Updated: July 4, 2018 22:11 IST&#013;Published: July 4, 2018 21:51 IST">The ability of CEOs to make tough calls and avoid feel-good short-term decisions often decides their legacies,&nbsp;...</p></a>
</a>
</article>
<article class="people-at-work
col-md-3 ">
<h3 class="title marginTopBot20"><a href="https://www.thehindubusinessline.com/specials/people-at-work/no-strikes-please-we-are-the-ias/article24332856.ece" title="Updated: July 5, 2018 10:21 IST&#013;Published: July 4, 2018 21:52 IST">No strikes please, we are the IAS!</a></h3>
<a href="https://www.thehindubusinessline.com/specials/people-at-work/no-strikes-please-we-are-the-ias/article24332856.ece"><p class="ltext" title="Updated: July 5, 2018 10:21 IST&#013;Published: July 4, 2018 21:52 IST">As the SC verdict on Wednesday gives the Delhi government more teeth, a look at the power struggle in the&nbsp;...</p></a>
</a>
</article>
<article class="people-at-work
col-md-3 ">
<h3 class="title marginTopBot20"><a href="https://www.thehindubusinessline.com/specials/people-at-work/stay-curious-stay-fearless/article24332838.ece" title="Updated: July 4, 2018 22:15 IST&#013;Published: July 4, 2018 21:52 IST">Stay curious, stay fearless</a></h3>
<a href="https://www.thehindubusinessline.com/specials/people-at-work/stay-curious-stay-fearless/article24332838.ece"><p class="ltext" title="Updated: July 4, 2018 22:15 IST&#013;Published: July 4, 2018 21:52 IST">For the last six years, Sudhanshu Vats, Group CEO, Viacom 18 Media Pvt Ltd, has been busy turning the&nbsp;...</p></a>
</a>
</article>
<article class="technophile
col-md-3 ">
<h3 class="title marginTopBot20"><a href="https://www.thehindubusinessline.com/specials/technophile/one-plus-6-launched-in-spectacular-red-shade/article24322258.ece" title="Updated: July 3, 2018 20:28 IST&#013;Published: July 3, 2018 19:36 IST">OnePlus 6: Now in spectacular red</a></h3>
<a href="https://www.thehindubusinessline.com/specials/technophile/one-plus-6-launched-in-spectacular-red-shade/article24322258.ece"><p class="ltext" title="Updated: July 3, 2018 20:28 IST&#013;Published: July 3, 2018 19:36 IST">Fans of the very popular OnePlus phones probably don’t need a reason to like the phone more than they already&nbsp;...</p></a>
</a>
</article>
</div>
<div id="portfolio"
class="tab-pane fade in">
<article class="big-story
col-md-3 ">
<h3 class="title marginTopBot20"><a href="https://premium.thehindubusinessline.com/portfolio/big-story/red-alert-on-the-rupee/article24359625.ece" title="Updated: July 7, 2018 22:11 IST&#013;Published: July 7, 2018 16:33 IST"> Red alert on the rupee</a></h3>
<a href="https://premium.thehindubusinessline.com/portfolio/big-story/red-alert-on-the-rupee/article24359625.ece"><p class="ltext" title="Updated: July 7, 2018 22:11 IST&#013;Published: July 7, 2018 16:33 IST">Inadequate forex reserves, growing pile of external debt and tightening global liquidity can exert pressure on&nbsp;...</p></a>
</a>
</article>
<article class="technically
col-md-3 ">
<h3 class="title marginTopBot20"><a href="https://premium.thehindubusinessline.com/portfolio/technically/bias-turns-positive-for-indices/article24361049.ece" title="Updated: July 7, 2018 21:26 IST&#013;Published: July 7, 2018 19:33 IST">Bias turns positive for indices</a></h3>
<a href="https://premium.thehindubusinessline.com/portfolio/technically/bias-turns-positive-for-indices/article24361049.ece"><p class="ltext" title="Updated: July 7, 2018 21:26 IST&#013;Published: July 7, 2018 19:33 IST">After forming a base, the Sensex and the Nifty advanced higher last week</p></a>
</a>
</article>
<article class="firm-calls
col-md-3 ">
<h3 class="title marginTopBot20"><a href="https://premium.thehindubusinessline.com/portfolio/firm-calls/kajaria-ceramics-buy/article24361001.ece" title="Updated: July 7, 2018 21:27 IST&#013;Published: July 7, 2018 19:26 IST">Kajaria Ceramics: Perfect edge</a></h3>
<a href="https://premium.thehindubusinessline.com/portfolio/firm-calls/kajaria-ceramics-buy/article24361001.ece"><p class="ltext" title="Updated: July 7, 2018 21:27 IST&#013;Published: July 7, 2018 19:26 IST">The company’s efforts to grow capacity and improve product offering are positives</p></a>
</a>
</article>
<article class="your-money
col-md-3 ">
<h3 class="title marginTopBot20"><a href="https://premium.thehindubusinessline.com/portfolio/your-money/how-to-set-off-and-carry-forward-losses/article24128155.ece" title="Updated: June 26, 2018 16:01 IST&#013;Published: June 10, 2018 15:26 IST">How to set off and carry forward losses</a></h3>
<a href="https://premium.thehindubusinessline.com/portfolio/your-money/how-to-set-off-and-carry-forward-losses/article24128155.ece"><p class="ltext" title="Updated: June 26, 2018 16:01 IST&#013;Published: June 10, 2018 15:26 IST">Reduce your tax outgo using these provisions</p></a>
</a>
</article>
</div>
<div id="blink"
class="tab-pane fade in">
<article class="package
col-md-3 ">
<h3 class="title marginTopBot20"><a href="https://www.thehindubusinessline.com/Package/knock-on-wood-special-issue-on-trees/article24349636.ece" title="Updated: July 6, 2018 16:34 IST&#013;Published: July 6, 2018 14:32 IST">KNOCK ON WOOD</a></h3>
<a href="https://www.thehindubusinessline.com/Package/knock-on-wood-special-issue-on-trees/article24349636.ece"><p class="ltext" title="Updated: July 6, 2018 16:34 IST&#013;Published: July 6, 2018 14:32 IST">As trees stand on shaky ground in our cities, a shave away from the axe of development, a meditation on their&nbsp;...</p></a>
</a>
</article>
<article class="hang
col-md-3 ">
<h3 class="title marginTopBot20"><a href="https://www.thehindubusinessline.com/blink/hang/quiz-on-trees/article24349142.ece" title="Updated: July 6, 2018 13:39 IST&#013;Published: July 6, 2018 13:31 IST">Quiz on trees</a></h3>
<a href="https://www.thehindubusinessline.com/blink/hang/quiz-on-trees/article24349142.ece"><p class="ltext" title="Updated: July 6, 2018 13:39 IST&#013;Published: July 6, 2018 13:31 IST">In keeping with the rest of the issue, this week’s quiz is all about trees. </p></a>
</a>
</article>
<article class="hang
col-md-3 ">
<h3 class="title marginTopBot20"><a href="https://www.thehindubusinessline.com/blink/hang/tree-ramblers/article24349075.ece" title="Updated: July 6, 2018 13:50 IST&#013;Published: July 6, 2018 13:23 IST">Tree ramblers </a></h3>
<a href="https://www.thehindubusinessline.com/blink/hang/tree-ramblers/article24349075.ece"><p class="ltext" title="Updated: July 6, 2018 13:50 IST&#013;Published: July 6, 2018 13:23 IST">Last week’s visit to Boston with my sister Su was built around my trial-by-visa at the Spanish Consulate. All&nbsp;...</p></a>
</a>
</article>
<article class="play
col-md-3 ">
<h3 class="title marginTopBot20"><a href="https://www.thehindubusinessline.com/blink/play/knocked-out-of-the-world-cup/article24349327.ece" title="Updated: July 6, 2018 14:06 IST&#013;Published: July 6, 2018 13:57 IST">Knocked out of the World Cup</a></h3>
<a href="https://www.thehindubusinessline.com/blink/play/knocked-out-of-the-world-cup/article24349327.ece"><p class="ltext" title="Updated: July 6, 2018 14:06 IST&#013;Published: July 6, 2018 13:57 IST">The World Cup upsets show that Messi and Ronaldo, the greats of their time, can thrive only with an able&nbsp;...</p></a>
</a>
</article>
</div>
<div id="catalyst"
class="tab-pane fade in">
<article class="catalyst
col-md-3 ">
<h3 class="title marginTopBot20"><a href="https://www.thehindubusinessline.com/catalyst/dining-in-on-the-exotic/article24281872.ece" title="Updated: June 28, 2018 22:40 IST&#013;Published: June 28, 2018 22:07 IST">Dining in on the exotic</a></h3>
<a href="https://www.thehindubusinessline.com/catalyst/dining-in-on-the-exotic/article24281872.ece"><p class="ltext" title="Updated: June 28, 2018 22:40 IST&#013;Published: June 28, 2018 22:07 IST">The explosively growing food delivery business in India is going upmarket, getting specialised and dishing out&nbsp;...</p></a>
</a>
</article>
<article class="catalyst
col-md-3 ">
<h3 class="title marginTopBot20"><a href="https://www.thehindubusinessline.com/catalyst/raising-the-stakes/article24281733.ece" title="Updated: June 28, 2018 22:42 IST&#013;Published: June 28, 2018 21:55 IST">Raising the stakes</a></h3>
<a href="https://www.thehindubusinessline.com/catalyst/raising-the-stakes/article24281733.ece"><p class="ltext" title="Updated: June 28, 2018 22:42 IST&#013;Published: June 28, 2018 21:55 IST">Cashing in on the popularity of videos, Facebook’s Instagram has launched IGTV, a platform where videos can&nbsp;...</p></a>
</a>
</article>
<article class="catalyst
col-md-3 ">
<h3 class="title marginTopBot20"><a href="https://www.thehindubusinessline.com/catalyst/at-cannes-the-size-of-change-was-in-focus/article24281723.ece" title="Updated: June 28, 2018 22:45 IST&#013;Published: June 28, 2018 21:53 IST">At Cannes, the size of change was in focus</a></h3>
<a href="https://www.thehindubusinessline.com/catalyst/at-cannes-the-size-of-change-was-in-focus/article24281723.ece"><p class="ltext" title="Updated: June 28, 2018 22:45 IST&#013;Published: June 28, 2018 21:53 IST">The extent of impact and scalability were at the centre of conversations</p></a>
</a>
</article>
<article class="catalyst
col-md-3 ">
<h3 class="title marginTopBot20"><a href="https://www.thehindubusinessline.com/catalyst/digital-to-capture-95-of-ad-growth-in-2018/article24281727.ece" title="Updated: June 28, 2018 22:47 IST&#013;Published: June 28, 2018 21:54 IST">Digital to capture 95% of ad growth in 2018</a></h3>
<a href="https://www.thehindubusinessline.com/catalyst/digital-to-capture-95-of-ad-growth-in-2018/article24281727.ece"><p class="ltext" title="Updated: June 28, 2018 22:47 IST&#013;Published: June 28, 2018 21:54 IST">There will be $24 billion in net new advertising investment this year, the best annual increment since the&nbsp;...</p></a>
</a>
</article>
</div>
<div id="india-file"
class="tab-pane fade in">
<article class="india-file
col-md-3 ">
<h3 class="title marginTopBot20"><a href="https://www.thehindubusinessline.com/specials/india-file/where-have-all-the-jobs-gone/article24314467.ece" title="Updated: July 4, 2018 12:40 IST&#013;Published: July 2, 2018 22:22 IST">Where have all the jobs gone? </a></h3>
<a href="https://www.thehindubusinessline.com/specials/india-file/where-have-all-the-jobs-gone/article24314467.ece"><p class="ltext" title="Updated: July 4, 2018 12:40 IST&#013;Published: July 2, 2018 22:22 IST">In this concluding series on jobs, BusinessLine finds that while small units have been hit all over the&nbsp;...</p></a>
</a>
</article>
<article class="india-file
col-md-3 ">
<h3 class="title marginTopBot20"><a href="https://www.thehindubusinessline.com/specials/india-file/self-employment-is-a-mantra-but-is-it-working/article24314429.ece" title="Updated: July 2, 2018 22:48 IST&#013;Published: July 2, 2018 22:16 IST">Self-employment is a mantra, but is it working?</a></h3>
<a href="https://www.thehindubusinessline.com/specials/india-file/self-employment-is-a-mantra-but-is-it-working/article24314429.ece"><p class="ltext" title="Updated: July 2, 2018 22:48 IST&#013;Published: July 2, 2018 22:16 IST">The pejorative jokes on pakoda sellers apart, the Centre has been keen on pushing self-employment in a country&nbsp;...</p></a>
</a>
</article>
<article class="india-file
col-md-3 ">
<h3 class="title marginTopBot20"><a href="https://www.thehindubusinessline.com/specials/india-file/labour-reforms-will-make-system-responsible/article24314456.ece" title="Updated: July 2, 2018 22:50 IST&#013;Published: July 2, 2018 22:19 IST">‘Labour reforms will make system responsive’</a></h3>
<a href="https://www.thehindubusinessline.com/specials/india-file/labour-reforms-will-make-system-responsible/article24314456.ece"><p class="ltext" title="Updated: July 2, 2018 22:50 IST&#013;Published: July 2, 2018 22:19 IST">TeamLease Services, a recruitment and consultancy concern, has been an observer-participant in India’s labour&nbsp;...</p></a>
</a>
</article>
<article class="india-file
col-md-3 ">
<h3 class="title marginTopBot20"><a href="https://www.thehindubusinessline.com/specials/india-file/semi-urban-and-rural-india-grapples-with-skillset-problems-rendering-youth-unemployable/article24194788.ece" title="Updated: June 18, 2018 22:21 IST&#013;Published: June 18, 2018 22:13 IST">We don’t need this education</a></h3>
<a href="https://www.thehindubusinessline.com/specials/india-file/semi-urban-and-rural-india-grapples-with-skillset-problems-rendering-youth-unemployable/article24194788.ece"><p class="ltext" title="Updated: June 18, 2018 22:21 IST&#013;Published: June 18, 2018 22:13 IST">In the first of a two-part series on skills and jobs, BusinessLine examines the angst and aspirations of&nbsp;...</p></a>
</a>
</article>
</div>
</div>
<script>
$(document).ready(function(){
$('#SpecialModule .nav a:first').tab('show');
});
</script>
</div>
<div class="clearfix">
</div>
</section>
<div id="borderLine"
class="clearfix hidden-xs">
</div>
</div>
<div class=" " >
<div id="boomtrainStickyArticle"
class="outerline hidden-xs">
<div class="trendingtoday ">
<div class="swiper-container stickyFooter">
<div id="recsPlaceholderFooterSticky" class="moreFromOutBrain"></div>
<script>
$(function () {
$('.Stickyclose').click(function(){
$('#boomtrainStickyArticle').hide();
});
if(!isMobile){
var Stickyclose = false;
$(window).scroll(function() {
if( !Stickyclose && $(".articlenewsletter").length > 0 && $(window).scrollTop() > $(".articlenewsletter").offset().top - window.innerHeight && $('#boomtrainStickyArticle #recsPlaceholderFooterSticky *').length > 0){
$('#boomtrainStickyArticle').css("visibility", "visible");
Stickyclose = true;
}
});
}
});
/* Article Page Boomtrain*/
$(document).ready(function () {
getRecs(BoomtrainDisplay,false);
});
$(function () {if($(".contentbody").length > 0 && $(".socialicons").length > 0 && $(".contentbody").height() < $(".socialicons").height()){$(".socialicons").css({"display":"none"});}});
</script>
</div>
</div>
<div class="Stickyclose">
<span aria-hidden="true" class="StickycloseMin">×</span>
</div>
</div>
<div class="clear hidden-sm hidden-md hidden-lg">
<!-- Begin DFP : /22390678/BL_WAP_AT_Footer, publisher: Business Line -->
<div id="div-gpt-ad-1511852600255-3" class="dfp-ad text-center" style="">
<script>
if(isDeviceEnabled("[large, medium]")) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511852600255-3'); });
}
</script>
</div>
<!-- End DFP : /22390678/BL_WAP_AT_Footer, publisher: Business Line -->
</div>
</div>
<footer class="container " >
<ul class="dropdown-menu mega-dropdown-menu submenubar">
<li class="menumbitem">
<ul>
<li class="dropdown-header headsection">
<a class="dropdown-toggle Home" href="https://www.thehindubusinessline.com/" >Home</a>
</li>
<li class="divider"></li>
<li class="dropdown-header headsection">
<div class="menu-open"></div>
<a class="dropdown-toggle News" href="https://www.thehindubusinessline.com/news/" >News</a>
<ul id="popsubmenudropdown">
<li class="popsubmenu">
<a class="dropdown-toggle National" href="https://www.thehindubusinessline.com/news/national/" >National</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Science" href="https://www.thehindubusinessline.com/news/science/" >Science</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Sports" href="https://www.thehindubusinessline.com/news/sports/" >Sports</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle World" href="https://www.thehindubusinessline.com/news/world/" >World</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Variety" href="https://www.thehindubusinessline.com/news/variety/" >Variety</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Education" href="https://www.thehindubusinessline.com/news/education/" >Education</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Real Estate" href="https://www.thehindubusinessline.com/news/real-estate/" >Real Estate</a>
</li>
</ul>
</li>
<li class="divider"></li>
<li class="dropdown-header headsection">
<div class="menu-open"></div>
<a class="dropdown-toggle Markets" href="https://www.thehindubusinessline.com/markets/" >Markets</a>
<ul id="popsubmenudropdown">
<li class="popsubmenu">
<a class="dropdown-toggle Stocks" href="https://www.thehindubusinessline.com/markets/stock-markets/" >Stocks</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Forex" href="https://www.thehindubusinessline.com/markets/forex/" >Forex</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Commodities" href="https://www.thehindubusinessline.com/markets/commodities/" >Commodities</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Gold & Silver" href="https://www.thehindubusinessline.com/markets/gold/" >Gold & Silver</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Today's Pick" href="https://www.thehindubusinessline.com/markets/todays-pick/" >Today's Pick</a>
</li>
<li class="popsubmenu">
<a href="https://thehindubusinessline.equitymaster.com/portfolio-tracker/register.aspx?utm_source=Business-Line&utm_medium=Website&utm_campaign=HBL-PT&utm_content=Navigation" target="_blank" >Portfolio Tracker</a>
</li>
</ul>
</li>
<li class="divider"></li>
</ul>
</li>
<li class="menumbitem">
<ul>
<li class="dropdown-header headsection">
<div class="menu-open"></div>
<a class="dropdown-toggle Companies" href="https://www.thehindubusinessline.com/companies/" >Companies</a>
<ul id="popsubmenudropdown">
<li class="popsubmenu">
<a class="dropdown-toggle Announcements" href="https://www.thehindubusinessline.com/companies/announcements/" >Announcements</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Index" href="https://www.thehindubusinessline.com/companies/index/" >Index</a>
</li>
</ul>
</li>
<li class="divider"></li>
<li class="dropdown-header headsection">
<a class="dropdown-toggle Money & Banking" href="https://www.thehindubusinessline.com/money-and-banking/" >Money & Banking</a>
</li>
<li class="divider"></li>
<li class="dropdown-header headsection">
<div class="menu-open"></div>
<a class="dropdown-toggle Economy" href="https://www.thehindubusinessline.com/economy/" >Economy</a>
<ul id="popsubmenudropdown">
<li class="popsubmenu">
<a class="dropdown-toggle Agri Business" href="https://www.thehindubusinessline.com/economy/agri-business/" >Agri Business</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Logistics" href="https://www.thehindubusinessline.com/economy/logistics/" >Logistics</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Macro Economy" href="https://www.thehindubusinessline.com/economy/macro-economy/" >Macro Economy</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Policy" href="https://www.thehindubusinessline.com/economy/policy/" >Policy</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Budget 2018" href="https://www.thehindubusinessline.com/economy/budget/" >Budget 2018</a>
</li>
</ul>
</li>
<li class="divider"></li>
</ul>
</li>
<li class="menumbitem">
<ul>
<li class="dropdown-header headsection">
<div class="menu-open"></div>
<a class="dropdown-toggle Info-tech" href="https://www.thehindubusinessline.com/info-tech/" >Info-tech</a>
<ul id="popsubmenudropdown">
<li class="popsubmenu">
<a class="dropdown-toggle How-To" href="https://www.thehindubusinessline.com/info-tech/how-to/" >How-To</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Social Media" href="https://www.thehindubusinessline.com/info-tech/social-media/" >Social Media</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Computers & Laptops" href="https://www.thehindubusinessline.com/info-tech/computers-and-laptops/" >Computers & Laptops</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Mobiles & Tablets" href="https://www.thehindubusinessline.com/info-tech/mobiles-tablets/" >Mobiles & Tablets</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Other Gadgets" href="https://www.thehindubusinessline.com/info-tech/other-gadgets/" >Other Gadgets</a>
</li>
</ul>
</li>
<li class="divider"></li>
<li class="dropdown-header headsection">
<div class="menu-open"></div>
<a class="dropdown-toggle Opinion" href="https://www.thehindubusinessline.com/opinion/" >Opinion</a>
<ul id="popsubmenudropdown">
<li class="popsubmenu">
<a class="dropdown-toggle Editorial" href="https://www.thehindubusinessline.com/opinion/editorial/" >Editorial</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Columns" href="https://www.thehindubusinessline.com/opinion/columns/" >Columns</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Letters" href="https://www.thehindubusinessline.com/opinion/letters/" >Letters</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Books" href="https://www.thehindubusinessline.com/opinion/books/" >Books</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Blogs" href="https://www.thehindubusinessline.com/blogs/" >Blogs</a>
</li>
</ul>
</li>
<li class="divider"></li>
</ul>
</li>
<li class="menumbitem">
<ul>
<li class="dropdown-header headsection">
<div class="menu-open"></div>
<a class="dropdown-toggle Specials" href="https://www.thehindubusinessline.com/specials/" >Specials</a>
<ul id="popsubmenudropdown">
<li class="popsubmenu">
<a class="dropdown-toggle People@Work" href="https://www.thehindubusinessline.com/specials/people-at-work/" >People@Work</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Auto focus" href="https://www.thehindubusinessline.com/specials/auto-focus/" >Auto focus</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Clean Tech" href="https://www.thehindubusinessline.com/specials/clean-tech/" >Clean Tech</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Emerging Entrepreneurs" href="https://www.thehindubusinessline.com/specials/emerging-entrepreneurs/" >Emerging Entrepreneurs</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Flight Plan" href="https://www.thehindubusinessline.com/specials/flight-plan/" >Flight Plan</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle India File" href="https://www.thehindubusinessline.com/specials/india-file/" >India File</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle India Interior" href="https://www.thehindubusinessline.com/specials/india-interior/" >India Interior</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Pulse" href="https://www.thehindubusinessline.com/specials/pulse/" >Pulse</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Technophile" href="https://www.thehindubusinessline.com/specials/technophile/" >Technophile</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Luxe" href="https://www.thehindubusinessline.com/specials/luxe/" >Luxe</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle New Manager" href="https://www.thehindubusinessline.com/specials/new-manager/" >New Manager</a>
</li>
</ul>
</li>
<li class="divider"></li>
</ul>
</li>
<li class="menumbitem">
<ul>
<li class="dropdown-header headsection">
<div class="menu-open"></div>
<a class="dropdown-toggle BL Ink" href="https://www.thehindubusinessline.com/blink/" >BL Ink</a>
<ul id="popsubmenudropdown">
<li class="popsubmenu">
<a class="dropdown-toggle Know" href="https://www.thehindubusinessline.com/blink/know/" >Know</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Meet" href="https://www.thehindubusinessline.com/blink/meet/" >Meet</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Work" href="https://www.thehindubusinessline.com/blink/work/" >Work</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Talk" href="https://www.thehindubusinessline.com/blink/talk/" >Talk</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Cover" href="https://www.thehindubusinessline.com/blink/cover/" >Cover</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Watch" href="https://www.thehindubusinessline.com/blink/watch/" >Watch</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Read" href="https://www.thehindubusinessline.com/blink/read/" >Read</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Takeaway" href="https://www.thehindubusinessline.com/blink/takeaway/" >Takeaway</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Play" href="https://www.thehindubusinessline.com/blink/play/" >Play</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Explore" href="https://www.thehindubusinessline.com/blink/explore/" >Explore</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Hang" href="https://www.thehindubusinessline.com/blink/hang/" >Hang</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Shoot" href="https://www.thehindubusinessline.com/blink/shoot/" >Shoot</a>
</li>
</ul>
</li>
<li class="divider"></li>
</ul>
</li>
<li class="menumbitem">
<ul>
<li class="dropdown-header headsection">
<div class="menu-open"></div>
<a class="dropdown-toggle Portfolio" href="https://premium.thehindubusinessline.com/portfolio/" >Portfolio</a>
<ul id="popsubmenudropdown">
<li class="popsubmenu">
<a class="dropdown-toggle Big Story" href="https://premium.thehindubusinessline.com/portfolio/big-story/" >Big Story</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Beyond Stocks" href="https://premium.thehindubusinessline.com/portfolio/beyond-stocks/" >Beyond Stocks</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Macro View" href="https://premium.thehindubusinessline.com/portfolio/macro-view/" >Macro View</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Net Worth" href="https://premium.thehindubusinessline.com/portfolio/net-worth/" >Net Worth</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Real Assets" href="https://premium.thehindubusinessline.com/portfolio/real-assets/" >Real Assets</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Your Money" href="https://premium.thehindubusinessline.com/portfolio/your-money/" >Your Money</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Firm Calls" href="https://premium.thehindubusinessline.com/portfolio/firm-calls/" >Firm Calls</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Mutual Funds" href="https://premium.thehindubusinessline.com/portfolio/mutual-funds/" >Mutual Funds</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Day trading guide" href="https://premium.thehindubusinessline.com/portfolio/day-trading-guide/" >Day trading guide</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Technical Calls" href="https://premium.thehindubusinessline.com/portfolio/technically/" >Technical Calls</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle People" href="https://premium.thehindubusinessline.com/portfolio/people/" >People</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle News Analysis" href="https://premium.thehindubusinessline.com/portfolio/news-analysis/" >News Analysis</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Research Reports" href="https://premium.thehindubusinessline.com/portfolio/research-reports/" >Research Reports</a>
</li>
</ul>
</li>
<li class="divider"></li>
</ul>
</li>
<li class="menumbitem">
<ul>
<li class="dropdown-header headsection">
<div class="menu-open"></div>
<a href="#" >More</a>
<ul id="popsubmenudropdown">
<li class="popsubmenu">
<a class="dropdown-toggle Catalyst" href="https://www.thehindubusinessline.com/catalyst/" >Catalyst</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Multimedia" href="https://www.thehindubusinessline.com/multimedia/" >Multimedia</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Today's Paper" href="https://www.thehindubusinessline.com/todays-paper/" >Today's Paper</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Topics" href="https://www.thehindubusinessline.com/topics/" >Topics</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Blchangemakers" href="https://www.thehindubusinessline.com/blchangemakers/" >Blchangemakers</a>
</li>
<li class="popsubmenu">
<a href="https://epaper.thehindubusinessline.com/" target="_blank" >ePaper</a>
</li>
<li class="popsubmenu">
<a href="https://thehindubusinessline.equitymaster.com/portfolio-tracker/" target="_blank" >Wealth Check</a>
</li>
<li class="popsubmenu">
<a href="http://www.thehindugroup.in/subscribe/" target="_blank" >Subscribe</a>
</li>
</ul>
</li>
<li class="divider"></li>
</ul>
</li>
</ul>
<div class="outerline clearfix">
<div class="row">
<div class="col-md-12 ">
<div class="bordads leaderboard1 hidden-xs hidden-sm">
<!-- Begin DFP : /22390678/BL_Desktop_ROS_Billboard, publisher: Business Line -->
<div id="div-gpt-ad-1513937517541-6" class="dfp-ad text-center" style="">
<script>
if(isDeviceEnabled("[medium, small]")) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513937517541-6'); });
}
</script>
</div>
<!-- End DFP : /22390678/BL_Desktop_ROS_Billboard, publisher: Business Line -->
</div>
</div>
</div>
<div class="row " >
<div class="col-md-12 ">
<div class="footborder">
<div class="footermenu hidden-sm hidden-xs">
<h6><a href="https://www.thehindubusinessline.com/news/">News</a></h6>
<ul class="footernav">
<li>
<a class="dropdown-toggle National" href="https://www.thehindubusinessline.com/news/national/" >National</a>
</li>
<li>
<a class="dropdown-toggle Science" href="https://www.thehindubusinessline.com/news/science/" >Science</a>
</li>
<li>
<a class="dropdown-toggle Sports" href="https://www.thehindubusinessline.com/news/sports/" >Sports</a>
</li>
<li>
<a class="dropdown-toggle World" href="https://www.thehindubusinessline.com/news/world/" >World</a>
</li>
<li>
<a class="dropdown-toggle Variety" href="https://www.thehindubusinessline.com/news/variety/" >Variety</a>
</li>
<li>
<a class="dropdown-toggle Education" href="https://www.thehindubusinessline.com/news/education/" >Education</a>
</li>
<li>
<a class="dropdown-toggle Real Estate" href="https://www.thehindubusinessline.com/news/real-estate/" >Real Estate</a>
</li>
</ul>
</div>
<div class="footermenu hidden-sm hidden-xs">
<h6><a href="https://www.thehindubusinessline.com/markets/">Markets</a></h6>
<ul class="footernav">
<li>
<a class="dropdown-toggle Stocks" href="https://www.thehindubusinessline.com/markets/stock-markets/" >Stocks</a>
</li>
<li>
<a class="dropdown-toggle Forex" href="https://www.thehindubusinessline.com/markets/forex/" >Forex</a>
</li>
<li>
<a class="dropdown-toggle Commodities" href="https://www.thehindubusinessline.com/markets/commodities/" >Commodities</a>
</li>
<li>
<a class="dropdown-toggle Gold & Silver" href="https://www.thehindubusinessline.com/markets/gold/" >Gold & Silver</a>
</li>
<li>
<a class="dropdown-toggle Today's Pick" href="https://www.thehindubusinessline.com/markets/todays-pick/" >Today's Pick</a>
</li>
<li>
<a href="https://thehindubusinessline.equitymaster.com/portfolio-tracker/register.aspx?utm_source=Business-Line&utm_medium=Website&utm_campaign=HBL-PT&utm_content=Navigation" target="_blank" >Portfolio Tracker</a>
</li>
</ul>
</div>
<div class="footermenu hidden-sm hidden-xs">
<h6><a href="https://www.thehindubusinessline.com/companies/">Companies</a></h6>
<ul class="footernav">
<li>
<a class="dropdown-toggle Announcements" href="https://www.thehindubusinessline.com/companies/announcements/" >Announcements</a>
</li>
<li>
<a class="dropdown-toggle Disclosures" href="https://www.thehindubusinessline.com/companies/announcements/disclosures/" >Disclosures</a>
</li>
<li>
<a class="dropdown-toggle Results" href="https://www.thehindubusinessline.com/companies/announcements/results/" >Results</a>
</li>
<li>
<a class="dropdown-toggle Others" href="https://www.thehindubusinessline.com/companies/announcements/others/" >Others</a>
</li>
</ul>
</div>
<div class="footermenu hidden-sm hidden-xs">
<h6><a href="https://www.thehindubusinessline.com/economy/">Economy</a></h6>
<ul class="footernav">
<li>
<a class="dropdown-toggle Agri Business" href="https://www.thehindubusinessline.com/economy/agri-business/" >Agri Business</a>
</li>
<li>
<a class="dropdown-toggle Logistics" href="https://www.thehindubusinessline.com/economy/logistics/" >Logistics</a>
</li>
<li>
<a class="dropdown-toggle Macro Economy" href="https://www.thehindubusinessline.com/economy/macro-economy/" >Macro Economy</a>
</li>
<li>
<a class="dropdown-toggle Policy" href="https://www.thehindubusinessline.com/economy/policy/" >Policy</a>
</li>
<li>
<a class="dropdown-toggle Budget 2018" href="https://www.thehindubusinessline.com/economy/budget/" >Budget 2018</a>
</li>
</ul>
</div>
<div class="footermenu hidden-sm hidden-xs">
<h6><a href="https://www.thehindubusinessline.com/info-tech/">Info-tech</a></h6>
<ul class="footernav">
<li>
<a class="dropdown-toggle How-To" href="https://www.thehindubusinessline.com/info-tech/how-to/" >How-To</a>
</li>
<li>
<a class="dropdown-toggle Social Media" href="https://www.thehindubusinessline.com/info-tech/social-media/" >Social Media</a>
</li>
<li>
<a class="dropdown-toggle Computers & Laptops" href="https://www.thehindubusinessline.com/info-tech/computers-and-laptops/" >Computers & Laptops</a>
</li>
<li>
<a class="dropdown-toggle Mobiles & Tablets" href="https://www.thehindubusinessline.com/info-tech/mobiles-tablets/" >Mobiles & Tablets</a>
</li>
<li>
<a class="dropdown-toggle Other Gadgets" href="https://www.thehindubusinessline.com/info-tech/other-gadgets/" >Other Gadgets</a>
</li>
</ul>
</div>
<div class="footermenu hidden-sm hidden-xs">
<h6><a href="https://www.thehindubusinessline.com/opinion/">Opinion</a></h6>
<ul class="footernav">
<li>
<a class="dropdown-toggle Editorial" href="https://www.thehindubusinessline.com/opinion/editorial/" >Editorial</a>
</li>
<li>
<a class="dropdown-toggle Columns" href="https://www.thehindubusinessline.com/opinion/columns/" >Columns</a>
</li>
<li>
<a class="dropdown-toggle Letters" href="https://www.thehindubusinessline.com/opinion/letters/" >Letters</a>
</li>
<li>
<a class="dropdown-toggle Books" href="https://www.thehindubusinessline.com/opinion/books/" >Books</a>
</li>
<li>
<a class="dropdown-toggle Blogs" href="https://www.thehindubusinessline.com/blogs/" >Blogs</a>
</li>
</ul>
</div>
<div class="footermenu footermenu2 hidden-sm hidden-xs">
<h6> <a class="dropdown-toggle Specials" href="https://www.thehindubusinessline.com/specials/" >Specials</a>
</h6>
<h6> <a class="dropdown-toggle BL Ink" href="https://www.thehindubusinessline.com/blink/" >BL Ink</a>
</h6>
<h6> <a class="dropdown-toggle Portfolio" href="https://premium.thehindubusinessline.com/portfolio/" >Portfolio</a>
</h6>
<h6> <a class="dropdown-toggle Catalyst" href="https://www.thehindubusinessline.com/catalyst/" >Catalyst</a>
</h6>
<h6> <a class="dropdown-toggle Multimedia" href="https://www.thehindubusinessline.com/multimedia/" >Multimedia</a>
</h6>
<h6> <a class="dropdown-toggle Today's Paper" href="https://www.thehindubusinessline.com/todays-paper/" >Today's Paper</a>
</h6>
<h6> <a href="https://thehindubusinessline.equitymaster.com/portfolio-tracker/" target="_blank" >Wealth Check</a>
</h6>
</div>
<div class="socialicon hidden-sm hidden-xs">
<div class="rightEarList">
<a href="https://www.thehindubusinessline.com/archive" class="archivebtn" title="Archives">Archives</a>
</div>
<div class="rightEarList">
<a href="http://www.thehindugroup.in/subscribe/" title="Subscribe">Subscribe</a>
</div>
<div class="clearfix"></div>
<div class="bottomsocial socialicontd">
<span>Follow Us:</span>
<a href="https://www.facebook.com/TheHinduBusinessLine" target="_Blank"><i class="fa fa-facebook-official" aria-hidden="true" title="facebook"></i></a>
<a href="https://twitter.com/businessline" target="_Blank"><i class="fa fa-twitter-square" aria-hidden="true" title="twitter"></i></a>
<a href="https://plus.google.com/+businessline" target="_Blank"><i class="fa fa-google-plus-square" aria-hidden="true" title="google+"></i></a>
<a href="https://www.linkedin.com/company/business-line-aka-the-hindu-business-line?trk=biz-companies-cym" target="_Blank"><i class="fa fa-linkedin-square" aria-hidden="true" title="linkedin"></i></a>
</div>
</div>
<div class="groupsites">
<div class="mblsocial hidden-lg hidden-md">
<a href="https://www.facebook.com/TheHinduBusinessLine" target="_Blank"><i class="fa fa-facebook-official" aria-hidden="true" title="facebook"></i></a>
<a href="https://twitter.com/businessline" target="_Blank"><i class="fa fa-twitter-square" aria-hidden="true" title="twitter"></i></a>
<a href="https://plus.google.com/+businessline" target="_Blank"><i class="fa fa-google-plus-square" aria-hidden="true" title="google+"></i></a>
<a href="https://www.linkedin.com/company/business-line-aka-the-hindu-business-line?trk=biz-companies-cym" target="_Blank"><i class="fa fa-linkedin-square" aria-hidden="true" title="linkedin"></i></a>
</div>
<ul>
<li><strong>Group Sites:</strong></li>
<li>
<a href="https://www.thehindu.com/" target="_blank" >The Hindu</a>
</li>
<li>
<a href="http://tamil.thehindu.com/" target="_blank" >இந்து தமிழ் திசை</a>
</li>
<li>
<a href="https://www.thehindubusinessline.com/" >Business Line</a>
</li>
<li>
<a href="https://www.bloncampus.com/" target="_blank" >BL on Campus</a>
</li>
<li>
<a href="https://www.sportstarlive.com/" target="_blank" >Sportstarlive</a>
</li>
<li>
<a href="https://www.frontline.in/" target="_blank" >Frontline</a>
</li>
<li>
<a href="https://www.thehinducentre.com/" target="_blank" >The Hindu Centre</a>
</li>
<li>
<a href="https://roofandfloor.com/?utm_source=businessline&utm_medium=referral&utm_campaign=Internal-Marketing" target="_blank" >RoofandFloor</a>
</li>
<li>
<a href="https://steptest.in/" target="_blank" >STEP</a>
</li>
<li>
<a href="http://www.youngworldclub.com/" target="_blank" >Young World Club</a>
</li>
<li>
<a href="https://www.thehindu.com/publications/" target="_blank" >Publications</a>
</li>
<li>
<a href="https://www.thehindu.com/ebooks/" target="_blank" >eBooks</a>
</li>
<li>
<a href="https://www.thehinduimages.com/" target="_blank" >Images</a>
</li>
<li>
<a href="http://www.thehinduclassifieds.in/" target="_blank" >Classifieds</a>
</li>
</ul>
<ul>
<li><strong>This Site:</strong></li>
<li>
<a class="dropdown-toggle About Us" href="https://www.thehindubusinessline.com/aboutus/" >About Us</a>
</li>
<li>
<a class="dropdown-toggle Contacts" href="https://www.thehindubusinessline.com/contacts/" >Contacts</a>
</li>
<li>
<a class="dropdown-toggle Privacy Policy" href="https://www.thehindubusinessline.com/privacypolicy/" >Privacy Policy</a>
</li>
<li>
<a class="dropdown-toggle Archive" href="https://www.thehindubusinessline.com/archive/" >Archive</a>
</li>
<li>
<a class="dropdown-toggle Rss Feeds" href="https://www.thehindubusinessline.com/rssfeeds/" >Rss Feeds</a>
</li>
<li>
<a href="http://www.thehindugroup.in/subscribe/" target="_blank" >Subscription</a>
</li>
<li>
<a href="https://www.thehindubusinessline.in/bq/index.htm" target="_blank" >Brand Quest</a>
</li>
<li>
<a href="https://epaper.thehindubusinessline.com/" target="_blank" >ePaper</a>
</li>
</ul>
<span class="center-block">Comments to: <a href="mailto:web.businessline@thehindu.co.in" class="comm" title="Comments to: web.businessline@thehindu.co.in.">web.businessline@thehindu.co.in.</a></span>
<span class="center-block copyri hidden-sm hidden-xs">Copyright &copy; 2018, The Hindu Business Line.
</span>
</div>
</div>
</div>
</div>
</div>
<script>
$(document).ready(function(){
if($('.tag-button').length < 1){
$( ".relatedtag" ).remove();
}
$(".arrow-downupdw").click(function(){ $(this).closest(".toparticle ").find(".togg").slideToggle( {duration : "fast" ,start :function(){if($(this).find("img.lazy[src*='/static/']").length > 0){$(this).find("[data-selected-width]").lazyload();}}});
});
$( "#Portpolio .portfoliocl a" ).append( "<small> Premium</small>" );
});
$(document).ready(function(){
$("a").hover(function(){
if(!$(this).hasClass("sec")){
$(this).parents("article,.item").addClass("hover");
}
}, function(){
if(!$(this).hasClass("sec")){
$(this).parents("article,.item").removeClass("hover");
}
});
});
/*
$(document).ready(function(){
var navHeight = 94;
if($('.main-nav').length > 0){
navHeight = $('.navbar.navbar-default').offset().top - 10;
}
$(window).bind('scroll', function() {
// custom nav height
($(window).scrollTop() > navHeight) ? $('.navbar.navbar-default').addClass('navbar-fixed-top') : $('.navbar.navbar-default').removeClass('navbar-fixed-top');
});
});
*/
/* rupee symbol */
_wr_re = function(k) {
var c = 0;
if (k.nodeType == 3) {
var n = k.data.indexOf("₹");
if (n >= 0) {
var m = document.createElement("span");
m.className = "WebRupee";
var e = k.splitText(n);
var o = e.splitText(1);
var p = e.cloneNode(true);
m.appendChild(p);
e.parentNode.replaceChild(m, e);
c = 1
}
} else {
if (k.nodeType == 1 && k.childNodes && !/(script|style)/i.test(k.tagName)) {
for (var l = 0; l < k.childNodes.length; ++l) {
l += _wr_re(k.childNodes[l])
}
}
}
return c
}
_wr_re(document.body)
</script>
<style>
.navbar.navbar-default.navbar-fixed-top{
box-shadow: 0 3px 6px -4px #000;
}
</style>
<!-- #viewPixel DIV is used as a placeholder to display the view-Pixel -->
<div id="viewPixel" style="height: 1px; width: 100%; margin: 0px; padding: 0px;"></div>
<script type="text/javascript">
(function(i,s,o,g,r,a,m,n){
i['moengage_object']=r;t={}; q = function(f){return function(){(i['moengage_q']=i['moengage_q']||[]).push({f:f,a:arguments});};};
f = ['track_event','add_user_attribute','add_first_name','add_last_name','add_email','add_mobile',
'add_user_name','add_gender','add_birthday','destroy_session','add_unique_user_id','moe_events','call_web_push','track','location_type_attribute'];
for(k in f){t[f[k]]=q(f[k]);}
a=s.createElement(o);m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m);
i['moe']=i['moe'] || function(){n=arguments[0];return t;}; a.onload=function(){if(n){i[r] = moe(n);}};
})(window,document,'script','https://cdn.moengage.com/webpush/moe_webSdk.min.latest.js','Moengage');
Moengage = moe({
app_id:"7CE1T54PIQJZBM6ZDCCY7WPM",
debug_logs: 0
});
if(!isMobile && !location.hostname.startsWith("premium1")){
Moengage.call_web_push({
"soft_ask":true,
"main_class":"moe-main-class",
"allow_class":"moe-allow-class",
"block_class":"moe-block-class",
"soft_ask_display_callback":function(){},
"soft_ask_allow_callback":function(){},
"soft_ask_block_callback":function(){},
"hard_ask_allow_callback":function(){
if(typeof(Notification)=="function" && !isMobileMoe ){
spawnNotification("You can manage your subscriptions from the browser settings.", "https://www.thehindubusinessline.com/static/theme/default/base/img/bl_25yr_thumb.jpg","Thank you for Subscribing!");
} },
"hard_ask_dismiss_callback":function(){},
"hard_ask_block_callback":function(){}
});
}
function spawnNotification(theBody,theIcon,theTitle) { var options = { body: theBody, icon: theIcon }; navigator.serviceWorker.ready.then(function(sw_reg){
var n = sw_reg.showNotification(theTitle,options); }).catch(function(e){console.log(e);});
}
</script>
<div class="moe-main-class" style="display:none;">
<div class="overlay"></div>
<div class="modal-content modalsize">
<div class="modal-header header_content">
<button type="button" class="close moe-block-class" data-dismiss="modal" aria-hidden="true">&times;</button>
<img src="https://www.thehindubusinessline.com/static/theme/default/base/img/bl_25yr_thumb.jpg" class="img-rounded pad-img"> <p class="modal-title headline_text">Click allow to get news alerts from <br/>The Hindu BusinessLine</p>
<p class="description_text">You can manage the notifications any time from your browser settings.</p>
</div>
<div class="modal-footer modal_footer_pad">
<button type="button" class="push_button not_now_button moe-block-class" data-dismiss="modal">NOT NOW</button>
<button type="button" class="push_button allow_button moe-allow-class">ALLOW</button>
</div>
</div>
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="https://www.thehindubusinessline.com/analysis-logger/Logger?rt=1&ctxId=1462&contextPath=424-1462-&pubId=3&cat=&meta=read-story&objId=21940557&type=article&title=PVR+looking+beyond+cinema+screenings&url=https%3a%2f%2fwww.thehindubusinessline.com%2fcompanies%2fpvr-looking-beyond-cinema-screenings%2farticle9604981.ece&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="https://www.thehindubusinessline.com/analysis-logger/Logger?rt=1&amp;ctxId=1462&amp;contextPath=424-1462-&amp;pubId=3&amp;cat=&amp;meta=read-story&amp;objId=21940557&amp;type=article&amp;title=PVR+looking+beyond+cinema+screenings&amp;url=https%3a%2f%2fwww.thehindubusinessline.com%2fcompanies%2fpvr-looking-beyond-cinema-screenings%2farticle9604981.ece" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="https://www.thehindubusinessline.com/analysis-logger/Logger?contextPath=424-1462-&cat=topics_bl.ewf%2c2011&objId=2045056647&title=cinema&url=tag%3atopics_bl.ewf%2c2011%3acinema&rt=1&ctxId=1462&pubId=3&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="https://www.thehindubusinessline.com/analysis-logger/Logger?contextPath=424-1462-&amp;cat=topics_bl.ewf%2c2011&amp;objId=2045056647&amp;title=cinema&amp;url=tag%3atopics_bl.ewf%2c2011%3acinema&amp;rt=1&amp;ctxId=1462&amp;pubId=3&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="https://www.thehindubusinessline.com/analysis-logger/Logger?contextPath=424-1462-&cat=companies_bl.ewf%2c2017&objId=2024019336&title=PVR+Ltd&url=tag%3acompanies_bl.ewf%2c2017%3apvr-ltd&rt=1&ctxId=1462&pubId=3&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="https://www.thehindubusinessline.com/analysis-logger/Logger?contextPath=424-1462-&amp;cat=companies_bl.ewf%2c2017&amp;objId=2024019336&amp;title=PVR+Ltd&amp;url=tag%3acompanies_bl.ewf%2c2017%3apvr-ltd&amp;rt=1&amp;ctxId=1462&amp;pubId=3&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<!-- custom mordenizr, can be changed if required by cms. We are currently only using no-csscolumn. Later we may need to use other elements also
<script src="https://www.thehindubusinessline.com/static/js/modernizr.js"></script>-->
<script src="https://www.thehindubusinessline.com/static/js/nicescroll.js"></script>
<script type="text/javascript" src="https://www.thehindubusinessline.com/static/js/wf-site.bccc03be814c3648bb89dd63b36f0399.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.thehindubusinessline.com/static/js/plug-in.fe6a83e402fd607173fb86977be7c26a.min.js"></script>
<script src="https://www.thehindubusinessline.com/static/js/bootstrap.min.js"></script>
<script src="https://www.thehindubusinessline.com/static/js/swiper.min.js"></script>
<script src="https://www.thehindubusinessline.com/static/js/jquery-ui-1.12.1.min.js"></script>
<script src="https://www.thehindubusinessline.com/static/theme/default/base/js/default-base.d21288fc50da2c5d24284fefb650a70b.min.js"></script> <script>
$(document).ready(function(){
var selector = "ul.aricle-share li a";
$(selector).on('click',function(e){
logEAE($(this).parents("ul.aricle-share").data("id"),"like");
if($(this).find('i').hasClass('fa-facebook')) {
shareUrl = socialCards.facebook.shareUrl;
openShareLink(shareUrl);
} else if($(this).find('i').hasClass('fa-twitter')) {
shareUrl = socialCards.twitter.shareUrl;
openShareLink(shareUrl);
} else if($(this).find('i').hasClass('fa-linkedin')) {
shareUrl = socialCards.linkedin.shareUrl;
openShareLink(shareUrl);
} else if($(this).find('i').hasClass('fa-google-plus')) {
shareUrl = socialCards.googleplus.shareUrl;
openShareLink(shareUrl);
} else if($(this).find('i').hasClass('fa-stumbleupon')) {
shareUrl = socialCards.stumbleupon.shareUrl;
openShareLink(shareUrl);
} else if($(this).find('i').hasClass('fa-pinterest-p')) {
shareUrl = socialCards.pinterest.shareUrl;
openShareLink(shareUrl);
} else if($(this).find('i').hasClass('fa-reddit-alien')) {
shareUrl = socialCards.reddit.shareUrl;
openShareLink(shareUrl);
} else if($(this).find('i').hasClass('fa-print')) {
window.print();
} });
function openShareLink(pLink, target) {
var popUp = window.open(pLink, 'popupwindow', 'scrollbars=yes,width=740,height=400');
popUp.focus();
return false;
}
var originalSize = $('div[id^="content-body"]>p').css('font-size');
var originallineheight = $('div[id^="content-body"]>p').css('line-height');
$(".increase1").click(function(){
var currentSize = $('div[id^="content-body"]>p').css('font-size');
var currentline = $('div[id^="content-body"]>p').css('line-height');
if (parseFloat(currentSize) != 19){
var currentSize = parseFloat(currentSize)+2;
var currentline = parseFloat(currentline)+2;
$('div[id^="content-body"]>p').css('font-size', currentSize);
$('div[id^="content-body"]>p').css('line-height',currentline+'px');
}
else{
$('div[id^="content-body"]>p').css('font-size', originalSize);
$('div[id^="content-body"]>p').css('line-height', originallineheight);
}
});
$(".decrease1").click(function(){
var currentSize = $('div[id^="content-body"]>p ').css('font-size');
var currentline = $('div[id^="content-body"]>p ').css('line-height');
if (parseFloat(currentSize) != 11){
var currentSize = parseFloat(currentSize)-2;
var currentline = parseFloat(currentline)-2;
$('div[id^="content-body"]>p ').css('font-size', currentSize);
$('div[id^="content-body"]>p ').css('line-height',currentline+'px');
}
else{
$('div[id^="content-body"]>p ').css('font-size', originalSize);
$('div[id^="content-body"]>p ').css('line-height', originallineheight);
}
});
});
</script>
<script>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</script>
<script>
function publist(item) {
url = "https://www.thehindubusinessline.com/";
id = "3";
switch (item) {
case "url":
item = url;
break;
case "id":
item = id;
break;
default:
}
return item;
}
</script>
<script>
var VUUKLE_CONFIG = {
apiKey: "d1a4a16d-cfaf-4ad2-8f9b-ddf5a1b257d2",
articleId: "9604981", title:"PVR looking beyond cinema screenings",
language:"",
comments:{
commentingClosed:true,
maxChars:1000 },
color:"0070b4",
tags: "companies"
};
(function() {
var d = document,
s = d.createElement('script');
s.async = true;
s.src = 'https://cdn.vuukle.com/platform.js';
(d.head || d.body).appendChild(s);
})();
</script>
<script>
$('iframe').ready(function(){
setTimeout(function(){ var fillerList = "22285601#widget_viewPicker,22285604#widget_viewPicker,22285605#widget_viewPicker";
var fillerArray = fillerList.split(",");
if(fillerList) {
var count = 0;
$("aside .add:visible").each(function(indx) {
if($(this).find('iframe').height() == 0) {
$(this).css({'margin-bottom': '0px','height':'0px'});	}
});
if(count > 0){
WFLazyLoader.loadFragment();
}
}
}, 1000);
});
</script>
<!-- Load Facebook SDK for JavaScript -->
<script>
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.async = true;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Load Twitter widget -->
<script>
!function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/
.test(d.location) ? 'http' : 'https';
if (!d.getElementById(id)) {
js = d.createElement(s);
js.id = id;
js.async = true;
js.src = p + '://platform.twitter.com/widgets.js';
fjs.parentNode.insertBefore(js, fjs);
}
}(document, 'script', 'twitter-wjs');
</script>
<!-- <script async src="https://cdn.boomtrain.com/analyticstrain/hindu-business-line/analyticstrain.min.js"></script> -->
<script async type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/hindu-business-line/analyticstrain.min.js">
var user_id = readCookie("user_id");
if (user_id != null) {
_bt.person.set({user_id: user_id});
}
</script>
</body>
</html>
