<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>
Gujarat farmers return to isabgol with an eye on export market - Business Line
</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="title" content="Gujarat farmers return to isabgol with an eye on export market"/>
<meta name="description" content="Seek govt support to focus on value-addition"/>
<meta name="robots" content="index, follow"/>
<meta name="fragment" content="!">
<meta name="keywords" content="isabgol, psyllium, gujarat farmers,"/>
<meta name="news_keywords" content="isabgol, psyllium, gujarat farmers,"/>
<meta name="publish-date" content="2016-12-21T21:11:52+05:30"/>
<meta name="created-date" content="2016-12-21T21:11:52+05:30"/>
<meta name="modified-date" content="2018-01-16T02:29:41+05:30"/>
<meta name="twitter:creator" content="Rutam Vora">
<meta name="twitter:title" content="Gujarat farmers return to isabgol with an eye on export market">
<meta name="twitter:description" content="Seek govt support to focus on value-addition">
<meta name="twitter:image" content="https://www.thehindubusinessline.com/migration_catalog/article18341874.ece/ALTERNATES/LANDSCAPE_615/bl22_comm_wheat">
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@businessline"/>
<meta name="twitter:domain" content="thehindubusinessline.com"/>
<meta name="twitter:app:name:ipad" content="Business Line for iPad"/>
<meta name="twitter:app:name:googleplay" content="Business Line"/>
<meta name="twitter:app:id:googleplay" content="app-id=com.mobstac.thehindubusinessline"/>
<meta name="twitter:app:name:iphone" content="The Hindu BusinessLine for iPhone"/>
<meta name="twitter:app:id:iphone" content="855182339"/>
<meta name="apple-itunes-app" content="app-id=661653851"/>
<meta name="apple-itunes-app" content="app-id=855182339"/>
<meta name="google-play-app" content="app-id=com.mobstac.thehindubusinessline"/>
<meta property="fb:app_id" content="137450626398044"/>
<meta property="fb:pages" content="" />
<meta property="og:site_name" content="@businessline"/>
<meta property="og:url" content="https://www.thehindubusinessline.com/economy/agri-business/gujarat-farmers-return-to-isabgol-with-an-eye-on-export-market/article9438642.ece" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gujarat farmers return to isabgol with an eye on export market" />
<meta property="og:description" content="Seek govt support to focus on value-addition" />
<meta property="og:image" content="https://www.thehindubusinessline.com/migration_catalog/article18341874.ece/ALTERNATES/LANDSCAPE_615/bl22_comm_wheat" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="300" />
<meta property="article:author" content="Rutam Vora"/>
<meta property="article:tag" content="isabgol" />
<meta property="article:tag" content="psyllium" />
<meta property="article:tag" content="gujarat farmers" />
<meta property="article:tag" content="" />
<meta property="article:section" content="Agri Business"/>
<script type="application/ld+json">
[{
"@context": "http://schema.org",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://www.thehindubusinessline.com/economy/agri-business/gujarat-farmers-return-to-isabgol-with-an-eye-on-export-market/article9438642.ece"
},
"@type": "NewsArticle",
"name": "Business Line",
"url": "https://www.thehindubusinessline.com/economy/agri-business/gujarat-farmers-return-to-isabgol-with-an-eye-on-export-market/article9438642.ece",
"headline": "Gujarat farmers return to isabgol with an eye on export market",
"author": "Rutam Vora",
"keywords":"isabgol, psyllium, gujarat farmers,",
"description": "Seek govt support to focus on value-addition", "datePublished": "2018-01-16T02:29:41+05:30",
"dateModified": "2018-01-16T02:29:41+05:30",
"image":{
"@context": "http://schema.org",
"@type": "ImageObject",
"width": "640",
"height": "480",
"url":"https://www.thehindubusinessline.com/migration_catalog/article18341874.ece/ALTERNATES/LANDSCAPE_300/bl22_comm_wheat"
},
"publisher":{
"@context": "http://schema.org",
"@type": "Organization",
"name": "Business Line",
"logo": {
"@context": "http://schema.org",
"@type": "ImageObject",
"width": "100",
"height": "100",
"url": "https://www.thehindubusinessline.com/static/theme/default/base/img/bllogo.jpg"
},
"url":"https://www.thehindubusinessline.com/"
}}]
</script>
<link href="//b.scorecardresearch.com" rel="dns-prefetch">
<link href="//www.google-analytics.com" rel="dns-prefetch">
<link rel="shortcut icon" type="image/x-icon" href="https://www.thehindubusinessline.com/blfavicon.ico"/>
<link rel="icon" type="image/ico" href="https://www.thehindubusinessline.com/blfavicon.ico"/>
<link rel="apple-touch-icon" href="https://www.thehindubusinessline.com/blapple-touch-icon.png"/>
<link rel="apple-touch-icon-precomposed" href="https://www.thehindubusinessline.com/blapple-touch-icon-precomposed.png"/>
<link rel="amphtml" href="https://www.thehindubusinessline.com/economy/agri-business/gujarat-farmers-return-to-isabgol-with-an-eye-on-export-market/article9438642.ece/amp/">
<link rel="canonical" href="https://www.thehindubusinessline.com/economy/agri-business/gujarat-farmers-return-to-isabgol-with-an-eye-on-export-market/article9438642.ece"/>
<link href="https://fonts.googleapis.com/css?family=PT+Serif" rel="stylesheet">
<link href="https://www.thehindubusinessline.com/static/theme/default/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://www.thehindubusinessline.com/static/theme/default/base/css/swiper.min.css" rel="stylesheet">
<link href="https://www.thehindubusinessline.com/static/theme/default/base/css/jquery-ui-1.11.4.min.css" rel="stylesheet"/>
<link href="https://www.thehindubusinessline.com/static/theme/default/base/css/default-base.2b8848841675f8b82a3693e17b075078.min.css" rel="stylesheet"> <link href="https://www.thehindubusinessline.com/static/theme/default/base/css/media.0bfbd65f35ddd56ac6c9c791c19f2504.min.css" rel="stylesheet"> <link rel="stylesheet" type="text/css" href="https://www.thehindubusinessline.com/static/css/print.min.css" media="print"/>
<script>(function (w, d, u) {
w.readyQ = [];
w.bindReadyQ = [];
function p(x, y) {
if (x == "ready") {
w.bindReadyQ.push(y);
} else {
w.readyQ.push(x);
}
};
var a = {ready: p, bind: p};
w.$ = w.jQuery = function (f) {
if (f === d || f === u) {
return a
} else {
p(f)
}
}
})(window, document)
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"audioPlayer":"mediaelement","media.jwplayer.options.primary":"flash","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","videoPlayer":"flowplayer","media.jwplayer.sharing.enabled":"true","media.jwplayer.hls.enabled":"true"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.thehindubusinessline.com/";
/* Client-side device detection */
var WFClientTypeDef = {"medium":"(min-width: 748px) and (max-width: 1023px)","xlarge":"(min-width: 1280px)","large":"(min-width: 1024px) and (max-width: 1279px)","small":"(max-width: 747px)"};
var imageSizes = [80, 100, 115, 155, 170, 215, 230, 240, 300, 320, 355, 435, 460, 480, 615, 660, 730, 810, 960, 1080, 1140];
var isMobile=false;
var isTablet=false;
var isDesktop=false;
var isLargeDesktop=false;
for ( var type in WFClientTypeDef) {
if (window.matchMedia(WFClientTypeDef[type]).matches) {
switch (type) {
case "xlarge":
isLargeDesktop=true; break;
case "large":
isDesktop=true;
break;
case "medium":
isTablet=true; break;
case "small":
isMobile=true;
break;
}
break;
}
}
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<!--[if lt IE 9]>
<script src="https://www.thehindubusinessline.com/static/js/html5shiv.js"></script>
<script src="https://www.thehindubusinessline.com/static/js/respond.min.js"></script>
<![endif]-->
<script type="text/javascript"> var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "11398210" }); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();</script><noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=11398210&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">	function isDeviceEnabled(skipOnDeviceValue){	if(skipOnDeviceValue.indexOf("large") > -1 && (isDesktop || isLargeDesktop)){return false;}	if(skipOnDeviceValue.indexOf("medium") > -1 && isTablet){return false;}	if(skipOnDeviceValue.indexOf("small") > -1 && isMobile){return false;}	return true;	}
var fillerList = "22285601#widget_viewPicker,22285604#widget_viewPicker,22285605#widget_viewPicker";
var fillerArray = fillerList.split(",");
function loadTag(selector, fo_tag, skipOnDevice, content_width, content_height) {
if(isDesktop) {
fo_tag = fo_tag.replace("zflag_kw", "zflag_kw_test");
}
if(isDeviceEnabled(skipOnDevice)) {
document.getElementById(selector).style.width = content_width + "px";
document.getElementById(selector).style.height = content_height + "px";
var iframeId = "ifrm_"+selector;
var html = '<style type="text/css">*{ margin:0px; }</style> <scr' +'ipt type="text/javascript">'+fo_tag+'</scr' +'ipt>';
html += '<scr' +'ipt type="text/javascript" src="http://z1.zedo.com/jsc/d8/fo.js"></scr' +'ipt>';
var _iframe = document.createElement('iframe');
_iframe.name="zedoLaterloadframe";
_iframe.id=iframeId;
_iframe.frameBorder=0;
_iframe.scrolling="no";
_iframe.allowTransparency="true";
_iframe.width=content_width;
_iframe.height=content_height;
_iframe.setAttribute('allowFullScreen', '');
document.getElementById(selector).appendChild(_iframe);
document.getElementById(iframeId).onload = function() {
var _frmcont = document.getElementById(iframeId).contentWindow.document.body.outerHTML;
_frmcont = _frmcont.toLowerCase();
if (_frmcont.search('id="zzblankad"') == -1) {
} else {
document.getElementById(selector).style.display = "none";	}
}
var _brwAppv = navigator.appVersion;
var bmsie = _brwAppv.match(/MSIE (\d+)\./);	if (bmsie !== null) {
_iframe.contentWindow.contents = html;
_iframe.src = 'javascript:window["contents"]';
} else {
try {
_iframe.src = "javascript:\"<html><body style='background:transparent'></body></html>\"";
var iframeDoc = _iframe.contentWindow ? _iframe.contentWindow.document : _iframe.contentDocument;
iframeDoc.open("text/html", "replace"), iframeDoc.write(html), iframeDoc.close();
setTimeout(function() {	}, 2000);
} catch (e) {
}
}
}
}
</script>
<script>
var infiniteScroll = false;
</script>
<meta property="bt:url" content="http://www.thehindubusinessline.com/economy/agri-business/gujarat-farmers-return-to-isabgol-with-an-eye-on-export-market/article9438642.ece" />	<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-10158580-3', 'auto');
ga('send', 'pageview');
</script>
<script>
$( document ).ready(function() {
var swipperLength = $(".relmobcontainer .swiper-wrapper article").length;
if(swipperLength < 1){
$(".Mreleated").empty();
}
});
$(function(){
$(function(){
if((isDesktop || isLargeDesktop) && location.href.match(/article[\d]*.ece/) ){
var refernode = $(".socialicons");
var fixedcssSelector = refernode.children(".aricle-share");
var parentnode = $('.socialParent');
var topOffset=70;
var bottomOffset=0;
var leftOffset=0;
var rightOffset=0;
if(refernode.length > 0 && fixedcssSelector.length > 0 && parentnode.length > 0 ) {
window.addEventListener("scroll", function(){fixBottomBanner(refernode,fixedcssSelector,parentnode,topOffset,bottomOffset,leftOffset,rightOffset)});
}
}
});
});
</script>
<style>
.socialParent{position:relative;}
.socialicons {position:absolute;right:0px;}
.aricle-share{margin-right:0px;}
</style>
<script type="text/javascript" src="//go.automatad.com/geo/OkbkCS/hbl.js" async></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.defineSlot('/22390678/BL_Desktop_ROS_CPD', [300, 250], 'div-gpt-ad-1513937517541-1').addService(googletag.pubads());
googletag.defineSlot('/22390678/BL_Desktop_ROS_RT', [300, 250], 'div-gpt-ad-1513937517541-2').addService(googletag.pubads());
googletag.defineSlot('/22390678/BL_WAP_AT_Middle', [300, 250], 'div-gpt-ad-1511852600255-1').addService(googletag.pubads());
googletag.defineSlot('/22390678/BL_Desktop_ROS_RB', [300, 250], 'div-gpt-ad-1513937517541-4').addService(googletag.pubads());
googletag.defineSlot('/22390678/BL_Desktop_ROS_BTF', [300, 250], 'div-gpt-ad-1513937517541-5').addService(googletag.pubads());
googletag.defineSlot('/22390678/BL_Desktop_ROS_RM', [300, 250], 'div-gpt-ad-1513937517541-3').addService(googletag.pubads());
googletag.defineSlot('/22390678/BL_WAP_AT_Bottom', [300, 250], 'div-gpt-ad-1511852600255-2').addService(googletag.pubads());
googletag.defineSlot('/22390678/BL_WAP_Interstitial', [1, 1], 'div-gpt-ad-1516864781437-0').addService(googletag.pubads());
googletag.defineSlot('/22390678/BL_WAP_HP_Footer', [[320, 50], [300, 250], [300, 600]], 'div-gpt-ad-1511852500413-3').addService(googletag.pubads());
googletag.defineSlot('/22390678/BL_Desktop_ROS_Billboard', [970, 250], 'div-gpt-ad-1513937517541-6').addService(googletag.pubads());
googletag.defineSlot('/22390678/BL_WAP_AT_Top_300x250', [300, 250], 'div-gpt-ad-1522314795173-0').addService(googletag.pubads());
googletag.defineSlot('/22390678/BL_WAP_AT_Footer', [[300, 250], [300, 600], [320, 50], [336, 280]], 'div-gpt-ad-1511852600255-3').addService(googletag.pubads());
googletag.defineSlot('/22390678/BL_Desktop_ROS_LB', [728, 90], 'div-gpt-ad-1513937517541-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<style type="text/css">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</style>
<script>
function appURL(){
if(location.port == "")
return location.origin + "/" ;
return location.href.match(/http:\/\/([\w.-])+:[\d]+\/[\w.]+/)[0] + "/";
}
async function eagerLoading(){
var sizes = imageSizes;
var imgSelector = "img.adaptive.lazy";
var position = 0;
for ( var type in WFClientTypeDef) {
if (window.matchMedia(WFClientTypeDef[type]).matches) {
switch (type) {
case "xlarge":
position = 0;
break;
case "large":
position = 1;
break;
case "medium":
position = 2;
break;
case "small":
position = 3;
break;
}
break;
}
}
var elements = document.querySelectorAll(imgSelector);
Array.prototype.forEach.call(elements, function(el, i){	var template = el.getAttribute('data-src-template');
if (template == null) {
return;
}
var prevWidth = el.getAttribute('data-selected-width');
if (prevWidth !== null) {
return;
}
var variant = el.getAttribute('data-variant');
var customVariant = variant+"~"+el.getAttribute('data-device-variant');
if("" != el.getAttribute('data-device-variant'))
variant = customVariant.split("~")[position];
if(i < 6){	var elementWidth = el.offsetWidth;
var selected = Math.max.apply(null, sizes);
for (var i = 0; i < sizes.length; i++) {
if (elementWidth <= sizes[i]) {
selected = sizes[i];
break;
}
}
if (prevWidth && prevWidth >= selected) {
return;
}
el.setAttribute('data-selected-width',selected);
var binaryRegEx = new RegExp("binary", "ig");
var thumbnailRegEx = new RegExp("thumbnail", "ig");
var adaptedSrc = template.replace(binaryRegEx, "alternates").replace(thumbnailRegEx, variant + "_" + selected);
el.setAttribute('src',appURL() + "static/img/placeholder/" + variant + ".gif"); el.setAttribute('src', adaptedSrc); } else if(el.getAttribute('src').match("static/img/placeholder/")) {	el.setAttribute('src',appURL() + "static/img/placeholder/" + variant + ".gif"); }
});
}
</script>

                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"399807",ustr:"",originlat:"0",clientrtt:"5",ghostip:"65.158.47.173",ipv6:false,pct:"10",clientip:"52.90.98.148",requestid:"84cb246",region:"26470",protocol:"",blver:13,akM:"f",akN:"ae",akTT:"O",akTX:"1",akTI:"84cb246",ai:"433509",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>
<body class="">
<noscript id="deferred-styles">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous"> </noscript>
<script>
var loadDeferredStyles = function() {
var addStylesNode = document.getElementById("deferred-styles");
var replacement = document.createElement("div");
replacement.innerHTML = addStylesNode.textContent;
document.body.appendChild(replacement)
addStylesNode.parentElement.removeChild(addStylesNode);
};
var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
else window.addEventListener('load', loadDeferredStyles);
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N3H9NS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N3H9NS');</script>
<!-- End Google Tag Manager -->
<div class=" " >
<div id="test_ad_22825766" class="clear hidden-sm hidden-md hidden-lg">
<!-- begin async body for channel 22825766 : BL_WAP_Mcanvas , publisher: Hindu -->
<script type="text/javascript">	new function(d) {
var adcode = "<!-- /22390678/BL_WAP_Mcanvas -->" +
"<div id='div-gpt-ad-1517893919423-0' style='height:1px; width:1px;'>" +
"<" + "script>" +
"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517893919423-0'); });" +
"<" + "/script>" +
"</div>";	if(isDeviceEnabled("[large, medium]")) {
d.write(adcode);
}
}(document);
</script>
<!-- end async body for channel: BL_WAP_Mcanvas , publisher: Hindu -->
</div>	<div id="test_ad_22519479" class="media">
<!-- begin async body for channel 22519479 : BL_WAP_Interstitial 1x1 , publisher: Hindu -->
<script type="text/javascript">	new function(d) {
var adcode = "<!-- /22390678/BL_WAP_Interstitial -->" +
"<div id='div-gpt-ad-1516864781437-0' style=\"line-height: 0px;\">" +
"<" + "script>" +
"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516864781437-0'); });" +
"<" + "/script>" +
"</div>";	if(isDeviceEnabled("[large, medium]")) {
d.write(adcode);
}
}(document);
</script>
<!-- end async body for channel: BL_WAP_Interstitial 1x1 , publisher: Hindu -->
</div>	<div id="test_ad_23393263" class="media">
<!-- begin async body for channel 23393263 : BL_WAP_AT_Top_300x250 , publisher: Hindu -->
<script type="text/javascript">	new function(d) {
var adcode = "<!-- /22390678/BL_WAP_AT_Top_300x250 -->" +
"<center>" +
"<div id='div-gpt-ad-1522314795173-0' style='height:250px; width:300px;'>" +
"<" + "script>" +
"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522314795173-0'); });" +
"<" + "/script>" +
"</div>" +
"</center>";	if(isDeviceEnabled("[large, medium]")) {
d.write(adcode);
}
}(document);
</script>
<!-- end async body for channel: BL_WAP_AT_Top_300x250 , publisher: Hindu -->
</div>	</div>
<header class=" " role="banner">
<div class="container default-page-header">
<div class="row">
<div class="col-md-12 ">
<div class="masterlogo hidden-xs hidden-sm">
<a href="https://www.thehindubusinessline.com/">
<img src="https://www.thehindubusinessline.com/static/theme/default/base/img/bllogo.png" class="lgVarDevice" alt="Return to frontpage" title="Businessline">
</a>
</div>
<div id="test_ad_22294342" class="lbwrap hidden-xs hidden-sm">
<!-- begin async body for channel 22294342 : BL_Desktop_ROS_LB - DFP , publisher: Hindu -->
<script type="text/javascript">	new function(d) {
var adcode = "<!-- /22390678/BL_Desktop_ROS_LB -->" +
"<div id='div-gpt-ad-1513937517541-0' style='height:90px; width:728px;'>" +
"<" + "script>" +
"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513937517541-0'); });" +
"<" + "/script>" +
"</div>";	if(isDeviceEnabled("[medium, small]")) {
d.write(adcode);
}
}(document);
</script>
<!-- end async body for channel: BL_Desktop_ROS_LB - DFP , publisher: Hindu -->
</div>	<div class="rightEarPanel hidden-md hidden-xs hidden-sm">
<div class="rightEarList">
<a href="http://www.thehindugroup.in/subscribe/" title="Subscription"><div class="sublogo"></div>Subscription</a>
</div>
<div class="rightEarList">
<a href="https://epaper.thehindubusinessline.com/" title="E-Paper"><div class="epaperlogo"></div>E-Paper</a>
</div>
<div class="rightEarList">
<a href="http://thehindubusinessline.equitymaster.com/portfolio-tracker/register.aspx?utm_source=Business-Line&utm_medium=Website&utm_campaign=HBL-PT&utm_content=Navigation" title="WealthCheck"><div class="sublogo"></div>WealthCheck</a>
</div>
</div>
</div>
<div class="col-md-12 ">
<div class="row hidden-sm hidden-xs">
<div class="col-md-10 co10">
<iframe id="bseticker" src="https://stocks.thehindubusinessline.com/BseNse_Ticker.aspx" width="100%" height="26px" frameborder="0" scrolling="no"></iframe>
<style>
@media ( min-width : 1024px) and ( max-width : 803px){
#bseticker iframe{max-width:1024px;}
</style>
</div>
<div class="col-md-2 co10 dropup">
<form class="navbar-form smallform" role="search">
<div class="input-group add-on">
<i class="glyphicon glyphicon-search"></i> <input class="form-control tracktag" placeholder="TRACK YOUR STOCKS" name="" id="srch-term01" type="text">
</div>
</form>
<script>
$(document).ready(function() {
$("input.form-control.tracktag").autocomplete({
minLength: 3,
position: { my : "right top", at: "right bottom" },
delay: 50,
source: function(request, response) {
var timeDelay = 500;
setTimeout(loadXML, timeDelay);
function loadXML() {
$.ajax({
url: "https://www.thehindubusinessline.com/s/t/?q=" + request.term,
success: function(data) {
var r = data;
if (r.status == "SUCCESS") {
response($.map(r.data, function(dataItem) {
return {
label: __highlight(dataItem.title, request.term),
value: dataItem.title,
url: dataItem.url + "/overview/",
path: dataItem.path
};
}));
} else {
var result = [{
label: 'No matches found',
url:"",
value: response.term
}];
response(result);
}
}
});
}
},
select: function(event, ui) {
event.preventDefault();
if (ui.item.url != "") {
window.open(ui.item.url);
}
}
}).each(function() {
$(this).data("ui-autocomplete")._renderItem = function(ul, item) {
return $("<li></li>")
.data("item.autocomplete", item)
.append($("<a'></a>").html(item.label))
.appendTo(ul);
};
});
function __highlight(s, t) {
var matcher = new RegExp("(" + $.ui.autocomplete.escapeRegex(t) + ")", "ig");
return s.replace(matcher, "<span style='color:#144D94;font-weight: bold;'>$1</span>");
}
});
</script>
</div>
</div>
</div>
</div>
</div>
<nav class="navbar navbar-default " role="navigation" >
<div class="container">
<div class="navbar-header">
<div class="dropdown popup menubar1 mega-dropdown" id="jitu">
<img src="https://www.thehindubusinessline.com/static/theme/default/base/img/icon.png"
class="dropdown-toggle setoggle newclickbtn" data-toggle="dropdown"
alt="icon">
<div class="hidden-lg hidden-md mobilelogo">
<a href="https://www.thehindubusinessline.com/">
<img src="https://www.thehindubusinessline.com/static/theme/default/base/img/bllogo.png" class="lgVarDevice" alt="Return to frontpage" title="Businessline">
</a>
</div>
<div class="searchloginmobile">
<span class="glyphicon glyphicon-search hidden-md hidden-lg mbsearch"></span>
<ul class="hidden-lg hidden-md mobilelogin">
<li class="dropdown menubar login pull-center portfolioMenu"></li>
<script>
function getCookie(cname)
{
var name = cname + "=";
var decodedCookie = decodeURIComponent(document.cookie);
var ca = decodedCookie.split(';');
for(var i = 0; i <ca.length; i++) {
var c = ca[i];
while (c.charAt(0) == ' ') {
c = c.substring(1);
}
if (c.indexOf(name) == 0) {
return c.substring(name.length, c.length);
}
}
return "";
}
function printUser(){
var name = getCookie('user_name');
var USER_ID = getCookie('user_id');
var n = name.length;	if(n>3){
var afterName =name.substring(0,6)+"..";
}else{
var afterName =name;
}
if(USER_ID !="invalid" && USER_ID !="") {
ga('set', 'userId', USER_ID);
}
if(name !="invalid" && name !="") {
var ahreftag ="<i class='fa fa-user'></i><span class='logintext'>Hi "+afterName+"</span>";
elChild = document.createElement('a');	elChild.setAttribute("class","dropdown-toggle portfolioSubMenu");
elChild.setAttribute("href","https://premium.thehindubusinessline.com/");
elChild.innerHTML = ahreftag;	document.getElementsByClassName("portfolioMenu")[1].appendChild(elChild);
var innerUl ="<li><a class='dropdown-toggle Account' href='https://premium.thehindubusinessline.com/my_account/'>My Account</a></li><li><a class='dropdown-toggle logout' href='https://premium.thehindubusinessline.com/logout/'>Logout</a></li>";
inUlChild = document.createElement('ul');	inUlChild.setAttribute("class","submenudropdown dropdown-menu");	inUlChild.innerHTML = innerUl;
document.getElementsByClassName("portfolioMenu")[1].appendChild(inUlChild);
//MobileLogin
var MobileFtag ="<i class='fa fa-user'></i><span class='logintext'>Hi "+afterName+"</span>";
MobileFChild = document.createElement('a');	MobileFChild.setAttribute("class","dropdown-toggle portfolioSubMenu");
MobileFChild.setAttribute("href","https://premium.thehindubusinessline.com/");
MobileFChild.setAttribute("data-toggle","dropdown");
MobileFChild.setAttribute("role","button");
MobileFChild.setAttribute("aria-expanded","false");	MobileFChild.innerHTML = MobileFtag;
document.getElementsByClassName("portfolioMenu")[0].appendChild(MobileFChild);
//var MobileStag ="<li><a class='dropdown-toggle Account' href='https://premium.thehindubusinessline.com/my_account/'>My Account</a></li><li><a class='dropdown-toggle logout' href='https://premium.thehindubusinessline.com/logout/'>Logout</a></li>";
var MobileStag ="<div class='inputsearch'><div class='sear'><ul><li><a class='dropdown-toggle Account' href='https://premium.thehindubusinessline.com/my_account/'>My Account</a></li><li><a class='dropdown-toggle logout' href='https://premium.thehindubusinessline.com/logout/'>Logout</a></li></div></div>";
MobileSChild = document.createElement('div');	MobileSChild.setAttribute("class","dropdown-menu loginpop");	MobileSChild.setAttribute("role","menu");
MobileSChild.innerHTML = MobileStag;
document.getElementsByClassName("portfolioMenu")[0].appendChild(MobileSChild);
}else{
var tmpValue = false; if( tmpValue != false ){
//DeskopLogin
var Uname ="<i class='fa fa-user'></i><span class='logintext'>log in</span>";
deskChild = document.createElement('a');
deskChild.setAttribute("class","dropdown-toggle");
deskChild.setAttribute("href","https://premium.thehindubusinessline.com/signin/");
deskChild.innerHTML = Uname;	var deakTappend = document.getElementsByClassName("portfolioMenu")[1];
if(deakTappend){deakTappend.appendChild(deskChild);}
//MobileLogin
var forMobiletxt ="<i class='fa fa-user'></i><span class='logintext'>log in</span>";
forMobChild = document.createElement('a');
forMobChild.setAttribute("class","dropdown-toggle");
forMobChild.setAttribute("href","https://premium.thehindubusinessline.com/signin/");	forMobChild.innerHTML = forMobiletxt;
var mobileTappend = document.getElementsByClassName("portfolioMenu")[0];
if(deakTappend){mobileTappend.appendChild(forMobChild);}
}
}
}	printUser();
</script>
</ul>
</div>
</div>
</div>
<div class="menumain hidden-xs hidden-sm">
<ul class="nav submenu navbar-nav">
<!-- c:if test="false" -->
<li class="dropdown menubar"><a
class="dropdown-toggle Home" href="https://www.thehindubusinessline.com/">Home</a>
</li>
<!-- /c:if -->
<!-- c:if test="true" -->
<li class="dropdown menubar"><a
class="dropdown-toggle News" href="https://www.thehindubusinessline.com/news/">News</a>
<ul class="submenudropdown dropdown-menu">
<li>
<a class="dropdown-toggle National" href="https://www.thehindubusinessline.com/news/national/" >National</a>
</li>
<li>
<a class="dropdown-toggle Science" href="https://www.thehindubusinessline.com/news/science/" >Science</a>
</li>
<li>
<a class="dropdown-toggle Sports" href="https://www.thehindubusinessline.com/news/sports/" >Sports</a>
</li>
<li>
<a class="dropdown-toggle World" href="https://www.thehindubusinessline.com/news/world/" >World</a>
</li>
<li>
<a class="dropdown-toggle Variety" href="https://www.thehindubusinessline.com/news/variety/" >Variety</a>
</li>
<li>
<a class="dropdown-toggle Education" href="https://www.thehindubusinessline.com/news/education/" >Education</a>
</li>
<li>
<a class="dropdown-toggle Real Estate" href="https://www.thehindubusinessline.com/news/real-estate/" >Real Estate</a>
</li>
</ul>
</li>
<!-- /c:if -->
<!-- c:if test="true" -->
<li class="dropdown menubar"><a
class="dropdown-toggle Markets" href="https://www.thehindubusinessline.com/markets/">Markets</a>
<ul class="submenudropdown dropdown-menu">
<li>
<a class="dropdown-toggle Stocks" href="https://www.thehindubusinessline.com/markets/stock-markets/" >Stocks</a>
</li>
<li>
<a class="dropdown-toggle Forex" href="https://www.thehindubusinessline.com/markets/forex/" >Forex</a>
</li>
<li>
<a class="dropdown-toggle Commodities" href="https://www.thehindubusinessline.com/markets/commodities/" >Commodities</a>
</li>
<li>
<a class="dropdown-toggle Gold & Silver" href="https://www.thehindubusinessline.com/markets/gold/" >Gold & Silver</a>
</li>
<li>
<a class="dropdown-toggle Today's Pick" href="https://www.thehindubusinessline.com/markets/todays-pick/" >Today's Pick</a>
</li>
<li>
<a href="http://thehindubusinessline.equitymaster.com/portfolio-tracker/register.aspx?utm_source=Business-Line&utm_medium=Website&utm_campaign=HBL-PT&utm_content=Navigation" target="_blank" >Portfolio Tracker</a>
</li>
</ul>
</li>
<!-- /c:if -->
<!-- c:if test="true" -->
<li class="dropdown menubar"><a
class="dropdown-toggle Companies" href="https://www.thehindubusinessline.com/companies/">Companies</a>
<ul class="submenudropdown dropdown-menu">
<li>
<a class="dropdown-toggle Announcements" href="https://www.thehindubusinessline.com/companies/announcements/" >Announcements</a>
</li>
<li>
<a class="dropdown-toggle Index" href="https://www.thehindubusinessline.com/companies/index/" >Index</a>
</li>
</ul>
</li>
<!-- /c:if -->
<!-- c:if test="true" -->
<li class="dropdown menubar"><a
class="dropdown-toggle Economy" href="https://www.thehindubusinessline.com/economy/">Economy</a>
<ul class="submenudropdown dropdown-menu">
<li>
<a class="dropdown-toggle Agri Business" href="https://www.thehindubusinessline.com/economy/agri-business/" >Agri Business</a>
</li>
<li>
<a class="dropdown-toggle Logistics" href="https://www.thehindubusinessline.com/economy/logistics/" >Logistics</a>
</li>
<li>
<a class="dropdown-toggle Macro Economy" href="https://www.thehindubusinessline.com/economy/macro-economy/" >Macro Economy</a>
</li>
<li>
<a class="dropdown-toggle Policy" href="https://www.thehindubusinessline.com/economy/policy/" >Policy</a>
</li>
<li>
<a class="dropdown-toggle BUDGET 2018" href="https://www.thehindubusinessline.com/economy/budget/" >BUDGET 2018</a>
</li>
</ul>
</li>
<!-- /c:if -->
<!-- c:if test="true" -->
<li class="dropdown menubar"><a
class="dropdown-toggle Info-tech" href="https://www.thehindubusinessline.com/info-tech/">Info-tech</a>
<ul class="submenudropdown dropdown-menu">
<li>
<a class="dropdown-toggle How-To" href="https://www.thehindubusinessline.com/info-tech/how-to/" >How-To</a>
</li>
<li>
<a class="dropdown-toggle Social Media" href="https://www.thehindubusinessline.com/info-tech/social-media/" >Social Media</a>
</li>
<li>
<a class="dropdown-toggle Computers & Laptops" href="https://www.thehindubusinessline.com/info-tech/computers-and-laptops/" >Computers & Laptops</a>
</li>
<li>
<a class="dropdown-toggle Mobiles & Tablets" href="https://www.thehindubusinessline.com/info-tech/mobiles-tablets/" >Mobiles & Tablets</a>
</li>
<li>
<a class="dropdown-toggle Other Gadgets" href="https://www.thehindubusinessline.com/info-tech/other-gadgets/" >Other Gadgets</a>
</li>
</ul>
</li>
<!-- /c:if -->
<!-- c:if test="true" -->
<li class="dropdown menubar"><a
class="dropdown-toggle Opinion" href="https://www.thehindubusinessline.com/opinion/">Opinion</a>
<ul class="submenudropdown dropdown-menu">
<li>
<a class="dropdown-toggle Editorial" href="https://www.thehindubusinessline.com/opinion/editorial/" >Editorial</a>
</li>
<li>
<a class="dropdown-toggle Columns" href="https://www.thehindubusinessline.com/opinion/columns/" >Columns</a>
</li>
<li>
<a class="dropdown-toggle Letters" href="https://www.thehindubusinessline.com/opinion/letters/" >Letters</a>
</li>
<li>
<a class="dropdown-toggle Books" href="https://www.thehindubusinessline.com/opinion/books/" >Books</a>
</li>
<li>
<a class="dropdown-toggle Blogs" href="https://www.thehindubusinessline.com/blogs/" >Blogs</a>
</li>
</ul>
</li>
<!-- /c:if -->
<!-- c:if test="true" -->
<li class="dropdown menubar"><a
class="dropdown-toggle Specials" href="https://www.thehindubusinessline.com/specials/">Specials</a>
<ul class="submenudropdown dropdown-menu">
<li>
<a class="dropdown-toggle People@Work" href="https://www.thehindubusinessline.com/specials/people-at-work/" >People@Work</a>
</li>
<li>
<a class="dropdown-toggle Auto focus" href="https://www.thehindubusinessline.com/specials/auto-focus/" >Auto focus</a>
</li>
<li>
<a class="dropdown-toggle Clean Tech" href="https://www.thehindubusinessline.com/specials/clean-tech/" >Clean Tech</a>
</li>
<li>
<a class="dropdown-toggle Emerging Entrepreneurs" href="https://www.thehindubusinessline.com/specials/emerging-entrepreneurs/" >Emerging Entrepreneurs</a>
</li>
<li>
<a class="dropdown-toggle Flight Plan" href="https://www.thehindubusinessline.com/specials/flight-plan/" >Flight Plan</a>
</li>
<li>
<a class="dropdown-toggle India File" href="https://www.thehindubusinessline.com/specials/india-file/" >India File</a>
</li>
<li>
<a class="dropdown-toggle India Interior" href="https://www.thehindubusinessline.com/specials/india-interior/" >India Interior</a>
</li>
<li>
<a class="dropdown-toggle Pulse" href="https://www.thehindubusinessline.com/specials/pulse/" >Pulse</a>
</li>
<li>
<a class="dropdown-toggle Technophile" href="https://www.thehindubusinessline.com/specials/technophile/" >Technophile</a>
</li>
<li>
<a class="dropdown-toggle Luxe" href="https://www.thehindubusinessline.com/specials/luxe/" >Luxe</a>
</li>
<li>
<a class="dropdown-toggle New Manager" href="https://www.thehindubusinessline.com/specials/new-manager/" >New Manager</a>
</li>
</ul>
</li>
<!-- /c:if -->
<!-- c:if test="true" -->
<li class="dropdown menubar"><a
class="dropdown-toggle Portfolio" href="https://premium.thehindubusinessline.com/portfolio/">Portfolio</a>
<ul class="submenudropdown dropdown-menu">
<li>
<a class="dropdown-toggle Big Story" href="https://premium.thehindubusinessline.com/portfolio/big-story/" >Big Story</a>
</li>
<li>
<a class="dropdown-toggle Beyond Stocks" href="https://premium.thehindubusinessline.com/portfolio/beyond-stocks/" >Beyond Stocks</a>
</li>
<li>
<a class="dropdown-toggle Macro View" href="https://premium.thehindubusinessline.com/portfolio/macro-view/" >Macro View</a>
</li>
<li>
<a class="dropdown-toggle Net Worth" href="https://premium.thehindubusinessline.com/portfolio/net-worth/" >Net Worth</a>
</li>
<li>
<a class="dropdown-toggle Real Assets" href="https://premium.thehindubusinessline.com/portfolio/real-assets/" >Real Assets</a>
</li>
<li>
<a class="dropdown-toggle Your Money" href="https://premium.thehindubusinessline.com/portfolio/your-money/" >Your Money</a>
</li>
<li>
<a class="dropdown-toggle Firm Calls" href="https://premium.thehindubusinessline.com/portfolio/firm-calls/" >Firm Calls</a>
</li>
<li>
<a class="dropdown-toggle Mutual Funds" href="https://premium.thehindubusinessline.com/portfolio/mutual-funds/" >Mutual Funds</a>
</li>
<li>
<a class="dropdown-toggle Day trading guide" href="https://premium.thehindubusinessline.com/portfolio/day-trading-guide/" >Day trading guide</a>
</li>
<li>
<a class="dropdown-toggle Technical Calls" href="https://premium.thehindubusinessline.com/portfolio/technically/" >Technical Calls</a>
</li>
<li>
<a class="dropdown-toggle People" href="https://premium.thehindubusinessline.com/portfolio/people/" >People</a>
</li>
<li>
<a class="dropdown-toggle News Analysis" href="https://premium.thehindubusinessline.com/portfolio/news-analysis/" >News Analysis</a>
</li>
<li>
<a class="dropdown-toggle Research Reports" href="https://premium.thehindubusinessline.com/portfolio/research-reports/" >Research Reports</a>
</li>
</ul>
</li>
<!-- /c:if -->
<!-- c:if test="true" -->
<li class="dropdown menubar"><a
class="dropdown-toggle BL Ink" href="https://www.thehindubusinessline.com/blink/">BL Ink</a>
<ul class="submenudropdown dropdown-menu">
<li>
<a class="dropdown-toggle Know" href="https://www.thehindubusinessline.com/blink/know/" >Know</a>
</li>
<li>
<a class="dropdown-toggle Meet" href="https://www.thehindubusinessline.com/blink/meet/" >Meet</a>
</li>
<li>
<a class="dropdown-toggle Work" href="https://www.thehindubusinessline.com/blink/work/" >Work</a>
</li>
<li>
<a class="dropdown-toggle Talk" href="https://www.thehindubusinessline.com/blink/talk/" >Talk</a>
</li>
<li>
<a class="dropdown-toggle Cover" href="https://www.thehindubusinessline.com/blink/cover/" >Cover</a>
</li>
<li>
<a class="dropdown-toggle Watch" href="https://www.thehindubusinessline.com/blink/watch/" >Watch</a>
</li>
<li>
<a class="dropdown-toggle Read" href="https://www.thehindubusinessline.com/blink/read/" >Read</a>
</li>
<li>
<a class="dropdown-toggle Takeaway" href="https://www.thehindubusinessline.com/blink/takeaway/" >Takeaway</a>
</li>
<li>
<a class="dropdown-toggle Play" href="https://www.thehindubusinessline.com/blink/play/" >Play</a>
</li>
<li>
<a class="dropdown-toggle Explore" href="https://www.thehindubusinessline.com/blink/explore/" >Explore</a>
</li>
<li>
<a class="dropdown-toggle Hang" href="https://www.thehindubusinessline.com/blink/hang/" >Hang</a>
</li>
<li>
<a class="dropdown-toggle Shoot" href="https://www.thehindubusinessline.com/blink/shoot/" >Shoot</a>
</li>
</ul>
</li>
<!-- /c:if -->
<li class="dropdown menubar"><a href="#" data-toggle="dropdown"
class="dropdown-toggle">More<span class="caret"></span></a>
<ul class="submenudropdown dropdown-menu">
<li>
<a class="dropdown-toggle Money & Banking" href="https://www.thehindubusinessline.com/money-and-banking/" >Money & Banking</a>
</li>
<li>
<a class="dropdown-toggle Catalyst" href="https://www.thehindubusinessline.com/catalyst/" >Catalyst</a>
</li>
<li>
<a class="dropdown-toggle Multimedia" href="https://www.thehindubusinessline.com/multimedia/" >Multimedia</a>
</li>
<li>
<a class="dropdown-toggle Today's Paper" href="https://www.thehindubusinessline.com/todays-paper/" >Today's Paper</a>
</li>
<li>
<a class="dropdown-toggle Topics" href="https://www.thehindubusinessline.com/topics/" >Topics</a>
</li>
<li>
<a class="dropdown-toggle Package" href="https://www.thehindubusinessline.com/Package/" >Package</a>
</li>
<li>
<a class="dropdown-toggle Blchangemakers" href="https://www.thehindubusinessline.com/blchangemakers/" >Blchangemakers</a>
</li>
<li>
<a href="http://epaper.thehindubusinessline.com/" target="_blank" >ePaper</a>
</li>
<li>
<a href="http://thehindubusinessline.equitymaster.com/portfolio-tracker/register.aspx?utm_source=Business-Line&utm_medium=Website&utm_campaign=HBL-PT&utm_content=Navigation" target="_blank" >WealthCheck</a>
</li>
<li>
<a href="http://www.thehindugroup.in/subscribe/" target="_blank" >Subscription</a>
</li>
</ul></li>
<li>
<form class="navbar-form" role="search" action="https://www.thehindubusinessline.com/search/">	<div class="input-group add-on">
<!-- <button class="fa fa-search search-selection-icon" style="background: none !important; color: black"></button> -->
<input class="form-control searcheng" id="searchbl" type="text" data-type="search" placeholder="Search the site" required name="q" oninvalid="setCustomValidity('Please enter your search text.')" oninput="setCustomValidity('')">	<input type="hidden" name="order" value="DESC">
<input type="hidden" name="sort" value="publishdate">
</div>	</form>
</li>
<li class="dropdown menubar login pull-center portfolioMenu"></li>
<script>
function getCookie(cname)
{
var name = cname + "=";
var decodedCookie = decodeURIComponent(document.cookie);
var ca = decodedCookie.split(';');
for(var i = 0; i <ca.length; i++) {
var c = ca[i];
while (c.charAt(0) == ' ') {
c = c.substring(1);
}
if (c.indexOf(name) == 0) {
return c.substring(name.length, c.length);
}
}
return "";
}
function printUser(){
var name = getCookie('user_name');
var USER_ID = getCookie('user_id');
var n = name.length;	if(n>3){
var afterName =name.substring(0,6)+"..";
}else{
var afterName =name;
}
if(USER_ID !="invalid" && USER_ID !="") {
ga('set', 'userId', USER_ID);
}
if(name !="invalid" && name !="") {
var ahreftag ="<i class='fa fa-user'></i><span class='logintext'>Hi "+afterName+"</span>";
elChild = document.createElement('a');	elChild.setAttribute("class","dropdown-toggle portfolioSubMenu");
elChild.setAttribute("href","https://premium.thehindubusinessline.com/");
elChild.innerHTML = ahreftag;	document.getElementsByClassName("portfolioMenu")[1].appendChild(elChild);
var innerUl ="<li><a class='dropdown-toggle Account' href='https://premium.thehindubusinessline.com/my_account/'>My Account</a></li><li><a class='dropdown-toggle logout' href='https://premium.thehindubusinessline.com/logout/'>Logout</a></li>";
inUlChild = document.createElement('ul');	inUlChild.setAttribute("class","submenudropdown dropdown-menu");	inUlChild.innerHTML = innerUl;
document.getElementsByClassName("portfolioMenu")[1].appendChild(inUlChild);
//MobileLogin
var MobileFtag ="<i class='fa fa-user'></i><span class='logintext'>Hi "+afterName+"</span>";
MobileFChild = document.createElement('a');	MobileFChild.setAttribute("class","dropdown-toggle portfolioSubMenu");
MobileFChild.setAttribute("href","https://premium.thehindubusinessline.com/");
MobileFChild.setAttribute("data-toggle","dropdown");
MobileFChild.setAttribute("role","button");
MobileFChild.setAttribute("aria-expanded","false");	MobileFChild.innerHTML = MobileFtag;
document.getElementsByClassName("portfolioMenu")[0].appendChild(MobileFChild);
//var MobileStag ="<li><a class='dropdown-toggle Account' href='https://premium.thehindubusinessline.com/my_account/'>My Account</a></li><li><a class='dropdown-toggle logout' href='https://premium.thehindubusinessline.com/logout/'>Logout</a></li>";
var MobileStag ="<div class='inputsearch'><div class='sear'><ul><li><a class='dropdown-toggle Account' href='https://premium.thehindubusinessline.com/my_account/'>My Account</a></li><li><a class='dropdown-toggle logout' href='https://premium.thehindubusinessline.com/logout/'>Logout</a></li></div></div>";
MobileSChild = document.createElement('div');	MobileSChild.setAttribute("class","dropdown-menu loginpop");	MobileSChild.setAttribute("role","menu");
MobileSChild.innerHTML = MobileStag;
document.getElementsByClassName("portfolioMenu")[0].appendChild(MobileSChild);
}else{
var tmpValue = false; if( tmpValue != false ){
//DeskopLogin
var Uname ="<i class='fa fa-user'></i><span class='logintext'>log in</span>";
deskChild = document.createElement('a');
deskChild.setAttribute("class","dropdown-toggle");
deskChild.setAttribute("href","https://premium.thehindubusinessline.com/signin/");
deskChild.innerHTML = Uname;	var deakTappend = document.getElementsByClassName("portfolioMenu")[1];
if(deakTappend){deakTappend.appendChild(deskChild);}
//MobileLogin
var forMobiletxt ="<i class='fa fa-user'></i><span class='logintext'>log in</span>";
forMobChild = document.createElement('a');
forMobChild.setAttribute("class","dropdown-toggle");
forMobChild.setAttribute("href","https://premium.thehindubusinessline.com/signin/");	forMobChild.innerHTML = forMobiletxt;
var mobileTappend = document.getElementsByClassName("portfolioMenu")[0];
if(deakTappend){mobileTappend.appendChild(forMobChild);}
}
}
}	printUser();
</script>
</ul>
</div>
</div>
</nav>
<div class="mticker visible-sm visible-xs">
<div class="wf-placeholder"
data-loadURL="https://www.thehindubusinessline.com/economy/agri-business/gujarat-farmers-return-to-isabgol-with-an-eye-on-export-market/article9438642.ece/wf.fragment/e7241cf1-0516-4c75-9cc9-a25d3fdaefe8"
data-elementwidth="1140"
data-skip-profiles="xlarge,large,medium"></div>
</div>
<div class="mbdivse hidden-md hidden-lg" style="display: none;">
<ul class="nav nav-tabs">
<li class="active"><a data-toggle="tab" href="#searchmobile">Search</a></li>
<li><a data-toggle="tab" href="#tracktag">Track your Company</a></li>
</ul>
<div class="tab-content pad15">
<div id="searchmobile" class="tab-pane fade in active">
<form action="https://www.thehindubusinessline.com/search/">	<input type="text" class="form-control frmmobsearch" data-type="search" placeholder="Search the site"
name="q" required oninvalid="setCustomValidity('Please enter your search text.')" oninput="setCustomValidity('')">
<button class="search-selection-icon vote">Search</button>
<!-- <button type="button" class="center-block btn btn-danger vote" title="vote">Search</button> -->
<input type="hidden" name="order" value="DESC">
<input type="hidden" name="sort" value="publishdate">
</form>
</div>
<div id="tracktag" class="tab-pane fade">
<form class="navbar-form smallform" role="search">
<div class="input-group add-on">
<i class="glyphicon glyphicon-search"></i> <input class="form-control tracktag" placeholder="TRACK YOUR STOCKS" name="" id="srch-term01" type="text">
</div>
</form>
<script>
$(document).ready(function() {
$("input.form-control.tracktag").autocomplete({
minLength: 3,
position: { my : "right top", at: "right bottom" },
delay: 50,
source: function(request, response) {
var timeDelay = 500;
setTimeout(loadXML, timeDelay);
function loadXML() {
$.ajax({
url: "https://www.thehindubusinessline.com/s/t/?q=" + request.term,
success: function(data) {
var r = data;
if (r.status == "SUCCESS") {
response($.map(r.data, function(dataItem) {
return {
label: __highlight(dataItem.title, request.term),
value: dataItem.title,
url: dataItem.url + "/overview/",
path: dataItem.path
};
}));
} else {
var result = [{
label: 'No matches found',
url:"",
value: response.term
}];
response(result);
}
}
});
}
},
select: function(event, ui) {
event.preventDefault();
if (ui.item.url != "") {
window.open(ui.item.url);
}
}
}).each(function() {
$(this).data("ui-autocomplete")._renderItem = function(ul, item) {
return $("<li></li>")
.data("item.autocomplete", item)
.append($("<a'></a>").html(item.label))
.appendTo(ul);
};
});
function __highlight(s, t) {
var matcher = new RegExp("(" + $.ui.autocomplete.escapeRegex(t) + ")", "ig");
return s.replace(matcher, "<span style='color:#144D94;font-weight: bold;'>$1</span>");
}
});
</script>
</div>
</div>
</div> </header>
<div class="maincontainer">
<div class="container " >
<div class="outerline clearfix hidden-xs">
<div class="trendingtoday ">
<div class="trendingToday-Articletext">
TRENDING TODAY
</div>
<div class="swiper-container articletrend">
<div class="swiper-wrapper">
<div class="swiper-slide flexDynContent">
<div class="trendingcontent">
<div class="col-md-3 col-sm-3">
<a href="https://www.thehindubusinessline.com/economy/agri-business/headerstrong-cues-lift-soya-header/article23416812.ece"><div class="imgWrapper">
<img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="SQUARE" data-device-variant="SQUARE~SQUARE~SQUARE"
data-src-template="https://www.thehindubusinessline.com/migration_catalog/article23286975.ece/BINARY/thumbnail/PO19Soyabeanoil"
data-proxy-image="https://www.thehindubusinessline.com/migration_catalog/article23286975.ece/ALTERNATES/SQUARE_100/PO19Soyabeanoil"
data-proxy-width=""
alt=""
title=""
class="media-object lazy img-responsive adaptive placeholder"
/>
</div></a>
</div>
<div class="col-md-9 col-sm-9 nopad-left">
<!-- <span class="overline"></span>-->
<h5 class="title"><a href="https://www.thehindubusinessline.com/economy/agri-business/headerstrong-cues-lift-soya-header/article23416812.ece" title="Updated: April 2, 2018 23:02 IST&#013;Published: April 2, 2018 23:02 IST">Strong cues lift soya</a></h5>
</div>
</div>
</div>
<div class="swiper-slide flexDynContent">
<div class="trendingcontent">
<div class="col-md-3 col-sm-3">
<a href="https://www.thehindubusinessline.com/economy/agri-business/headersudden-spurt-in-edible-oils-header/article23416828.ece"><div class="imgWrapper">
<img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="SQUARE" data-device-variant="SQUARE~SQUARE~SQUARE"
data-src-template="https://www.thehindubusinessline.com/economy/agri-business/article23416827.ece/BINARY/thumbnail/BL03-COOKINGOIL"
data-proxy-image="https://www.thehindubusinessline.com/economy/agri-business/article23416827.ece/ALTERNATES/SQUARE_100/BL03-COOKINGOIL"
data-proxy-width=""
alt=""
title=""
class="media-object lazy img-responsive adaptive placeholder"
/>
</div></a>
</div>
<div class="col-md-9 col-sm-9 nopad-left">
<!-- <span class="overline"></span>-->
<h5 class="title"><a href="https://www.thehindubusinessline.com/economy/agri-business/headersudden-spurt-in-edible-oils-header/article23416828.ece" title="Updated: April 2, 2018 23:01 IST&#013;Published: April 2, 2018 23:01 IST">Sudden spurt in edible oils</a></h5>
</div>
</div>
</div>
<div class="swiper-slide flexDynContent">
<div class="trendingcontent">
<div class="col-md-3 col-sm-3">
<a href="https://www.thehindubusinessline.com/economy/agri-business/decline-in-global-prices-triggers-worry-for-indian-shrimp-exporters/article23416975.ece"><div class="imgWrapper">
<img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="SQUARE" data-device-variant="SQUARE~SQUARE~SQUARE"
data-src-template="https://www.thehindubusinessline.com/economy/agri-business/article23416974.ece/BINARY/thumbnail/BL03-SHRIMP"
data-proxy-image="https://www.thehindubusinessline.com/economy/agri-business/article23416974.ece/ALTERNATES/SQUARE_100/BL03-SHRIMP"
data-proxy-width=""
alt=""
title="The lacklustre demand has already impacted shrimp prices which were down 20 per cent even before the start of peak production season"
class="media-object lazy img-responsive adaptive placeholder"
/>
</div></a>
</div>
<div class="col-md-9 col-sm-9 nopad-left">
<!-- <span class="overline"></span>-->
<h5 class="title"><a href="https://www.thehindubusinessline.com/economy/agri-business/decline-in-global-prices-triggers-worry-for-indian-shrimp-exporters/article23416975.ece" title="Updated: April 2, 2018 22:54 IST&#013;Published: April 2, 2018 21:36 IST">Decline in global prices triggers worry for Indian shrimp exporters</a></h5>
</div>
</div>
</div>
<div class="swiper-slide flexDynContent">
<div class="trendingcontent">
<div class="col-md-3 col-sm-3">
<a href="https://www.thehindubusinessline.com/economy/agri-business/84-coonoor-tea-sold-due-to-winter-demand/article23416840.ece"><img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="SQUARE" data-device-variant="SQUARE~SQUARE~SQUARE"
data-src-template="https://www.thehindubusinessline.com/news/article22287265.ece/BINARY/thumbnail/bl-filler-img"
data-proxy-image="https://www.thehindubusinessline.com/news/article22287265.ece/ALTERNATES/SQUARE_100/bl-filler-img"
data-proxy-width=""
alt=""
title=""
class="media-object lazy img-responsive adaptive placeholder"
/></a>
</div>
<div class="col-md-9 col-sm-9 nopad-left">
<!-- <span class="overline"></span>-->
<h5 class="title"><a href="https://www.thehindubusinessline.com/economy/agri-business/84-coonoor-tea-sold-due-to-winter-demand/article23416840.ece" title="Updated: April 2, 2018 21:15 IST&#013;Published: April 2, 2018 21:15 IST">84% Coonoor tea sold due to winter demand</a></h5>
</div>
</div>
</div>
<div class="swiper-slide flexDynContent">
<div class="trendingcontent">
<div class="col-md-3 col-sm-3">
<a href="https://www.thehindubusinessline.com/economy/agri-business/sugar-rules-unchanged/article23416801.ece"><img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="SQUARE" data-device-variant="SQUARE~SQUARE~SQUARE"
data-src-template="https://www.thehindubusinessline.com/news/article22287265.ece/BINARY/thumbnail/bl-filler-img"
data-proxy-image="https://www.thehindubusinessline.com/news/article22287265.ece/ALTERNATES/SQUARE_100/bl-filler-img"
data-proxy-width=""
alt=""
title=""
class="media-object lazy img-responsive adaptive placeholder"
/></a>
</div>
<div class="col-md-9 col-sm-9 nopad-left">
<!-- <span class="overline"></span>-->
<h5 class="title"><a href="https://www.thehindubusinessline.com/economy/agri-business/sugar-rules-unchanged/article23416801.ece" title="Updated: April 2, 2018 21:13 IST&#013;Published: April 2, 2018 21:13 IST">Sugar rules unchanged </a></h5>
</div>
</div>
</div>
<div class="swiper-slide flexDynContent">
<div class="trendingcontent">
<div class="col-md-3 col-sm-3">
<a href="https://www.thehindubusinessline.com/economy/agri-business/cardamom-gains-aroma/article23416794.ece"><img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="SQUARE" data-device-variant="SQUARE~SQUARE~SQUARE"
data-src-template="https://www.thehindubusinessline.com/news/article22287265.ece/BINARY/thumbnail/bl-filler-img"
data-proxy-image="https://www.thehindubusinessline.com/news/article22287265.ece/ALTERNATES/SQUARE_100/bl-filler-img"
data-proxy-width=""
alt=""
title=""
class="media-object lazy img-responsive adaptive placeholder"
/></a>
</div>
<div class="col-md-9 col-sm-9 nopad-left">
<!-- <span class="overline"></span>-->
<h5 class="title"><a href="https://www.thehindubusinessline.com/economy/agri-business/cardamom-gains-aroma/article23416794.ece" title="Updated: April 2, 2018 21:12 IST&#013;Published: April 2, 2018 21:12 IST">Cardamom gains aroma </a></h5>
</div>
</div>
</div>
<div class="swiper-slide flexDynContent">
<div class="trendingcontent">
<div class="col-md-3 col-sm-3">
<a href="https://www.thehindubusinessline.com/economy/agri-business/water-shortage-hits-summer-sowing-in-gujarat/article23416781.ece"><div class="imgWrapper">
<img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="SQUARE" data-device-variant="SQUARE~SQUARE~SQUARE"
data-src-template="https://www.thehindubusinessline.com/economy/agri-business/article23416780.ece/BINARY/thumbnail/BL03-SOWING1"
data-proxy-image="https://www.thehindubusinessline.com/economy/agri-business/article23416780.ece/ALTERNATES/SQUARE_100/BL03-SOWING1"
data-proxy-width=""
alt=""
title="Lack of irrigation facilities in most farms and restriction on access to canal water for farming have forced farmers to take a break from sowing"
class="media-object lazy img-responsive adaptive placeholder"
/>
</div></a>
</div>
<div class="col-md-9 col-sm-9 nopad-left">
<!-- <span class="overline"></span>-->
<h5 class="title"><a href="https://www.thehindubusinessline.com/economy/agri-business/water-shortage-hits-summer-sowing-in-gujarat/article23416781.ece" title="Updated: April 2, 2018 22:56 IST&#013;Published: April 2, 2018 21:11 IST">Water shortage hits summer sowing in Gujarat</a></h5>
</div>
</div>
</div>
<div class="swiper-slide flexDynContent">
<div class="trendingcontent">
<div class="col-md-3 col-sm-3">
<a href="https://www.thehindubusinessline.com/companies/amul-turnover-up-8-at-29220-crore-in-fy18/article23416769.ece"><div class="imgWrapper">
<img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="SQUARE" data-device-variant="SQUARE~SQUARE~SQUARE"
data-src-template="https://www.thehindubusinessline.com/companies/article23415740.ece/BINARY/thumbnail/Amul"
data-proxy-image="https://www.thehindubusinessline.com/companies/article23415740.ece/ALTERNATES/SQUARE_100/Amul"
data-proxy-width=""
alt=""
title="The single digit growth in Amul turnover is attributed to the 60 per cent decline in commodity sales because of depressed global and local market conditions. In Picture: Amul mascot's statue seen in the company’s factory in Anand, Gujarat"
class="media-object lazy img-responsive adaptive placeholder"
/>
</div></a>
</div>
<div class="col-md-9 col-sm-9 nopad-left">
<!-- <span class="overline"></span>-->
<h5 class="title"><a href="https://www.thehindubusinessline.com/companies/amul-turnover-up-8-at-29220-crore-in-fy18/article23416769.ece" title="Updated: April 2, 2018 23:19 IST&#013;Published: April 2, 2018 21:08 IST">Amul turnover up 8% at ₹29,220 crore in FY18</a></h5>
</div>
</div>
</div>
<div class="swiper-slide flexDynContent">
<div class="trendingcontent">
<div class="col-md-3 col-sm-3">
<a href="https://www.thehindubusinessline.com/news/venkaiah-asks-agri-scientists-to-help-make-farming-viable/article23408282.ece"><div class="imgWrapper">
<img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="SQUARE" data-device-variant="SQUARE~SQUARE~SQUARE"
data-src-template="https://www.thehindubusinessline.com/news/article23408281.ece/BINARY/thumbnail/BL02STATESVENKAIAH"
data-proxy-image="https://www.thehindubusinessline.com/news/article23408281.ece/ALTERNATES/SQUARE_100/BL02STATESVENKAIAH"
data-proxy-width=""
alt=""
title="Vice-President M Venkaiah Naidu"
class="media-object lazy img-responsive adaptive placeholder"
/>
</div></a>
</div>
<div class="col-md-9 col-sm-9 nopad-left">
<!-- <span class="overline"></span>-->
<h5 class="title"><a href="https://www.thehindubusinessline.com/news/venkaiah-asks-agri-scientists-to-help-make-farming-viable/article23408282.ece" title="Updated: April 1, 2018 22:10 IST&#013;Published: April 1, 2018 21:21 IST"> Venkaiah asks agri scientists to help make farming viable</a></h5>
</div>
</div>
</div>
<div class="swiper-slide flexDynContent">
<div class="trendingcontent">
<div class="col-md-3 col-sm-3">
<a href="https://premium.thehindubusinessline.com/portfolio/real-assets/farmer-woes-manjal-mandis/article23407841.ece"><div class="imgWrapper">
<img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="SQUARE" data-device-variant="SQUARE~SQUARE~SQUARE"
data-src-template="https://premium.thehindubusinessline.com/portfolio/real-assets/article23407831.ece/BINARY/thumbnail/PO02Karungal%20Palayam%20market%20yard"
data-proxy-image="https://premium.thehindubusinessline.com/portfolio/real-assets/article23407831.ece/ALTERNATES/SQUARE_100/PO02Karungal%20Palayam%20market%20yard"
data-proxy-width=""
alt=""
title=""
class="media-object lazy img-responsive adaptive placeholder"
/>
</div></a>
</div>
<div class="col-md-9 col-sm-9 nopad-left">
<!-- <span class="overline">Farm Reform</span>-->
<h5 class="title"><a href="https://premium.thehindubusinessline.com/portfolio/real-assets/farmer-woes-manjal-mandis/article23407841.ece" title="Updated: April 1, 2018 21:28 IST&#013;Published: April 1, 2018 19:51 IST">Farmer woes @ manjal mandis </a></h5>
</div>
</div>
</div>
</div>
<div class="left-arrow">
</div>
<div class=" right-arrow">
</div>
</div>
</div>
</div>
</div>
<div class="container" role="main">
<div class="outerline divider clearfix"> <div class="left-column">
<section class="articlewrapper padLeftRight15 " role="main">
<div class="article-teaser"></div>
<h1
class="title">
Gujarat farmers return to isabgol with an eye on export market
</h1>
<div class="textbyline">
<span><a href="https://www.thehindubusinessline.com/profile/author/Rutam-Vora/" class="auth-nm lnk">
Rutam Vora
</a></span>
<span class="fontincrease pull-right hidden-xs">
<span class="increase1">T+</span>
<span class="decrease1">T-</span></span>
</div>
<div class="mobilesocialicons visible-xs visible-sm">
<ul class="aricle-share" data-id="21811775">
<li>
<a>
<i class="fa fa-facebook fb"></i></a>
</li>
<li>
<a>
<i class="fa fa-twitter tw"></i>
</a>
</li>
<li class="hidden-xs">
<a>
<i class="fa fa-google-plus"></i>
</a>
</li>
<li>
<a>
<i class="fa fa-linkedin"></i>
</a>
</li>
<li class="hidden-xs">
<a>
<i class="fa fa-pinterest-p"></i>
</a>
</li>
<li class="hidden-lg hidden-md hidden-sm">
<a>
<i class="fa fa-whatsapp wa"></i>
</a>
</li>
<li>
<a>
<i class="fa fa-envelope en"></i>
</a>
</li>
<li>
<a data-cstyle="art" href="#comments">
<i class="fa fa-comment"></i><span data="vuukle-count"></span> </a>
</li>
<li class="hidden-xs">
<a>
<i class="fa fa-print print"></i>
</a>
</li>
</ul>
</div>
<div class="article-image ">
<img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="WIDE" data-device-variant="WIDE~LANDSCAPE~LANDSCAPE"
data-src-template="https://www.thehindubusinessline.com/migration_catalog/article18341874.ece/BINARY/thumbnail/bl22_comm_wheat"
data-proxy-image="https://www.thehindubusinessline.com/migration_catalog/article18341874.ece/ALTERNATES/WIDE_100/bl22_comm_wheat"
data-proxy-width=""
alt=""
title="bl22_comm_wheat"
class="media-object adaptive placeholder"
/>
<p class="caption">bl22_comm_wheat
</p>
</div>
</section>
<script>
if(typeof(eagerLoading) == 'function'){eagerLoading();}	</script>
<section class="articlewrapper socialParent padLeftRight15 " role="main">
<div class="hidden-xs hidden-sm">
</div>
<div id="ControlPara"
class="contentbody ">
<h3
class="ltext">
Seek govt support to focus on value-addition
</h3>
<div class="bldateline">
<p
class="blupper">
Ahmedabad, December 21
</p>
</div>
<div id="content-body-22285694-21811775"
>
<p>Rabi sowing is on in full swing, and among the winter crops, isabgol or psyllium is gradually gaining traction among farmers in Gujarat. The sowing season is far from over, and already the sowing of isabgol in the State has exceeded the three-year average acreage.</p>
<p>According to the Gujarat government’s agriculture department data, the area under isabgol was 9,700 hectares as on December 13, against the three-year average of 8,900 hectares.</p>
<p>Strong export demand and an assured market have incentivised farmers to take to this crop, which is used in medical applications, besides confectionery and bakery items in Europe, the US, Mexico and Pakistan.</p>
<b>Gujarat’s dwindling share</b>
<p>With about 1.2 lakh tonnes of isabgol production every year, India is the leading producer of the crop.</p>
<p>But Gujarat’s share of the country’s overall isabgol production has gone down from 35 per cent in 2008-09 to about 20 per cent now. On the spot, isabgol fetched ₹2,100-2,300 per 20 kg at Unjha, whereas the processed isabgol husk is priced at ₹150-180 per kg, depending on quality.</p>
<p>A quintal of isabgol seed yields about 25 kg of husk, which is primarily used as a laxative.</p>
<b>Climate risks</b>
<p>AU Amin, in-charge of the research station at Jagudan, Sardarkrushinagar Dantiwada Agricultural University in North Gujarat, explains why farmers diversified into producing isabol.</p>
<p>“There is a climatic risk due to unseasonal rains in winter,” says Amin.</p>
<p>“It causes damage to the crop and loss to the farmers. Therefore, farmers gradually shifted to other crops. Also, the price was less remunerative. However, there is a huge scope for value addition of the crop.”</p>
<p>The university is in the process of bringing new non-shattering seeds to withstand climatic adversity.</p>
<p>Earlier this month, Prime Minister Narendra Modi had, during his visit to Deesa, called for innovation and value-addition in isabgol to make it more remunerative and attractive to farmers.</p>
<p>Modi recalled that he had suggested to Verghese Kurien, father of the White Revolution, that he should find a way to harness the commercial potential of isabgol. “And he made an ice cream from it and sold in Anand,” Modi said.</p>
<b>‘No incentives’</b>
<p>However, traders are disappointed by the lack of incentives from the government to take up research and trials for value addition in the crop.</p>
<p>“We are small units and cannot afford heavy investments in R&amp;D for value addition. There are no incentives from the government for small units to undertake such activities,” said Chirag Patel of Satnam Psyllium Industries in Unjha.</p>
<p>Besides Gujarat, Madhya Pradesh and Rajasthan are the key growers of the commodity.</p>
<p>“Most of the arrivals come from Rajasthan and Gujarat. Prices have been stable, and we expect the production too to remain stable next year as there has been no sharp jump in the acreage,” said Patel.</p>
<p>According to trader sources, about 90-95 per cent of India’s isabgol production is exported.</p>
<p>According to DGFT data, India exported 29,343 tonnes of isabgol in 2011-12; 32,465 tonnes in 2013-14; and 32,325 tonnes in 2014-15.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-22285694-21811775 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = -1;
if (offset > 1) {
$("#content-body-22285694-21811775").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-22285694-21811775").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = false;
var datelineStr = "Ahmedabad, December 21";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-22285694-21811775").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
<div class="publisheddate marginBottom10 clearboth">
Published on
<span >
<none
>
December 21, 2016
</none>
</span>
</div>
<div id="test_ad_22294645" class="media">
<!-- begin async body for channel 22294645 : BL_WAP_AT_Middle , publisher: Hindu -->
<script type="text/javascript">	new function(d) {
var adcode = "<" + "script type=\"text/javascript\">" +
" var idStart = \"content-body-\";" +
" var componentContainer = document.getElementsByClassName(\"contentbody\")[0].getElementsByTagName(\"div\");" +
" for (var i = 0; i < componentContainer.length; i++) {" +
" var id = componentContainer[i].id;" +
" if ((id.length >= idStart.length) && (id.substring(0, idStart.length) == idStart)) {" +
" var pTagList = componentContainer[i].getElementsByTagName('P');" +
" if (pTagList.length > 1) {" +
" var secondPTag = componentContainer[i].getElementsByTagName('p')[1];" +
"" +
" Element.prototype.appendAfter = function(element) {" +
" element.parentNode.insertBefore(this, element.nextSibling);" +
" };" +
" var newElement = document.createElement('div');" +
" newElement.id = 'div-gpt-ad-1511852600255-1';" +
" newElement.setAttribute(\"style\", \"text-align: center; \");" +
" newElement.appendAfter(secondPTag);" +
" break;" +
" }" +
" }" +
" }" +
"<" + "/script>" +
"<center>" +
"<!-- /22390678/BL_WAP_AT_Middle -->" +
"<div>" +
"<" + "script>" +
"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511852600255-1'); });" +
"<" + "/script>" +
"</div>" +
"</center>";	if(isDeviceEnabled("[large, medium]")) {
d.write(adcode);
}
}(document);
</script>
<!-- end async body for channel: BL_WAP_AT_Middle , publisher: Hindu -->
</div>	<div class="relatedtag">
<h6 class="topicheading">
TOPICS
</h6>
<div class="taglist">
<div class="tag-button">
<a href="https://www.thehindubusinessline.com/topic/agriculture" >
agriculture
</a>
</div>
<div class="tag-button">
<a href="https://www.thehindubusinessline.com/topic/gujarat" >
Gujarat
</a>
</div>
</div>
</div>
</div>
<div class="socialicons pull-right hidden-xs hidden-sm">
<ul class="aricle-share" data-id="21811775">
<li>
<a>
<i class="fa fa-facebook fb"></i></a>
</li>
<li>
<a>
<i class="fa fa-twitter tw"></i>
</a>
</li>
<li class="hidden-xs">
<a>
<i class="fa fa-google-plus"></i>
</a>
</li>
<li>
<a>
<i class="fa fa-linkedin"></i>
</a>
</li>
<li class="hidden-xs">
<a>
<i class="fa fa-pinterest-p"></i>
</a>
</li>
<li class="hidden-lg hidden-md hidden-sm">
<a>
<i class="fa fa-whatsapp wa"></i>
</a>
</li>
<li>
<a>
<i class="fa fa-envelope en"></i>
</a>
</li>
<li>
<a data-cstyle="art" href="#comments">
<i class="fa fa-comment"></i><span data="vuukle-count"></span> </a>
</li>
<li class="hidden-xs">
<a>
<i class="fa fa-print print"></i>
</a>
</li>
</ul>
</div>
</section>
<section class="articlewrapper padLeftRight15 " role="main">
<div class="visible-xs col-xs-12 Mreleated">
<h4 class="relatedheading">
Related
</h2>
<div class="markets latest-button-prev"><i class="fa fa-angle-left fa-enable" aria-hidden="true"></i></div>
<div class="markets latest-button-next"><i class="fa fa-angle-right fa-enable" aria-hidden="true"></i></div>
<div class="swiper-container
relmobcontainer
marginBottom10">
<div id="title2Line"
class="swiper-wrapper">
</div>
</div>
</div>
<div class="visible-xs visible-sm mobilerelated">
</div>
<div class="row marginTop10 clearboth">
<div class="col-lg-5 col-md-6 col-xs-6">
<div class="prev-story">
<a href="https://www.thehindubusinessline.com/economy/agri-business/pulse-bufferstock-seen-missing-20lakhtonne-target/article9438643.ece">
</a>
<p class="prevnext">Previous Story
<span class="tit"><a href="https://www.thehindubusinessline.com/economy/agri-business/pulse-bufferstock-seen-missing-20lakhtonne-target/article9438643.ece" class="story-text">Pulse buffer-stock seen missing 20-lakh-tonne target</a></span>
</p>
</div>	</div>
<div class="col-lg-5 col-md-6 col-xs-6">
<div class="next-story">
<a href="https://www.thehindubusinessline.com/economy/agri-business/coffee-output-seen-9-lower-at-316-lakh-tonnes-this-year/article9440409.ece">
<img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="SQUARE" data-device-variant=""
data-src-template="https://www.thehindubusinessline.com/migration_catalog/article18342138.ece/BINARY/thumbnail/coffee_"
data-proxy-image="https://www.thehindubusinessline.com/migration_catalog/article18342138.ece/ALTERNATES/SQUARE_215/coffee_"
data-proxy-width=""
alt=""
title="coffee_"
class="media-object lazy adaptive placeholder"
/>
</a>
<p class="prevnext">Next Story
<span class="tit"><a href="https://www.thehindubusinessline.com/economy/agri-business/coffee-output-seen-9-lower-at-316-lakh-tonnes-this-year/article9440409.ece" class="story-text">Coffee output seen 9% lower at 3.16 lakh tonnes this year</a></span>
</p>
</div>
</div>
<div class="col-lg-2 col-md-6 hidden-xs pull-right">
</div>
</div>
<div class="articlenewsletter">
<div class="Subscribe">
<p>Get more of your favourite news delivered to your inbox</p>
<div class="form-group">
<input type="text" placeholder="Email" id="usr" class="form-control" name="email">
<button type="button" id="nwemail_button" class="btn btn-danger vote">Subscribe</button>
<div id="nwemail_error" class="nwemail-error" style="display:none">
<p>Please enter a valid email address. Thank You.</p>
</div>
<div id="nwemail_success" class="nwemail-success" style="display:none"></div>
<div id="newsletter_load" class="form-group-load"></div>
</div>
</div>
<script>
var emailAddressFilter = /^([\w-]+(?:\.[\w-]+)*)@((?:[\w-]+\.)*\w[\w-]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$/;
function validate_email(fieldId) {
var email = $(fieldId).val();
email= email.trim();
if (email == "" || email == "undefined") {
return false;
}else if (!emailAddressFilter.test(email)) {
return false;
}
return true;
}
$(document).ready(function(){
$(".Subscribe").each(function() {
var id = "div."+$(this).attr("class");
$(id + " button#nwemail_button").on("click", function(event){
$(id + " button").attr("disabled","disabled");
$(id + " input").click(function(){$(id + " button").removeAttr("disabled");});
var email = $(id +" input").val();
email= email.trim();
$(id + " #nwemail_error").css("display", "none");
$(id + " #nwemail_success").css("display", "none");
$(id + " input").removeClass("error");
if (validate_email(id + " input") ){
$(id + " #newsletter_load").show();
var data = {	"email" : email, "category" : "newsletter"};
$.ajax({
type : "POST",
contentType : "application/json",
url : publist("url") + "s/mailsubscription/subscribe/",
data : JSON.stringify(data),
dataType : 'json',
timeout : 10000,
success : function(response) {
// console.log("SUCCESS: ", response);
$(id + " #nwemail_success").html("<p>"+response.data+"</p>");
$(id + " #nwemail_success").css("display", "block");
$(id + " #newsletter_load").hide();
},
error : function(e) {
// console.log("ERROR: ", e);
},
done : function(e) {
// console.log("DONE");
}
});
} else {
$(id + " #newsletter_load").fadeOut( "slow");$(id + " #nwemail_error").css("display", "block");
$(id + " input").addClass("error");
}
});
});
});
</script>
</div>
<div >
<div >
<div class="logocode"></div>
<div class="noline"></div>	<div class="OUTBRAIN" data-src="https://www.thehindubusinessline.com/news/world/chinas-advanced-hypersonic-missile-threat-to-india-us-japan-report/article10008894.ece" data-widget-id="AR_5" data-ob-template="thehindubusinessline"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
</div>
</div>
<div id="borderLine"
class="clearfix">
</div>
<div class="visible-sm visible-xs">
<h2 class="sectionheading marginTop20Bot10 padLeftRight15">
MORE FROM BUSINESSLINE
</h2>
<!-- #loadingPlaceholder DIV is used as a placeholder to display a temporary message while recommendations are being loaded -->
<div id="loadingPlaceholder"><br />&nbsp;Getting recommendations just for you...</div>
<!-- #recsPlaceholder DIV is used as a placeholder to display the recommendations returned from the API request <div id="recsPlaceholder" class="container"></div>-->
<div id="recsPlaceholder" class="moreFromOutBrain"></div>
</div>
<div id="borderLine"
class="clearfix">
</div>
<div >
<div id="comments"></div>
<div id="vuukle-comments"></div>
<div class="comment" style="text-align: right;">
This article is closed for comments.<br />Please <a
href="mailto:bleditor@thehindu.co.in" title="Email the Editor ">Email
the Editor</a>
</div>
</div>
<div id="test_ad_22294665" class="media">
<!-- begin async body for channel 22294665 : BL_WAP_AT_Bottom , publisher: Hindu -->
<script type="text/javascript">	new function(d) {
var adcode = "<!-- /22390678/BL_WAP_AT_Bottom -->" +
"<center>" +
"<div id='div-gpt-ad-1511852600255-2'>" +
"<" + "script>" +
"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511852600255-2'); });" +
"<" + "/script>" +
"</div>" +
"</center>";	if(isDeviceEnabled("[large, medium]")) {
d.write(adcode);
}
}(document);
</script>
<!-- end async body for channel: BL_WAP_AT_Bottom , publisher: Hindu -->
</div>	</section>
</div>
<div class="right-column">
<aside class=" aside lazyimage-anchor" >
<div id="test_ad_22294397" class="media add hidden-xs hidden-sm">
<!-- begin async body for channel 22294397 : BL_Desktop_ROS_CPD - DFP , publisher: Hindu -->
<script type="text/javascript">	new function(d) {
var adcode = "<!-- /22390678/BL_Desktop_ROS_CPD -->" +
"<div id='div-gpt-ad-1513937517541-1' style='height:250px; width:300px;'>" +
"<" + "script>" +
"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513937517541-1'); });" +
"<" + "/script>" +
"</div>";	if(isDeviceEnabled("[medium, small]")) {
d.write(adcode);
}
}(document);
</script>
<!-- end async body for channel: BL_Desktop_ROS_CPD - DFP , publisher: Hindu -->
</div>	<div id="test_ad_22294408" class="media add hidden-xs hidden-sm">
<!-- begin async body for channel 22294408 : BL_Desktop_ROS_RT - DFP , publisher: Hindu -->
<script type="text/javascript">	new function(d) {
var adcode = "<!-- /22390678/BL_Desktop_ROS_RT -->" +
"<div id='div-gpt-ad-1513937517541-2' style='height:250px; width:300px;'>" +
"<" + "script>" +
"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513937517541-2'); });" +
"<" + "/script>" +
"</div>";	if(isDeviceEnabled("[medium, small]")) {
d.write(adcode);
}
}(document);
</script>
<!-- end async body for channel: BL_Desktop_ROS_RT - DFP , publisher: Hindu -->
</div>	<div class="wf-placeholder"
data-loadURL="https://www.thehindubusinessline.com/economy/agri-business/wf.fragment/71aee0d3-61a4-4eb2-bd27-618503e9103c"
data-elementwidth="285.0"
data-skip-profiles=""></div>
<div class="hidden-xs hidden-sm">
<div class="OUTBRAIN padding13" data-src="https://www.thehindubusinessline.com/news/world/chinas-advanced-hypersonic-missile-threat-to-india-us-japan-report/article10008894.ece" data-widget-id="SB_1" data-ob-template="thehindubusinessline"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
</div>
<div id="test_ad_22294419" class="media add hidden-xs hidden-sm">
<!-- begin async body for channel 22294419 : BL_Desktop_ROS_RM - DFP , publisher: Hindu -->
<script type="text/javascript">	new function(d) {
var adcode = "<!-- /22390678/BL_Desktop_ROS_RM -->" +
"<div id='div-gpt-ad-1513937517541-3' style='height:250px; width:300px;'>" +
"<" + "script>" +
"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513937517541-3'); });" +
"<" + "/script>" +
"</div>";	if(isDeviceEnabled("[medium, small]")) {
d.write(adcode);
}
}(document);
</script>
<!-- end async body for channel: BL_Desktop_ROS_RM - DFP , publisher: Hindu -->
</div>	<div >
<section >
<article class="agri-business
media ">
<h2 class="sectionheading marginTop20Bot10 padLeftRight15">
<a href="https://www.thehindubusinessline.com/economy/agri-business/">
Agri Business
</a>
</h2>
</article>
</section>
<section >
<article class="agri-business
clearfix col-xs-12 marginBottom10 ">
<h3 class="title hidden-xs hidden-md hidden-sm marginBottom10"><a href="https://www.thehindubusinessline.com/economy/agri-business/headerstrong-cues-lift-soya-header/article23416812.ece" title="Updated: April 2, 2018 23:02 IST&#013;Published: April 2, 2018 23:02 IST">Strong cues lift soya</a></h3>
<a href="https://www.thehindubusinessline.com/economy/agri-business/headerstrong-cues-lift-soya-header/article23416812.ece"><div class="imgWrapper">
<img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="https://www.thehindubusinessline.com/migration_catalog/article23286975.ece/BINARY/thumbnail/PO19Soyabeanoil"
data-proxy-image="https://www.thehindubusinessline.com/migration_catalog/article23286975.ece/ALTERNATES/LANDSCAPE_100/PO19Soyabeanoil"
data-proxy-width=""
alt=""
title=""
class="media-object lazy img-responsive adaptive placeholder"
/>
<div class="secArtShare">
<ul data-share-url="https://www.thehindubusinessline.com/economy/agri-business/headerstrong-cues-lift-soya-header/article23416812.ece" data-share-text="Strong cues lift soya" data-id="23416812">
<li class="fafacebook"><i class="fa fa-facebook"></i></li>
<li class="fatwitter"><i class="fa fa-twitter"></i></li>
<li class="fagoogleplus"><i class="fa fa-google-plus"></i></li>
<li class="falinkedin"><i class="fa fa-linkedin"></i></li>
</ul>
</div>
</div></a>
<h3 class="tpNewsSectitle visible-xs visible-md visible-sm"><a href="https://www.thehindubusinessline.com/economy/agri-business/headerstrong-cues-lift-soya-header/article23416812.ece">Strong cues lift soya</a></h3>
<a href="https://www.thehindubusinessline.com/economy/agri-business/headerstrong-cues-lift-soya-header/article23416812.ece"><p class="ltext mediumFixLead hidden-xs " title="Updated: April 2, 2018 23:02 IST&#013;Published: April 2, 2018 23:02 IST"> Despite weak physical demand, strong global cues and steep rise in&nbsp;...</p>
<p class="ltext visible-xs" title="Updated: April 2, 2018 23:02 IST&#013;Published: April 2, 2018 23:02 IST"> Despite weak physical demand, strong global cues and steep rise in&nbsp;...</p>
</a>
</article>
</section>
</div>
<div id="borderLine"
class="clearfix">
</div>
</aside>
<aside class=" aside lazyimage-anchor" >
<div class="latestnews hidden-xs">
<h2 class="sectionheading pad15">
Latest in Agri Business
</h2>
<div class="swiper-container latestnewscontainer">
<div class="swiper-wrapper">
<div class="swiper-slide">
<article class="latestnewscontent">
<a href="https://www.thehindubusinessline.com/economy/agri-business/headerstrong-cues-lift-soya-header/article23416812.ece"><div class="imgWrapper">
<img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="https://www.thehindubusinessline.com/migration_catalog/article23286975.ece/BINARY/thumbnail/PO19Soyabeanoil"
data-proxy-image="https://www.thehindubusinessline.com/migration_catalog/article23286975.ece/ALTERNATES/LANDSCAPE_100/PO19Soyabeanoil"
data-proxy-width=""
alt=""
title=""
class="media-object lazy adaptive placeholder"
/>
</div></a>
<h3 class="title"><a href="https://www.thehindubusinessline.com/economy/agri-business/headerstrong-cues-lift-soya-header/article23416812.ece">Strong cues lift soya</a></h3>
<a href="https://www.thehindubusinessline.com/economy/agri-business/headerstrong-cues-lift-soya-header/article23416812.ece"><p class="ltext" title="Updated: April 2, 2018 23:02 IST&#013;Published: April 2, 2018 23:02 IST"> Despite weak physical demand, strong global cues and steep rise in&nbsp;...</p></a></article>
<article class="latestnewscontent">
<a href="https://www.thehindubusinessline.com/economy/agri-business/headersudden-spurt-in-edible-oils-header/article23416828.ece"><div class="imgWrapper">
<img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="https://www.thehindubusinessline.com/economy/agri-business/article23416827.ece/BINARY/thumbnail/BL03-COOKINGOIL"
data-proxy-image="https://www.thehindubusinessline.com/economy/agri-business/article23416827.ece/ALTERNATES/LANDSCAPE_100/BL03-COOKINGOIL"
data-proxy-width=""
alt=""
title=""
class="media-object lazy adaptive placeholder"
/>
</div></a>
<h3 class="title"><a href="https://www.thehindubusinessline.com/economy/agri-business/headersudden-spurt-in-edible-oils-header/article23416828.ece">Sudden spurt in edible oils</a></h3>
<a href="https://www.thehindubusinessline.com/economy/agri-business/headersudden-spurt-in-edible-oils-header/article23416828.ece"><p class="ltext" title="Updated: April 2, 2018 23:01 IST&#013;Published: April 2, 2018 23:01 IST"> Edible oils market witnessed a sudden spurt in prices on rumours of&nbsp;...</p></a></article>
<article class="latestnewscontent">
<a href="https://www.thehindubusinessline.com/economy/agri-business/decline-in-global-prices-triggers-worry-for-indian-shrimp-exporters/article23416975.ece"><div class="imgWrapper">
<img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="https://www.thehindubusinessline.com/economy/agri-business/article23416974.ece/BINARY/thumbnail/BL03-SHRIMP"
data-proxy-image="https://www.thehindubusinessline.com/economy/agri-business/article23416974.ece/ALTERNATES/LANDSCAPE_100/BL03-SHRIMP"
data-proxy-width=""
alt=""
title="The lacklustre demand has already impacted shrimp prices which were down 20 per cent even before the start of peak production season"
class="media-object lazy adaptive placeholder"
/>
</div></a>
<h3 class="title"><a href="https://www.thehindubusinessline.com/economy/agri-business/decline-in-global-prices-triggers-worry-for-indian-shrimp-exporters/article23416975.ece">Decline in global prices triggers worry for Indian shrimp exporters</a></h3>
<a href="https://www.thehindubusinessline.com/economy/agri-business/decline-in-global-prices-triggers-worry-for-indian-shrimp-exporters/article23416975.ece"><p class="ltext" title="Updated: April 2, 2018 22:54 IST&#013;Published: April 2, 2018 21:36 IST">Slack US demand, higher Vannamei supplies in India and other countries to&nbsp;...</p></a></article>
<article class="latestnewscontent">
<a href="https://www.thehindubusinessline.com/economy/agri-business/84-coonoor-tea-sold-due-to-winter-demand/article23416840.ece"><img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="https://www.thehindubusinessline.com/news/article22287265.ece/BINARY/thumbnail/bl-filler-img"
data-proxy-image="https://www.thehindubusinessline.com/news/article22287265.ece/ALTERNATES/LANDSCAPE_100/bl-filler-img"
data-proxy-width=""
alt=""
title=""
class="media-object lazy adaptive placeholder"
/></a>
<h3 class="title"><a href="https://www.thehindubusinessline.com/economy/agri-business/84-coonoor-tea-sold-due-to-winter-demand/article23416840.ece">84% Coonoor tea sold due to winter demand</a></h3>
<a href="https://www.thehindubusinessline.com/economy/agri-business/84-coonoor-tea-sold-due-to-winter-demand/article23416840.ece"><p class="ltext" title="Updated: April 2, 2018 21:15 IST&#013;Published: April 2, 2018 21:15 IST">In all, 84 per cent of the offer at Sale No: 13 of the auctions of Coonoor&nbsp;...</p></a></article>
<article class="latestnewscontent">
<a href="https://www.thehindubusinessline.com/economy/agri-business/sugar-rules-unchanged/article23416801.ece"><img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="https://www.thehindubusinessline.com/news/article22287265.ece/BINARY/thumbnail/bl-filler-img"
data-proxy-image="https://www.thehindubusinessline.com/news/article22287265.ece/ALTERNATES/LANDSCAPE_100/bl-filler-img"
data-proxy-width=""
alt=""
title=""
class="media-object lazy adaptive placeholder"
/></a>
<h3 class="title"><a href="https://www.thehindubusinessline.com/economy/agri-business/sugar-rules-unchanged/article23416801.ece">Sugar rules unchanged </a></h3>
<a href="https://www.thehindubusinessline.com/economy/agri-business/sugar-rules-unchanged/article23416801.ece"><p class="ltext" title="Updated: April 2, 2018 21:13 IST&#013;Published: April 2, 2018 21:13 IST">Sugar market ruled unchanged despite higher dispatches from mills and&nbsp;...</p></a></article>
<article class="latestnewscontent">
<a href="https://www.thehindubusinessline.com/economy/agri-business/cardamom-gains-aroma/article23416794.ece"><img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="https://www.thehindubusinessline.com/news/article22287265.ece/BINARY/thumbnail/bl-filler-img"
data-proxy-image="https://www.thehindubusinessline.com/news/article22287265.ece/ALTERNATES/LANDSCAPE_100/bl-filler-img"
data-proxy-width=""
alt=""
title=""
class="media-object lazy adaptive placeholder"
/></a>
<h3 class="title"><a href="https://www.thehindubusinessline.com/economy/agri-business/cardamom-gains-aroma/article23416794.ece">Cardamom gains aroma </a></h3>
<a href="https://www.thehindubusinessline.com/economy/agri-business/cardamom-gains-aroma/article23416794.ece"><p class="ltext" title="Updated: April 2, 2018 21:12 IST&#013;Published: April 2, 2018 21:12 IST">Small cardamom prices gained on Monday after showing an easier trend last&nbsp;...</p></a></article>
<article class="latestnewscontent">
<a href="https://www.thehindubusinessline.com/economy/agri-business/water-shortage-hits-summer-sowing-in-gujarat/article23416781.ece"><div class="imgWrapper">
<img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="https://www.thehindubusinessline.com/economy/agri-business/article23416780.ece/BINARY/thumbnail/BL03-SOWING1"
data-proxy-image="https://www.thehindubusinessline.com/economy/agri-business/article23416780.ece/ALTERNATES/LANDSCAPE_100/BL03-SOWING1"
data-proxy-width=""
alt=""
title="Lack of irrigation facilities in most farms and restriction on access to canal water for farming have forced farmers to take a break from sowing"
class="media-object lazy adaptive placeholder"
/>
</div></a>
<h3 class="title"><a href="https://www.thehindubusinessline.com/economy/agri-business/water-shortage-hits-summer-sowing-in-gujarat/article23416781.ece">Water shortage hits summer sowing in Gujarat</a></h3>
<a href="https://www.thehindubusinessline.com/economy/agri-business/water-shortage-hits-summer-sowing-in-gujarat/article23416781.ece"><p class="ltext" title="Updated: April 2, 2018 22:56 IST&#013;Published: April 2, 2018 21:11 IST">Planting down 30% over 3-year average</p></a></article>
<article class="latestnewscontent">
<a href="https://www.thehindubusinessline.com/companies/amul-turnover-up-8-at-29220-crore-in-fy18/article23416769.ece"><div class="imgWrapper">
<img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="https://www.thehindubusinessline.com/companies/article23415740.ece/BINARY/thumbnail/Amul"
data-proxy-image="https://www.thehindubusinessline.com/companies/article23415740.ece/ALTERNATES/LANDSCAPE_100/Amul"
data-proxy-width=""
alt=""
title="The single digit growth in Amul turnover is attributed to the 60 per cent decline in commodity sales because of depressed global and local market conditions. In Picture: Amul mascot's statue seen in the company’s factory in Anand, Gujarat"
class="media-object lazy adaptive placeholder"
/>
</div></a>
<h3 class="title"><a href="https://www.thehindubusinessline.com/companies/amul-turnover-up-8-at-29220-crore-in-fy18/article23416769.ece">Amul turnover up 8% at ₹29,220 crore in FY18</a></h3>
<a href="https://www.thehindubusinessline.com/companies/amul-turnover-up-8-at-29220-crore-in-fy18/article23416769.ece"><p class="ltext" title="Updated: April 2, 2018 23:19 IST&#013;Published: April 2, 2018 21:08 IST">The Gujarat Cooperative Milk Marketing Federation Ltd (GCMMF), which&nbsp;...</p></a></article>
<article class="latestnewscontent">
<a href="https://www.thehindubusinessline.com/news/venkaiah-asks-agri-scientists-to-help-make-farming-viable/article23408282.ece"><div class="imgWrapper">
<img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="https://www.thehindubusinessline.com/news/article23408281.ece/BINARY/thumbnail/BL02STATESVENKAIAH"
data-proxy-image="https://www.thehindubusinessline.com/news/article23408281.ece/ALTERNATES/LANDSCAPE_100/BL02STATESVENKAIAH"
data-proxy-width=""
alt=""
title="Vice-President M Venkaiah Naidu"
class="media-object lazy adaptive placeholder"
/>
</div></a>
<h3 class="title"><a href="https://www.thehindubusinessline.com/news/venkaiah-asks-agri-scientists-to-help-make-farming-viable/article23408282.ece"> Venkaiah asks agri scientists to help make farming viable</a></h3>
<a href="https://www.thehindubusinessline.com/news/venkaiah-asks-agri-scientists-to-help-make-farming-viable/article23408282.ece"><p class="ltext" title="Updated: April 1, 2018 22:10 IST&#013;Published: April 1, 2018 21:21 IST"> Meet deliberates on doubling farm income </p></a></article>
<article class="latestnewscontent">
<a href="https://premium.thehindubusinessline.com/portfolio/real-assets/farmer-woes-manjal-mandis/article23407841.ece"><div class="imgWrapper">
<img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="https://premium.thehindubusinessline.com/portfolio/real-assets/article23407831.ece/BINARY/thumbnail/PO02Karungal%20Palayam%20market%20yard"
data-proxy-image="https://premium.thehindubusinessline.com/portfolio/real-assets/article23407831.ece/ALTERNATES/LANDSCAPE_100/PO02Karungal%20Palayam%20market%20yard"
data-proxy-width=""
alt=""
title=""
class="media-object lazy adaptive placeholder"
/>
</div></a>
<h3 class="title"><a href="https://premium.thehindubusinessline.com/portfolio/real-assets/farmer-woes-manjal-mandis/article23407841.ece">Farmer woes @ manjal mandis </a></h3>
<a href="https://premium.thehindubusinessline.com/portfolio/real-assets/farmer-woes-manjal-mandis/article23407841.ece"><p class="ltext" title="Updated: April 1, 2018 21:28 IST&#013;Published: April 1, 2018 19:51 IST">E-tendering increases transparency at Tamil Nadu’s Erode turmeric market&nbsp;...</p></a></article>
</div>
</div>
<div class="swiper-scrollbar latestnewsscrollbar">
</div>
</div>
</div>
<div class="visible-xs col-xs-12">
<h2 class="sectionheading pad15">
Latest in Agri Business
</h2>
<div class="markets latest-button-prev"><i class="fa fa-angle-left fa-enable" aria-hidden="true"></i></div>
<div class="markets latest-button-next"><i class="fa fa-angle-right fa-enable" aria-hidden="true"></i></div>
<div class="swiper-container latestnewsSecmobcontainer marginBottom10">
<div id="title2Line"
class="swiper-wrapper">
<article class="agri-business
item swiper-slide col-md-4 latestnewscontent ">
<a href="https://www.thehindubusinessline.com/economy/agri-business/headerstrong-cues-lift-soya-header/article23416812.ece"><div class="imgWrapper">
<img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="https://www.thehindubusinessline.com/migration_catalog/article23286975.ece/BINARY/thumbnail/PO19Soyabeanoil"
data-proxy-image="https://www.thehindubusinessline.com/migration_catalog/article23286975.ece/ALTERNATES/LANDSCAPE_100/PO19Soyabeanoil"
data-proxy-width=""
alt=""
title=""
class="media-object lazy adaptive placeholder"
/>
</div></a>
<h3 class="title"><a href="https://www.thehindubusinessline.com/economy/agri-business/headerstrong-cues-lift-soya-header/article23416812.ece">Strong cues lift soya</a></h3>
<a href="https://www.thehindubusinessline.com/economy/agri-business/headerstrong-cues-lift-soya-header/article23416812.ece"><p class="ltext" title="Updated: April 2, 2018 23:02 IST&#013;Published: April 2, 2018 23:02 IST"> Despite weak physical demand, strong global cues and steep rise in&nbsp;...</p></a>
</article>
<article class="agri-business
item swiper-slide col-md-4 latestnewscontent ">
<a href="https://www.thehindubusinessline.com/economy/agri-business/headersudden-spurt-in-edible-oils-header/article23416828.ece"><div class="imgWrapper">
<img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="https://www.thehindubusinessline.com/economy/agri-business/article23416827.ece/BINARY/thumbnail/BL03-COOKINGOIL"
data-proxy-image="https://www.thehindubusinessline.com/economy/agri-business/article23416827.ece/ALTERNATES/LANDSCAPE_100/BL03-COOKINGOIL"
data-proxy-width=""
alt=""
title=""
class="media-object lazy adaptive placeholder"
/>
</div></a>
<h3 class="title"><a href="https://www.thehindubusinessline.com/economy/agri-business/headersudden-spurt-in-edible-oils-header/article23416828.ece">Sudden spurt in edible oils</a></h3>
<a href="https://www.thehindubusinessline.com/economy/agri-business/headersudden-spurt-in-edible-oils-header/article23416828.ece"><p class="ltext" title="Updated: April 2, 2018 23:01 IST&#013;Published: April 2, 2018 23:01 IST"> Edible oils market witnessed a sudden spurt in prices on rumours of&nbsp;...</p></a>
</article>
<article class="agri-business
item swiper-slide col-md-4 latestnewscontent ">
<a href="https://www.thehindubusinessline.com/economy/agri-business/decline-in-global-prices-triggers-worry-for-indian-shrimp-exporters/article23416975.ece"><div class="imgWrapper">
<img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="https://www.thehindubusinessline.com/economy/agri-business/article23416974.ece/BINARY/thumbnail/BL03-SHRIMP"
data-proxy-image="https://www.thehindubusinessline.com/economy/agri-business/article23416974.ece/ALTERNATES/LANDSCAPE_100/BL03-SHRIMP"
data-proxy-width=""
alt=""
title="The lacklustre demand has already impacted shrimp prices which were down 20 per cent even before the start of peak production season"
class="media-object lazy adaptive placeholder"
/>
</div></a>
<h3 class="title"><a href="https://www.thehindubusinessline.com/economy/agri-business/decline-in-global-prices-triggers-worry-for-indian-shrimp-exporters/article23416975.ece">Decline in global prices triggers worry for Indian shrimp exporters</a></h3>
<a href="https://www.thehindubusinessline.com/economy/agri-business/decline-in-global-prices-triggers-worry-for-indian-shrimp-exporters/article23416975.ece"><p class="ltext" title="Updated: April 2, 2018 22:54 IST&#013;Published: April 2, 2018 21:36 IST">Slack US demand, higher Vannamei supplies in India and other countries to&nbsp;...</p></a>
</article>
<article class="agri-business
item swiper-slide col-md-4 latestnewscontent ">
<a href="https://www.thehindubusinessline.com/economy/agri-business/84-coonoor-tea-sold-due-to-winter-demand/article23416840.ece"><img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="https://www.thehindubusinessline.com/news/article22287265.ece/BINARY/thumbnail/bl-filler-img"
data-proxy-image="https://www.thehindubusinessline.com/news/article22287265.ece/ALTERNATES/LANDSCAPE_100/bl-filler-img"
data-proxy-width=""
alt=""
title=""
class="media-object lazy adaptive placeholder"
/></a>
<h3 class="title"><a href="https://www.thehindubusinessline.com/economy/agri-business/84-coonoor-tea-sold-due-to-winter-demand/article23416840.ece">84% Coonoor tea sold due to winter demand</a></h3>
<a href="https://www.thehindubusinessline.com/economy/agri-business/84-coonoor-tea-sold-due-to-winter-demand/article23416840.ece"><p class="ltext" title="Updated: April 2, 2018 21:15 IST&#013;Published: April 2, 2018 21:15 IST">In all, 84 per cent of the offer at Sale No: 13 of the auctions of Coonoor&nbsp;...</p></a>
</article>
<article class="agri-business
item swiper-slide col-md-4 latestnewscontent ">
<a href="https://www.thehindubusinessline.com/economy/agri-business/sugar-rules-unchanged/article23416801.ece"><img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="https://www.thehindubusinessline.com/news/article22287265.ece/BINARY/thumbnail/bl-filler-img"
data-proxy-image="https://www.thehindubusinessline.com/news/article22287265.ece/ALTERNATES/LANDSCAPE_100/bl-filler-img"
data-proxy-width=""
alt=""
title=""
class="media-object lazy adaptive placeholder"
/></a>
<h3 class="title"><a href="https://www.thehindubusinessline.com/economy/agri-business/sugar-rules-unchanged/article23416801.ece">Sugar rules unchanged </a></h3>
<a href="https://www.thehindubusinessline.com/economy/agri-business/sugar-rules-unchanged/article23416801.ece"><p class="ltext" title="Updated: April 2, 2018 21:13 IST&#013;Published: April 2, 2018 21:13 IST">Sugar market ruled unchanged despite higher dispatches from mills and&nbsp;...</p></a>
</article>
<article class="agri-business
item swiper-slide col-md-4 latestnewscontent ">
<a href="https://www.thehindubusinessline.com/economy/agri-business/cardamom-gains-aroma/article23416794.ece"><img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="https://www.thehindubusinessline.com/news/article22287265.ece/BINARY/thumbnail/bl-filler-img"
data-proxy-image="https://www.thehindubusinessline.com/news/article22287265.ece/ALTERNATES/LANDSCAPE_100/bl-filler-img"
data-proxy-width=""
alt=""
title=""
class="media-object lazy adaptive placeholder"
/></a>
<h3 class="title"><a href="https://www.thehindubusinessline.com/economy/agri-business/cardamom-gains-aroma/article23416794.ece">Cardamom gains aroma </a></h3>
<a href="https://www.thehindubusinessline.com/economy/agri-business/cardamom-gains-aroma/article23416794.ece"><p class="ltext" title="Updated: April 2, 2018 21:12 IST&#013;Published: April 2, 2018 21:12 IST">Small cardamom prices gained on Monday after showing an easier trend last&nbsp;...</p></a>
</article>
<article class="agri-business
item swiper-slide col-md-4 latestnewscontent ">
<a href="https://www.thehindubusinessline.com/economy/agri-business/water-shortage-hits-summer-sowing-in-gujarat/article23416781.ece"><div class="imgWrapper">
<img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="https://www.thehindubusinessline.com/economy/agri-business/article23416780.ece/BINARY/thumbnail/BL03-SOWING1"
data-proxy-image="https://www.thehindubusinessline.com/economy/agri-business/article23416780.ece/ALTERNATES/LANDSCAPE_100/BL03-SOWING1"
data-proxy-width=""
alt=""
title="Lack of irrigation facilities in most farms and restriction on access to canal water for farming have forced farmers to take a break from sowing"
class="media-object lazy adaptive placeholder"
/>
</div></a>
<h3 class="title"><a href="https://www.thehindubusinessline.com/economy/agri-business/water-shortage-hits-summer-sowing-in-gujarat/article23416781.ece">Water shortage hits summer sowing in Gujarat</a></h3>
<a href="https://www.thehindubusinessline.com/economy/agri-business/water-shortage-hits-summer-sowing-in-gujarat/article23416781.ece"><p class="ltext" title="Updated: April 2, 2018 22:56 IST&#013;Published: April 2, 2018 21:11 IST">Planting down 30% over 3-year average</p></a>
</article>
<article class="companies
item swiper-slide col-md-4 latestnewscontent ">
<a href="https://www.thehindubusinessline.com/companies/amul-turnover-up-8-at-29220-crore-in-fy18/article23416769.ece"><div class="imgWrapper">
<img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="https://www.thehindubusinessline.com/companies/article23415740.ece/BINARY/thumbnail/Amul"
data-proxy-image="https://www.thehindubusinessline.com/companies/article23415740.ece/ALTERNATES/LANDSCAPE_100/Amul"
data-proxy-width=""
alt=""
title="The single digit growth in Amul turnover is attributed to the 60 per cent decline in commodity sales because of depressed global and local market conditions. In Picture: Amul mascot's statue seen in the company’s factory in Anand, Gujarat"
class="media-object lazy adaptive placeholder"
/>
</div></a>
<h3 class="title"><a href="https://www.thehindubusinessline.com/companies/amul-turnover-up-8-at-29220-crore-in-fy18/article23416769.ece">Amul turnover up 8% at ₹29,220 crore in FY18</a></h3>
<a href="https://www.thehindubusinessline.com/companies/amul-turnover-up-8-at-29220-crore-in-fy18/article23416769.ece"><p class="ltext" title="Updated: April 2, 2018 23:19 IST&#013;Published: April 2, 2018 21:08 IST">The Gujarat Cooperative Milk Marketing Federation Ltd (GCMMF), which&nbsp;...</p></a>
</article>
<article class="news
item swiper-slide col-md-4 latestnewscontent ">
<a href="https://www.thehindubusinessline.com/news/venkaiah-asks-agri-scientists-to-help-make-farming-viable/article23408282.ece"><div class="imgWrapper">
<img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="https://www.thehindubusinessline.com/news/article23408281.ece/BINARY/thumbnail/BL02STATESVENKAIAH"
data-proxy-image="https://www.thehindubusinessline.com/news/article23408281.ece/ALTERNATES/LANDSCAPE_100/BL02STATESVENKAIAH"
data-proxy-width=""
alt=""
title="Vice-President M Venkaiah Naidu"
class="media-object lazy adaptive placeholder"
/>
</div></a>
<h3 class="title"><a href="https://www.thehindubusinessline.com/news/venkaiah-asks-agri-scientists-to-help-make-farming-viable/article23408282.ece"> Venkaiah asks agri scientists to help make farming viable</a></h3>
<a href="https://www.thehindubusinessline.com/news/venkaiah-asks-agri-scientists-to-help-make-farming-viable/article23408282.ece"><p class="ltext" title="Updated: April 1, 2018 22:10 IST&#013;Published: April 1, 2018 21:21 IST"> Meet deliberates on doubling farm income </p></a>
</article>
<article class="real-assets
item swiper-slide col-md-4 latestnewscontent ">
<a href="https://premium.thehindubusinessline.com/portfolio/real-assets/farmer-woes-manjal-mandis/article23407841.ece"><div class="imgWrapper">
<img src="https://www.thehindubusinessline.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="https://premium.thehindubusinessline.com/portfolio/real-assets/article23407831.ece/BINARY/thumbnail/PO02Karungal%20Palayam%20market%20yard"
data-proxy-image="https://premium.thehindubusinessline.com/portfolio/real-assets/article23407831.ece/ALTERNATES/LANDSCAPE_100/PO02Karungal%20Palayam%20market%20yard"
data-proxy-width=""
alt=""
title=""
class="media-object lazy adaptive placeholder"
/>
</div></a>
<h3 class="title"><a href="https://premium.thehindubusinessline.com/portfolio/real-assets/farmer-woes-manjal-mandis/article23407841.ece">Farmer woes @ manjal mandis </a></h3>
<a href="https://premium.thehindubusinessline.com/portfolio/real-assets/farmer-woes-manjal-mandis/article23407841.ece"><p class="ltext" title="Updated: April 1, 2018 21:28 IST&#013;Published: April 1, 2018 19:51 IST">E-tendering increases transparency at Tamil Nadu’s Erode turmeric market&nbsp;...</p></a>
</article>
</div>
</div>
</div>
<div id="borderLine"
class="clearfix">
</div>
</aside>
<aside class=" aside lazyimage-anchor" >
<div id="test_ad_22294438" class="media add hidden-xs hidden-sm">
<!-- begin async body for channel 22294438 : BL_Desktop_ROS_RB - DFP , publisher: Hindu -->
<script type="text/javascript">	new function(d) {
var adcode = "<!-- /22390678/BL_Desktop_ROS_RB -->" +
"<div id='div-gpt-ad-1513937517541-4' style='height:250px; width:300px;'>" +
"<" + "script>" +
"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513937517541-4'); });" +
"<" + "/script>" +
"</div>";	if(isDeviceEnabled("[medium, small]")) {
d.write(adcode);
}
}(document);
</script>
<!-- end async body for channel: BL_Desktop_ROS_RB - DFP , publisher: Hindu -->
</div>	<div class="wf-placeholder"
data-loadURL="https://www.thehindubusinessline.com/economy/agri-business/wf.fragment/2fbf7311-a7e0-468a-bc0f-c9279a0b461b"
data-elementwidth="285.0"
data-skip-profiles=""></div>
<div id="test_ad_22382151" class="stickyad media add hidden-xs hidden-sm">
<!-- begin async body for channel 22382151 : BL_Desktop_ROS_BTF , publisher: Hindu -->
<script type="text/javascript">	new function(d) {
var adcode = "<!-- /22390678/BL_Desktop_ROS_BTF -->" +
"<div id='div-gpt-ad-1513937517541-5'>" +
"<" + "script>" +
"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513937517541-5'); });" +
"<" + "/script>" +
"</div>";	if(isDeviceEnabled("[medium, small]")) {
d.write(adcode);
}
}(document);
</script>
<!-- end async body for channel: BL_Desktop_ROS_BTF , publisher: Hindu -->
</div>	</aside>
</div>
</div>
</div>
<div class="container " >
<!-- Initialize Swiper -->
<script >
$(document).ready(function () {
new Swiper('.OpinionCarosul', {
slidesPerView: 4,
spaceBetween: 40,
slidesPerGroup: 1,
lazyLoadingInPrevNextAmount: 3,
breakpoints: {
// when window width is <= 480px
480: {
slidesPerView: 1,
lazyLoadingInPrevNextAmount: 1
},
// when window width is <= 1024px
1024: {
slidesPerView: 2,
lazyLoadingInPrevNextAmount: 2
}
},
paginationClickable: true,
spaceBetween: 0,
lazyLoadingClass: 'lazy',
loop: true,
lazyLoading: true,
lazyLoadingInPrevNext: true,
nextButton: '.right-arrow',
prevButton: '.left-arrow'
});
new Swiper('.EditorCarosul', {
slidesPerView: 3,
spaceBetween: 40,
slidesPerGroup: 1,
lazyLoadingInPrevNextAmount: 3,
breakpoints: {
// when window width is <= 480px
480: {
slidesPerView: 1,
lazyLoadingInPrevNextAmount: 1
},
// when window width is <= 1024px
1024: {
slidesPerView: 2,
lazyLoadingInPrevNextAmount: 2
}
},
paginationClickable: true,
spaceBetween: 0,
lazyLoadingClass: 'lazy',
loop: true,
lazyLoading: true,
lazyLoadingInPrevNext: true,
nextButton: '.right-arrow',
prevButton: '.left-arrow'
});
new Swiper('.slideshowCarosul', {
slidesPerView: 1,
spaceBetween: 40,
slidesPerGroup: 1,
lazyLoadingInPrevNextAmount: 3,
breakpoints: {
// when window width is <= 480px
480: {
slidesPerView: 1,
lazyLoadingInPrevNextAmount: 1
},
// when window width is <= 1024px
1024: {
slidesPerView: 1,
lazyLoadingInPrevNextAmount: 1
}
},
paginationClickable: true,
spaceBetween: 0,
lazyLoadingClass: 'lazy',
loop: true,
lazyLoading: true,
lazyLoadingInPrevNext: true,
nextButton: '.right-arrow',
prevButton: '.left-arrow'
});
//Video article More Video carosul
new Swiper('.moreVideoCarosul', {
slidesPerView: 4,
spaceBetween: 40,
slidesPerGroup: 1,
lazyLoadingInPrevNextAmount: 3,
breakpoints: {
// when window width is <= 480px
480: {
slidesPerView: 1,
lazyLoadingInPrevNextAmount: 1
},
// when window width is <= 1024px
1024: {
slidesPerView: 2,
lazyLoadingInPrevNextAmount: 2
}
},
paginationClickable: true,
spaceBetween: 0,
lazyLoadingClass: 'lazy',
loop: true,
lazyLoading: true,
lazyLoadingInPrevNext: true,
nextButton: '.right-arrow',
prevButton: '.left-arrow'
});
new Swiper('.articletrend', {
slidesPerView: 4,
spaceBetween: 30,
slidesPerGroup: 1,
lazyLoadingInPrevNextAmount: 3,
breakpoints: {
// when window width is <= 480px
480: {
slidesPerView: 1,
lazyLoadingInPrevNextAmount: 1
},
// when window width is <= 1024px
768: {
slidesPerView: 2,
lazyLoadingInPrevNextAmount: 1
},
// when window width is <= 1024px
1024: {
slidesPerView: 3,
lazyLoadingInPrevNextAmount: 1
}
},
paginationClickable: true,
spaceBetween: 0,
lazyLoadingClass: 'lazy',
loop: true,
lazyLoading: true,
lazyLoadingInPrevNext: true,
nextButton: '.right-arrow',
prevButton: '.left-arrow'
});
new Swiper('.latestnewscontainer', {
scrollbar: '.swiper-scrollbar',
direction: 'vertical',
slidesPerView: 'auto',
mousewheelControl: true,
draggable: true,
freeMode: true
});
new Swiper('.latestnewsSeccontainer', {
scrollbar: '.swiper-scrollbar',
direction: 'vertical',
slidesPerView: 'auto',
mousewheelControl: true,
draggable: true,
freeMode: true
});
new Swiper('.latestnewsSecmobcontainer', {
breakpoints: {
// when window width is <= 480px
480: {
slidesPerView: 1,
lazyLoadingInPrevNextAmount: 1
},
},
paginationClickable: true,
spaceBetween: 0,
lazyLoadingClass: 'lazy',
loop: true,
lazyLoading: true,
lazyLoadingInPrevNext: true,
nextButton: '.latest-button-next',
prevButton: '.latest-button-prev'
});
new Swiper('.relmobcontainer', {
breakpoints: {
// when window width is <= 480px
480: {
slidesPerView: 1,
lazyLoadingInPrevNextAmount: 1
},
},
paginationClickable: true,
spaceBetween: 0,
lazyLoadingClass: 'lazy',
loop: true,
lazyLoading: true,
lazyLoadingInPrevNext: true,
nextButton: '.latest-button-next',
prevButton: '.latest-button-prev'
});
});
</script>
<div id="borderLine"
class="clearfix hidden-xs">
</div>
<section id="SpecialModule"
class="hidden-xs outerline">
<div >
<ul class="nav nav-tabs">
<li class=""><a data-toggle="tab" href="#specials" class="Specials" title="Specials">Specials</a></li>
<li class=""><a data-toggle="tab" href="#portfolio" class="Portfolio" title="Portfolio">Portfolio</a></li>
<li class=""><a data-toggle="tab" href="#blink" class="BL Ink" title="BL Ink">BL Ink</a></li>
<li class=""><a data-toggle="tab" href="#catalyst" class="Catalyst" title="Catalyst">Catalyst</a></li>
<li class=""><a data-toggle="tab" href="#india-file" class="India File" title="India File">India File</a></li>
</ul>
<div class="tab-content">
<div id="specials"
class="tab-pane fade in">
<article class="emerging-entrepreneurs
col-md-3 ">
<h3 class="title marginTopBot20"><a href="https://www.thehindubusinessline.com/specials/emerging-entrepreneurs/prescribing-tech-driven-support-for-the-healthcare-sector/article23295072.ece" title="Updated: March 19, 2018 21:49 IST&#013;Published: March 19, 2018 20:36 IST">Prescribing tech-driven support for the healthcare sector</a></h3>
<a href="https://www.thehindubusinessline.com/specials/emerging-entrepreneurs/prescribing-tech-driven-support-for-the-healthcare-sector/article23295072.ece"><p class="ltext" title="Updated: March 19, 2018 21:49 IST&#013;Published: March 19, 2018 20:36 IST">Chennai-based start-up Camomile uses analytics to improve efficiency</p></a>
</a>
</article>
<article class="auto-focus
col-md-3 ">
<h3 class="title marginTopBot20"><a href="https://www.thehindubusinessline.com/specials/auto-focus/maserati-ghibli-makes-its-india-debut/article23263781.ece" title="Updated: March 15, 2018 22:27 IST&#013;Published: March 15, 2018 21:55 IST">The Ghibli makes its India debut</a></h3>
<a href="https://www.thehindubusinessline.com/specials/auto-focus/maserati-ghibli-makes-its-india-debut/article23263781.ece"><p class="ltext" title="Updated: March 15, 2018 22:27 IST&#013;Published: March 15, 2018 21:55 IST">Maserati brings in its sedan, the third vehicle in its 2018 portfolio</p></a>
</a>
</article>
<article class="technophile
col-md-3 ">
<h3 class="title marginTopBot20"><a href="https://www.thehindubusinessline.com/specials/technophile/motorola-z2-force-smartphone-review-shatterproof-display/article23251461.ece" title="Updated: March 15, 2018 19:24 IST&#013;Published: March 15, 2018 12:10 IST">Moto Z2 Force Review: Butterfingers have a reason to rejoice</a></h3>
<a href="https://www.thehindubusinessline.com/specials/technophile/motorola-z2-force-smartphone-review-shatterproof-display/article23251461.ece"><p class="ltext" title="Updated: March 15, 2018 19:24 IST&#013;Published: March 15, 2018 12:10 IST">Shatter-proof display, flagship specs and a fun camera are the highlights of the latest from Motorola</p></a>
</a>
</article>
<article class="people-at-work
col-md-3 ">
<h3 class="title marginTopBot20"><a href="https://www.thehindubusinessline.com/specials/people-at-work/focus-on-the-2-per-cent-that-creates-98-per-cent-impact/article23245779.ece" title="Updated: March 14, 2018 22:21 IST&#013;Published: March 14, 2018 20:43 IST">‘Focus on the 2 per cent that creates 98 per cent impact’</a></h3>
<a href="https://www.thehindubusinessline.com/specials/people-at-work/focus-on-the-2-per-cent-that-creates-98-per-cent-impact/article23245779.ece"><p class="ltext" title="Updated: March 14, 2018 22:21 IST&#013;Published: March 14, 2018 20:43 IST">CEOs should pay as much attention to their talent as they do to their finances</p></a>
</a>
</article>
</div>
<div id="portfolio"
class="tab-pane fade in">
<article class="firm-calls
col-md-3 ">
<h3 class="title marginTopBot20"><a href="https://premium.thehindubusinessline.com/portfolio/firm-calls/cipla-buy/article23401418.ece" title="Updated: April 1, 2018 21:52 IST&#013;Published: March 31, 2018 18:16 IST">Cipla: Healthy prognosis</a></h3>
<a href="https://premium.thehindubusinessline.com/portfolio/firm-calls/cipla-buy/article23401418.ece"><p class="ltext" title="Updated: April 1, 2018 21:52 IST&#013;Published: March 31, 2018 18:16 IST">Growing US pipeline and strong domestic presence are positives for this pharma leader</p></a>
</a>
</article>
<article class="firm-calls
col-md-3 ">
<h3 class="title marginTopBot20"><a href="https://premium.thehindubusinessline.com/portfolio/firm-calls/knr-constructions-buy-road-to-success/article23407607.ece" title="Updated: April 1, 2018 21:54 IST&#013;Published: April 1, 2018 19:38 IST">KNR Constructions: Road to success</a></h3>
<a href="https://premium.thehindubusinessline.com/portfolio/firm-calls/knr-constructions-buy-road-to-success/article23407607.ece"><p class="ltext" title="Updated: April 1, 2018 21:54 IST&#013;Published: April 1, 2018 19:38 IST">Strong execution track record and pan-India presence make this road construction player an attractive bet</p></a>
</a>
</article>
<article class="day-trading-guide
col-md-3 ">
<h3 class="title marginTopBot20"><a href="https://premium.thehindubusinessline.com/portfolio/day-trading-guide/day-trading-guide-for-april-03/article23416146.ece" title="Updated: April 2, 2018 22:45 IST&#013;Published: April 2, 2018 22:45 IST">Day Trading Guide For April-03</a></h3>
<a href="https://premium.thehindubusinessline.com/portfolio/day-trading-guide/day-trading-guide-for-april-03/article23416146.ece"><p class="ltext" title="Updated: April 2, 2018 22:45 IST&#013;Published: April 2, 2018 22:45 IST">₹1930 • HDFC&nbsp;...</p></a>
</a>
</article>
<article class="technically
col-md-3 ">
<h3 class="title marginTopBot20"><a href="https://premium.thehindubusinessline.com/portfolio/technically/niit-1046-buy/article23416116.ece" title="Updated: April 2, 2018 23:07 IST&#013;Published: April 2, 2018 19:26 IST"> NIIT (₹104.6) : Buy</a></h3>
<a href="https://premium.thehindubusinessline.com/portfolio/technically/niit-1046-buy/article23416116.ece"><p class="ltext" title="Updated: April 2, 2018 23:07 IST&#013;Published: April 2, 2018 19:26 IST">Short-term investors can buy the stock of NIIT at current levels. The stock had been on a medium-term&nbsp;...</p></a>
</a>
</article>
</div>
<div id="blink"
class="tab-pane fade in">
<article class="cover
col-md-3 ">
<h3 class="title marginTopBot20"><a href="https://www.thehindubusinessline.com/blink/cover/funny-side-up/article23392598.ece" title="Updated: March 30, 2018 15:48 IST&#013;Published: March 30, 2018 15:48 IST">Funny side up</a></h3>
<a href="https://www.thehindubusinessline.com/blink/cover/funny-side-up/article23392598.ece"><p class="ltext" title="Updated: March 30, 2018 15:48 IST&#013;Published: March 30, 2018 15:48 IST">A meditation on laughter, a serious business into which humans invest time and energy, but also a tricky one&nbsp;...</p></a>
</a>
</article>
<article class="hang
col-md-3 ">
<h3 class="title marginTopBot20"><a href="https://www.thehindubusinessline.com/blink/hang/a-quiz-on-monuments/article23389761.ece" title="Updated: March 30, 2018 15:41 IST&#013;Published: March 30, 2018 15:41 IST">Quiz on monuments</a></h3>
<a href="https://www.thehindubusinessline.com/blink/hang/a-quiz-on-monuments/article23389761.ece"><p class="ltext" title="Updated: March 30, 2018 15:41 IST&#013;Published: March 30, 2018 15:41 IST">On this day in 1889, the Eiffel Tower was officially opened. This week’s quiz is on famous monuments from&nbsp;...</p></a>
</a>
</article>
<article class="hang
col-md-3 ">
<h3 class="title marginTopBot20"><a href="https://www.thehindubusinessline.com/blink/hang/here-there-elsewhere/article23389818.ece" title="Updated: March 30, 2018 15:38 IST&#013;Published: March 30, 2018 12:34 IST">Purring panther</a></h3>
<a href="https://www.thehindubusinessline.com/blink/hang/here-there-elsewhere/article23389818.ece"><p class="ltext" title="Updated: March 30, 2018 15:38 IST&#013;Published: March 30, 2018 12:34 IST">Muriel and I set off to see the movie Black Panther. It’s a midweek matinee show. When we get to the local&nbsp;...</p></a>
</a>
</article>
<article class="watch
col-md-3 ">
<h3 class="title marginTopBot20"><a href="https://www.thehindubusinessline.com/blink/watch/the-heady-rise-and-tumultuous-fall-of-osho/article23390017.ece" title="Updated: March 30, 2018 14:44 IST&#013;Published: March 30, 2018 12:45 IST">The heady rise and tumultuous fall of Osho </a></h3>
<a href="https://www.thehindubusinessline.com/blink/watch/the-heady-rise-and-tumultuous-fall-of-osho/article23390017.ece"><p class="ltext" title="Updated: March 30, 2018 14:44 IST&#013;Published: March 30, 2018 12:45 IST">The new Netflix documentary on controversial godman Rajneesh and his cult shows what non-fiction can achieve&nbsp;...</p></a>
</a>
</article>
</div>
<div id="catalyst"
class="tab-pane fade in">
<article class="catalyst
col-md-3 ">
<h3 class="title marginTopBot20"><a href="https://www.thehindubusinessline.com/catalyst/brands-that-unify-and-elevate-our-lives/article23324357.ece" title="Updated: March 22, 2018 21:16 IST&#013;Published: March 22, 2018 20:55 IST">Brands that unify, and elevate our lives</a></h3>
<a href="https://www.thehindubusinessline.com/catalyst/brands-that-unify-and-elevate-our-lives/article23324357.ece"><p class="ltext" title="Updated: March 22, 2018 21:16 IST&#013;Published: March 22, 2018 20:55 IST">In a world with multiple fault lines, marketers can promote messages of integration and unity</p></a>
</a>
</article>
<article class="catalyst
col-md-3 ">
<h3 class="title marginTopBot20"><a href="https://www.thehindubusinessline.com/catalyst/a-funny-business-this/article23324392.ece" title="Updated: March 22, 2018 21:10 IST&#013;Published: March 22, 2018 20:59 IST">A funny business, this!</a></h3>
<a href="https://www.thehindubusinessline.com/catalyst/a-funny-business-this/article23324392.ece"><p class="ltext" title="Updated: March 22, 2018 21:10 IST&#013;Published: March 22, 2018 20:59 IST">Ritu Singh’s Stark Raving Ad is the latest book on Indian advertising, but with none of the starched formality&nbsp;...</p></a>
</a>
</article>
<article class="catalyst
col-md-3 ">
<h3 class="title marginTopBot20"><a href="https://www.thehindubusinessline.com/catalyst/crafting-a-seamless-customer-experience/article23324378.ece" title="Updated: March 22, 2018 21:18 IST&#013;Published: March 22, 2018 20:57 IST">Crafting a seamless customer experience</a></h3>
<a href="https://www.thehindubusinessline.com/catalyst/crafting-a-seamless-customer-experience/article23324378.ece"><p class="ltext" title="Updated: March 22, 2018 21:18 IST&#013;Published: March 22, 2018 20:57 IST"> Gianni Giacomelli of Genpact on how digital transformation can be handled efficiently</p></a>
</a>
</article>
<article class="catalyst
col-md-3 ">
<h3 class="title marginTopBot20"><a href="https://www.thehindubusinessline.com/catalyst/viewers-tolerate-10-seconds-of-ads-in-videos/article23324418.ece" title="Updated: March 22, 2018 21:13 IST&#013;Published: March 22, 2018 21:02 IST">Viewers tolerate 10 seconds of ads in videos</a></h3>
<a href="https://www.thehindubusinessline.com/catalyst/viewers-tolerate-10-seconds-of-ads-in-videos/article23324418.ece"><p class="ltext" title="Updated: March 22, 2018 21:13 IST&#013;Published: March 22, 2018 21:02 IST"> Most viewers (75 per cent) can bear to watch just 10 seconds of an advertisement before starting to watch a&nbsp;...</p></a>
</a>
</article>
</div>
<div id="india-file"
class="tab-pane fade in">
<article class="india-file
col-md-3 ">
<h3 class="title marginTopBot20"><a href="https://www.thehindubusinessline.com/specials/india-file/from-green-revolution-to-millet-revolution/article23356997.ece" title="Updated: March 26, 2018 21:06 IST&#013;Published: March 26, 2018 20:26 IST"> From Green Revolution to Millet Revolution</a></h3>
<a href="https://www.thehindubusinessline.com/specials/india-file/from-green-revolution-to-millet-revolution/article23356997.ece"><p class="ltext" title="Updated: March 26, 2018 21:06 IST&#013;Published: March 26, 2018 20:26 IST">Yesterday’s coarse grains are today’s nutri-cereals. If consumers see millets as a solution to lifestyle&nbsp;...</p></a>
</a>
</article>
<article class="india-file
col-md-3 ">
<h3 class="title marginTopBot20"><a href="https://www.thehindubusinessline.com/specials/india-file/taking-firm-root-a-cooperative-success-story-off-salem/article23357003.ece" title="Updated: March 26, 2018 21:09 IST&#013;Published: March 26, 2018 20:27 IST"> Taking firm root: A cooperative success story off Salem</a></h3>
<a href="https://www.thehindubusinessline.com/specials/india-file/taking-firm-root-a-cooperative-success-story-off-salem/article23357003.ece"><p class="ltext" title="Updated: March 26, 2018 21:09 IST&#013;Published: March 26, 2018 20:27 IST">After completing his post graduation in social work, Manjunath, a native of Sittilingi, a remote village off&nbsp;...</p></a>
</a>
</article>
<article class="india-file
col-md-3 ">
<h3 class="title marginTopBot20"><a href="https://www.thehindubusinessline.com/specials/india-file/millet-aggregators-of-andhra-pradesh/article23357004.ece" title="Updated: March 26, 2018 21:12 IST&#013;Published: March 26, 2018 20:27 IST">HowAP’s aggregators are doing it</a></h3>
<a href="https://www.thehindubusinessline.com/specials/india-file/millet-aggregators-of-andhra-pradesh/article23357004.ece"><p class="ltext" title="Updated: March 26, 2018 21:12 IST&#013;Published: March 26, 2018 20:27 IST">  Sahaja Aaharam, the 10-year-old initiative that has farmers and consumers as stakeholders, has evolved into&nbsp;...</p></a>
</a>
</article>
<article class="india-file
col-md-3 ">
<h3 class="title marginTopBot20"><a href="https://www.thehindubusinessline.com/specials/india-file/when-youre-really-illstay-at-home/article23140525.ece" title="Updated: March 13, 2018 11:29 IST&#013;Published: March 12, 2018 20:22 IST"> When you’re really ill...bring home the ICU</a></h3>
<a href="https://www.thehindubusinessline.com/specials/india-file/when-youre-really-illstay-at-home/article23140525.ece"><p class="ltext" title="Updated: March 13, 2018 11:29 IST&#013;Published: March 12, 2018 20:22 IST">Home healthcare services are catching on in the cities, which have the expertise and technology to turn your&nbsp;...</p></a>
</a>
</article>
</div>
</div>
<script>
$(document).ready(function(){
$('#SpecialModule .nav a:first').tab('show');
});
</script>
</div>
<div class="clearfix">
</div>
</section>
<div id="borderLine"
class="clearfix hidden-xs">
</div>
</div>
<div class=" " >
<div id="boomtrainStickyArticle"
class="outerline hidden-xs">
<div class="trendingtoday ">
<div class="swiper-container stickyFooter">
<div id="recsPlaceholderFooterSticky" class="moreFromOutBrain"></div>
<script>
$(function () {
$('.Stickyclose').click(function(){
$('#boomtrainStickyArticle').hide();
});
if(!isMobile){
var Stickyclose = false;
$(window).scroll(function() {
if( !Stickyclose && $(".articlenewsletter").length > 0 && $(window).scrollTop() > $(".articlenewsletter").offset().top - window.innerHeight && $('#boomtrainStickyArticle #recsPlaceholderFooterSticky *').length > 0){
$('#boomtrainStickyArticle').css("visibility", "visible");
Stickyclose = true;
}
});
}
});
/* Article Page Boomtrain*/
$(document).ready(function () {
getRecs(BoomtrainDisplay,false);
});
$(function () {if($(".contentbody").length > 0 && $(".socialicons").length > 0 && $(".contentbody").height() < $(".socialicons").height()){$(".socialicons").css({"display":"none"});}});
</script>
</div>
</div>
<div class="Stickyclose">
<span aria-hidden="true" class="StickycloseMin">×</span>
</div>
</div>
<div id="test_ad_22294682" class="clear hidden-sm hidden-md hidden-lg">
<!-- begin async body for channel 22294682 : BL_WAP_AT_Footer , publisher: Hindu -->
<script type="text/javascript">	new function(d) {
var adcode = "<!-- /22390678/BL_WAP_AT_Footer -->" +
"<center>" +
"<div id='div-gpt-ad-1511852600255-3'>" +
"<" + "script>" +
"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511852600255-3'); });" +
"<" + "/script>" +
"</div>" +
"</center>";	if(isDeviceEnabled("[large, medium]")) {
d.write(adcode);
}
}(document);
</script>
<!-- end async body for channel: BL_WAP_AT_Footer , publisher: Hindu -->
</div>	</div>
<footer class="container " >
<ul class="dropdown-menu mega-dropdown-menu submenubar">
<li class="menumbitem">
<ul>
<li class="dropdown-header headsection">
<a class="dropdown-toggle Home" href="https://www.thehindubusinessline.com/" >Home</a>
</li>
<li class="divider"></li>
<li class="dropdown-header headsection">
<div class="menu-open"></div>
<a class="dropdown-toggle News" href="https://www.thehindubusinessline.com/news/" >News</a>
<ul id="popsubmenudropdown">
<li class="popsubmenu">
<a class="dropdown-toggle National" href="https://www.thehindubusinessline.com/news/national/" >National</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Science" href="https://www.thehindubusinessline.com/news/science/" >Science</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Sports" href="https://www.thehindubusinessline.com/news/sports/" >Sports</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle World" href="https://www.thehindubusinessline.com/news/world/" >World</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Variety" href="https://www.thehindubusinessline.com/news/variety/" >Variety</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Education" href="https://www.thehindubusinessline.com/news/education/" >Education</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Real Estate" href="https://www.thehindubusinessline.com/news/real-estate/" >Real Estate</a>
</li>
</ul>
</li>
<li class="divider"></li>
<li class="dropdown-header headsection">
<div class="menu-open"></div>
<a class="dropdown-toggle Markets" href="https://www.thehindubusinessline.com/markets/" >Markets</a>
<ul id="popsubmenudropdown">
<li class="popsubmenu">
<a class="dropdown-toggle Stocks" href="https://www.thehindubusinessline.com/markets/stock-markets/" >Stocks</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Forex" href="https://www.thehindubusinessline.com/markets/forex/" >Forex</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Commodities" href="https://www.thehindubusinessline.com/markets/commodities/" >Commodities</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Gold & Silver" href="https://www.thehindubusinessline.com/markets/gold/" >Gold & Silver</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Today's Pick" href="https://www.thehindubusinessline.com/markets/todays-pick/" >Today's Pick</a>
</li>
<li class="popsubmenu">
<a href="http://thehindubusinessline.equitymaster.com/portfolio-tracker/register.aspx?utm_source=Business-Line&utm_medium=Website&utm_campaign=HBL-PT&utm_content=Navigation" target="_blank" >Portfolio Tracker</a>
</li>
</ul>
</li>
<li class="divider"></li>
</ul>
</li>
<li class="menumbitem">
<ul>
<li class="dropdown-header headsection">
<div class="menu-open"></div>
<a class="dropdown-toggle Companies" href="https://www.thehindubusinessline.com/companies/" >Companies</a>
<ul id="popsubmenudropdown">
<li class="popsubmenu">
<a class="dropdown-toggle Announcements" href="https://www.thehindubusinessline.com/companies/announcements/" >Announcements</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Index" href="https://www.thehindubusinessline.com/companies/index/" >Index</a>
</li>
</ul>
</li>
<li class="divider"></li>
<li class="dropdown-header headsection">
<a class="dropdown-toggle Money & Banking" href="https://www.thehindubusinessline.com/money-and-banking/" >Money & Banking</a>
</li>
<li class="divider"></li>
<li class="dropdown-header headsection">
<div class="menu-open"></div>
<a class="dropdown-toggle Economy" href="https://www.thehindubusinessline.com/economy/" >Economy</a>
<ul id="popsubmenudropdown">
<li class="popsubmenu">
<a class="dropdown-toggle Agri Business" href="https://www.thehindubusinessline.com/economy/agri-business/" >Agri Business</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Logistics" href="https://www.thehindubusinessline.com/economy/logistics/" >Logistics</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Macro Economy" href="https://www.thehindubusinessline.com/economy/macro-economy/" >Macro Economy</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Policy" href="https://www.thehindubusinessline.com/economy/policy/" >Policy</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Budget 2018" href="https://www.thehindubusinessline.com/economy/budget/" >Budget 2018</a>
</li>
</ul>
</li>
<li class="divider"></li>
</ul>
</li>
<li class="menumbitem">
<ul>
<li class="dropdown-header headsection">
<div class="menu-open"></div>
<a class="dropdown-toggle Info-tech" href="https://www.thehindubusinessline.com/info-tech/" >Info-tech</a>
<ul id="popsubmenudropdown">
<li class="popsubmenu">
<a class="dropdown-toggle How-To" href="https://www.thehindubusinessline.com/info-tech/how-to/" >How-To</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Social Media" href="https://www.thehindubusinessline.com/info-tech/social-media/" >Social Media</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Computers & Laptops" href="https://www.thehindubusinessline.com/info-tech/computers-and-laptops/" >Computers & Laptops</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Mobiles & Tablets" href="https://www.thehindubusinessline.com/info-tech/mobiles-tablets/" >Mobiles & Tablets</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Other Gadgets" href="https://www.thehindubusinessline.com/info-tech/other-gadgets/" >Other Gadgets</a>
</li>
</ul>
</li>
<li class="divider"></li>
<li class="dropdown-header headsection">
<div class="menu-open"></div>
<a class="dropdown-toggle Opinion" href="https://www.thehindubusinessline.com/opinion/" >Opinion</a>
<ul id="popsubmenudropdown">
<li class="popsubmenu">
<a class="dropdown-toggle Editorial" href="https://www.thehindubusinessline.com/opinion/editorial/" >Editorial</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Columns" href="https://www.thehindubusinessline.com/opinion/columns/" >Columns</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Letters" href="https://www.thehindubusinessline.com/opinion/letters/" >Letters</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Books" href="https://www.thehindubusinessline.com/opinion/books/" >Books</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Blogs" href="https://www.thehindubusinessline.com/blogs/" >Blogs</a>
</li>
</ul>
</li>
<li class="divider"></li>
</ul>
</li>
<li class="menumbitem">
<ul>
<li class="dropdown-header headsection">
<div class="menu-open"></div>
<a class="dropdown-toggle Specials" href="https://www.thehindubusinessline.com/specials/" >Specials</a>
<ul id="popsubmenudropdown">
<li class="popsubmenu">
<a class="dropdown-toggle People@Work" href="https://www.thehindubusinessline.com/specials/people-at-work/" >People@Work</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Auto focus" href="https://www.thehindubusinessline.com/specials/auto-focus/" >Auto focus</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Clean Tech" href="https://www.thehindubusinessline.com/specials/clean-tech/" >Clean Tech</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Emerging Entrepreneurs" href="https://www.thehindubusinessline.com/specials/emerging-entrepreneurs/" >Emerging Entrepreneurs</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Flight Plan" href="https://www.thehindubusinessline.com/specials/flight-plan/" >Flight Plan</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle India File" href="https://www.thehindubusinessline.com/specials/india-file/" >India File</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle India Interior" href="https://www.thehindubusinessline.com/specials/india-interior/" >India Interior</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Pulse" href="https://www.thehindubusinessline.com/specials/pulse/" >Pulse</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Technophile" href="https://www.thehindubusinessline.com/specials/technophile/" >Technophile</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Luxe" href="https://www.thehindubusinessline.com/specials/luxe/" >Luxe</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle New Manager" href="https://www.thehindubusinessline.com/specials/new-manager/" >New Manager</a>
</li>
</ul>
</li>
<li class="divider"></li>
</ul>
</li>
<li class="menumbitem">
<ul>
<li class="dropdown-header headsection">
<div class="menu-open"></div>
<a class="dropdown-toggle BL Ink" href="https://www.thehindubusinessline.com/blink/" >BL Ink</a>
<ul id="popsubmenudropdown">
<li class="popsubmenu">
<a class="dropdown-toggle Know" href="https://www.thehindubusinessline.com/blink/know/" >Know</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Meet" href="https://www.thehindubusinessline.com/blink/meet/" >Meet</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Work" href="https://www.thehindubusinessline.com/blink/work/" >Work</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Talk" href="https://www.thehindubusinessline.com/blink/talk/" >Talk</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Cover" href="https://www.thehindubusinessline.com/blink/cover/" >Cover</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Watch" href="https://www.thehindubusinessline.com/blink/watch/" >Watch</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Read" href="https://www.thehindubusinessline.com/blink/read/" >Read</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Takeaway" href="https://www.thehindubusinessline.com/blink/takeaway/" >Takeaway</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Play" href="https://www.thehindubusinessline.com/blink/play/" >Play</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Explore" href="https://www.thehindubusinessline.com/blink/explore/" >Explore</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Hang" href="https://www.thehindubusinessline.com/blink/hang/" >Hang</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Shoot" href="https://www.thehindubusinessline.com/blink/shoot/" >Shoot</a>
</li>
</ul>
</li>
<li class="divider"></li>
</ul>
</li>
<li class="menumbitem">
<ul>
<li class="dropdown-header headsection">
<div class="menu-open"></div>
<a class="dropdown-toggle Portfolio" href="https://premium.thehindubusinessline.com/portfolio/" >Portfolio</a>
<ul id="popsubmenudropdown">
<li class="popsubmenu">
<a class="dropdown-toggle Big Story" href="https://premium.thehindubusinessline.com/portfolio/big-story/" >Big Story</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Beyond Stocks" href="https://premium.thehindubusinessline.com/portfolio/beyond-stocks/" >Beyond Stocks</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Macro View" href="https://premium.thehindubusinessline.com/portfolio/macro-view/" >Macro View</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Net Worth" href="https://premium.thehindubusinessline.com/portfolio/net-worth/" >Net Worth</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Real Assets" href="https://premium.thehindubusinessline.com/portfolio/real-assets/" >Real Assets</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Your Money" href="https://premium.thehindubusinessline.com/portfolio/your-money/" >Your Money</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Firm Calls" href="https://premium.thehindubusinessline.com/portfolio/firm-calls/" >Firm Calls</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Mutual Funds" href="https://premium.thehindubusinessline.com/portfolio/mutual-funds/" >Mutual Funds</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Day trading guide" href="https://premium.thehindubusinessline.com/portfolio/day-trading-guide/" >Day trading guide</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Technical Calls" href="https://premium.thehindubusinessline.com/portfolio/technically/" >Technical Calls</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle People" href="https://premium.thehindubusinessline.com/portfolio/people/" >People</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle News Analysis" href="https://premium.thehindubusinessline.com/portfolio/news-analysis/" >News Analysis</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Research Reports" href="https://premium.thehindubusinessline.com/portfolio/research-reports/" >Research Reports</a>
</li>
</ul>
</li>
<li class="divider"></li>
</ul>
</li>
<li class="menumbitem">
<ul>
<li class="dropdown-header headsection">
<div class="menu-open"></div>
<a href="#" >More</a>
<ul id="popsubmenudropdown">
<li class="popsubmenu">
<a class="dropdown-toggle Catalyst" href="https://www.thehindubusinessline.com/catalyst/" >Catalyst</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Multimedia" href="https://www.thehindubusinessline.com/multimedia/" >Multimedia</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Today's Paper" href="https://www.thehindubusinessline.com/todays-paper/" >Today's Paper</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Topics" href="https://www.thehindubusinessline.com/topics/" >Topics</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Package" href="https://www.thehindubusinessline.com/Package/" >Package</a>
</li>
<li class="popsubmenu">
<a class="dropdown-toggle Blchangemakers" href="https://www.thehindubusinessline.com/blchangemakers/" >Blchangemakers</a>
</li>
<li class="popsubmenu">
<a href="http://epaper.thehindubusinessline.com/" target="_blank" >ePaper</a>
</li>
<li class="popsubmenu">
<a href="http://thehindubusinessline.equitymaster.com/portfolio-tracker/" target="_blank" >Wealth Check</a>
</li>
<li class="popsubmenu">
<a href="http://www.thehindugroup.in/subscribe/" target="_blank" >Subscribe</a>
</li>
</ul>
</li>
<li class="divider"></li>
</ul>
</li>
</ul>
<div class="outerline clearfix">
<div class="row">
<div class="col-md-12 ">
<div id="test_ad_22294372" class="bordads leaderboard1 hidden-xs hidden-sm">
<!-- begin async body for channel 22294372 : BL_Desktop_ROS_Billboard - DFP , publisher: Hindu -->
<script type="text/javascript">	new function(d) {
var adcode = "<center>" +
"<!-- /22390678/BL_Desktop_ROS_Billboard -->" +
"<div id='div-gpt-ad-1513937517541-6' style='height:250px; width:970px;'>" +
"<" + "script>" +
"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513937517541-6'); });" +
"<" + "/script>" +
"</div>" +
"</center>";	if(isDeviceEnabled("[medium, small]")) {
d.write(adcode);
}
}(document);
</script>
<!-- end async body for channel: BL_Desktop_ROS_Billboard - DFP , publisher: Hindu -->
</div>	</div>
</div>
<div class="row " >
<div class="col-md-12 ">
<div class="footborder">
<div class="footermenu hidden-sm hidden-xs">
<h6><a href="https://www.thehindubusinessline.com/news/">News</a></h6>
<ul class="footernav">
<li>
<a class="dropdown-toggle National" href="https://www.thehindubusinessline.com/news/national/" >National</a>
</li>
<li>
<a class="dropdown-toggle Science" href="https://www.thehindubusinessline.com/news/science/" >Science</a>
</li>
<li>
<a class="dropdown-toggle Sports" href="https://www.thehindubusinessline.com/news/sports/" >Sports</a>
</li>
<li>
<a class="dropdown-toggle World" href="https://www.thehindubusinessline.com/news/world/" >World</a>
</li>
<li>
<a class="dropdown-toggle Variety" href="https://www.thehindubusinessline.com/news/variety/" >Variety</a>
</li>
<li>
<a class="dropdown-toggle Education" href="https://www.thehindubusinessline.com/news/education/" >Education</a>
</li>
<li>
<a class="dropdown-toggle Real Estate" href="https://www.thehindubusinessline.com/news/real-estate/" >Real Estate</a>
</li>
</ul>
</div>
<div class="footermenu hidden-sm hidden-xs">
<h6><a href="https://www.thehindubusinessline.com/markets/">Markets</a></h6>
<ul class="footernav">
<li>
<a class="dropdown-toggle Stocks" href="https://www.thehindubusinessline.com/markets/stock-markets/" >Stocks</a>
</li>
<li>
<a class="dropdown-toggle Forex" href="https://www.thehindubusinessline.com/markets/forex/" >Forex</a>
</li>
<li>
<a class="dropdown-toggle Commodities" href="https://www.thehindubusinessline.com/markets/commodities/" >Commodities</a>
</li>
<li>
<a class="dropdown-toggle Gold & Silver" href="https://www.thehindubusinessline.com/markets/gold/" >Gold & Silver</a>
</li>
<li>
<a class="dropdown-toggle Today's Pick" href="https://www.thehindubusinessline.com/markets/todays-pick/" >Today's Pick</a>
</li>
<li>
<a href="http://thehindubusinessline.equitymaster.com/portfolio-tracker/register.aspx?utm_source=Business-Line&utm_medium=Website&utm_campaign=HBL-PT&utm_content=Navigation" target="_blank" >Portfolio Tracker</a>
</li>
</ul>
</div>
<div class="footermenu hidden-sm hidden-xs">
<h6><a href="https://www.thehindubusinessline.com/companies/">Companies</a></h6>
<ul class="footernav">
<li>
<a class="dropdown-toggle Announcements" href="https://www.thehindubusinessline.com/companies/announcements/" >Announcements</a>
</li>
<li>
<a class="dropdown-toggle Disclosures" href="https://www.thehindubusinessline.com/companies/announcements/disclosures/" >Disclosures</a>
</li>
<li>
<a class="dropdown-toggle Results" href="https://www.thehindubusinessline.com/companies/announcements/results/" >Results</a>
</li>
<li>
<a class="dropdown-toggle Others" href="https://www.thehindubusinessline.com/companies/announcements/others/" >Others</a>
</li>
</ul>
</div>
<div class="footermenu hidden-sm hidden-xs">
<h6><a href="https://www.thehindubusinessline.com/economy/">Economy</a></h6>
<ul class="footernav">
<li>
<a class="dropdown-toggle Agri Business" href="https://www.thehindubusinessline.com/economy/agri-business/" >Agri Business</a>
</li>
<li>
<a class="dropdown-toggle Logistics" href="https://www.thehindubusinessline.com/economy/logistics/" >Logistics</a>
</li>
<li>
<a class="dropdown-toggle Macro Economy" href="https://www.thehindubusinessline.com/economy/macro-economy/" >Macro Economy</a>
</li>
<li>
<a class="dropdown-toggle Policy" href="https://www.thehindubusinessline.com/economy/policy/" >Policy</a>
</li>
<li>
<a class="dropdown-toggle Budget 2018" href="https://www.thehindubusinessline.com/economy/budget/" >Budget 2018</a>
</li>
</ul>
</div>
<div class="footermenu hidden-sm hidden-xs">
<h6><a href="https://www.thehindubusinessline.com/info-tech/">Info-tech</a></h6>
<ul class="footernav">
<li>
<a class="dropdown-toggle How-To" href="https://www.thehindubusinessline.com/info-tech/how-to/" >How-To</a>
</li>
<li>
<a class="dropdown-toggle Social Media" href="https://www.thehindubusinessline.com/info-tech/social-media/" >Social Media</a>
</li>
<li>
<a class="dropdown-toggle Computers & Laptops" href="https://www.thehindubusinessline.com/info-tech/computers-and-laptops/" >Computers & Laptops</a>
</li>
<li>
<a class="dropdown-toggle Mobiles & Tablets" href="https://www.thehindubusinessline.com/info-tech/mobiles-tablets/" >Mobiles & Tablets</a>
</li>
<li>
<a class="dropdown-toggle Other Gadgets" href="https://www.thehindubusinessline.com/info-tech/other-gadgets/" >Other Gadgets</a>
</li>
</ul>
</div>
<div class="footermenu hidden-sm hidden-xs">
<h6><a href="https://www.thehindubusinessline.com/opinion/">Opinion</a></h6>
<ul class="footernav">
<li>
<a class="dropdown-toggle Editorial" href="https://www.thehindubusinessline.com/opinion/editorial/" >Editorial</a>
</li>
<li>
<a class="dropdown-toggle Columns" href="https://www.thehindubusinessline.com/opinion/columns/" >Columns</a>
</li>
<li>
<a class="dropdown-toggle Letters" href="https://www.thehindubusinessline.com/opinion/letters/" >Letters</a>
</li>
<li>
<a class="dropdown-toggle Books" href="https://www.thehindubusinessline.com/opinion/books/" >Books</a>
</li>
<li>
<a class="dropdown-toggle Blogs" href="https://www.thehindubusinessline.com/blogs/" >Blogs</a>
</li>
</ul>
</div>
<div class="footermenu footermenu2 hidden-sm hidden-xs">
<h6> <a class="dropdown-toggle Specials" href="https://www.thehindubusinessline.com/specials/" >Specials</a>
</h6>
<h6> <a class="dropdown-toggle BL Ink" href="https://www.thehindubusinessline.com/blink/" >BL Ink</a>
</h6>
<h6> <a class="dropdown-toggle Portfolio" href="https://premium.thehindubusinessline.com/portfolio/" >Portfolio</a>
</h6>
<h6> <a class="dropdown-toggle Catalyst" href="https://www.thehindubusinessline.com/catalyst/" >Catalyst</a>
</h6>
<h6> <a class="dropdown-toggle Multimedia" href="https://www.thehindubusinessline.com/multimedia/" >Multimedia</a>
</h6>
<h6> <a class="dropdown-toggle Today's Paper" href="https://www.thehindubusinessline.com/todays-paper/" >Today's Paper</a>
</h6>
<h6> <a href="http://thehindubusinessline.equitymaster.com/portfolio-tracker/" target="_blank" >Wealth Check</a>
</h6>
</div>
<div class="socialicon hidden-sm hidden-xs">
<div class="rightEarList">
<a href="https://www.thehindubusinessline.com/archive" class="archivebtn" title="Archives">Archives</a>
</div>
<div class="rightEarList">
<a href="http://www.thehindugroup.in/subscribe/" title="Subscribe">Subscribe</a>
</div>
<div class="clearfix"></div>
<div class="bottomsocial socialicontd">
<span>Follow Us:</span>
<a href="https://www.facebook.com/TheHinduBusinessLine" target="_Blank"><i class="fa fa-facebook-official" aria-hidden="true" title="facebook"></i></a>
<a href="https://twitter.com/businessline" target="_Blank"><i class="fa fa-twitter-square" aria-hidden="true" title="twitter"></i></a>
<a href="https://plus.google.com/+businessline" target="_Blank"><i class="fa fa-google-plus-square" aria-hidden="true" title="google+"></i></a>
<a href="https://www.linkedin.com/company/business-line-aka-the-hindu-business-line?trk=biz-companies-cym" target="_Blank"><i class="fa fa-linkedin-square" aria-hidden="true" title="linkedin"></i></a>
</div>
</div>
<div class="groupsites">
<div class="mblsocial hidden-lg hidden-md">
<a href="https://www.facebook.com/TheHinduBusinessLine" target="_Blank"><i class="fa fa-facebook-official" aria-hidden="true" title="facebook"></i></a>
<a href="https://twitter.com/businessline" target="_Blank"><i class="fa fa-twitter-square" aria-hidden="true" title="twitter"></i></a>
<a href="https://plus.google.com/+businessline" target="_Blank"><i class="fa fa-google-plus-square" aria-hidden="true" title="google+"></i></a>
<a href="https://www.linkedin.com/company/business-line-aka-the-hindu-business-line?trk=biz-companies-cym" target="_Blank"><i class="fa fa-linkedin-square" aria-hidden="true" title="linkedin"></i></a>
</div>
<ul>
<li><strong>Group Sites:</strong></li>
<li>
<a href="http://www.thehindu.com/" target="_blank" >The Hindu</a>
</li>
<li>
<a href="http://tamil.thehindu.com/" target="_blank" >தி இந்து</a>
</li>
<li>
<a href="http://www.thehindubusinessline.com/" target="_blank" >Business Line</a>
</li>
<li>
<a href="http://www.bloncampus.com/" target="_blank" >BL on Campus</a>
</li>
<li>
<a href="http://www.sportstarlive.com/" target="_blank" >Sportstarlive</a>
</li>
<li>
<a href="http://www.frontline.in/" target="_blank" >Frontline</a>
</li>
<li>
<a href="http://www.thehinducentre.com/" target="_blank" >The Hindu Centre</a>
</li>
<li>
<a href="https://roofandfloor.com/?utm_source=businessline&utm_medium=referral&utm_campaign=Internal-Marketing" target="_blank" >RoofandFloor</a>
</li>
<li>
<a href="https://steptest.in/" target="_blank" >STEP</a>
</li>
<li>
<a href="http://www.youngworldclub.com/" target="_blank" >Young World Club</a>
</li>
<li>
<a href="http://www.thehindu.com/publications/" target="_blank" >Publications</a>
</li>
<li>
<a href="http://www.thehindu.com/ebooks/" target="_blank" >eBooks</a>
</li>
<li>
<a href="https://www.thehinduimages.com/" target="_blank" >Images</a>
</li>
<li>
<a href="http://www.thehinduclassifieds.in/" target="_blank" >Classifieds</a>
</li>
</ul>
<ul>
<li><strong>This Site:</strong></li>
<li>
<a class="dropdown-toggle About Us" href="https://www.thehindubusinessline.com/aboutus/" >About Us</a>
</li>
<li>
<a class="dropdown-toggle Contacts" href="https://www.thehindubusinessline.com/contacts/" >Contacts</a>
</li>
<li>
<a class="dropdown-toggle Privacy Policy" href="https://www.thehindubusinessline.com/privacypolicy/" >Privacy Policy</a>
</li>
<li>
<a class="dropdown-toggle Archive" href="https://www.thehindubusinessline.com/archive/" >Archive</a>
</li>
<li>
<a class="dropdown-toggle Rss Feeds" href="https://www.thehindubusinessline.com/rssfeeds/" >Rss Feeds</a>
</li>
<li>
<a href="http://www.thehindugroup.in/subscribe/" target="_blank" >Subscription</a>
</li>
<li>
<a href="http://www.thehindubusinessline.in/bq/index.htm" target="_blank" >Brand Quest</a>
</li>
<li>
<a href="http://epaper.thehindubusinessline.com/" target="_blank" >ePaper</a>
</li>
</ul>
<span class="center-block">Comments to: <a href="mailto:web.businessline@thehindu.co.in" class="comm" title="Comments to: web.businessline@thehindu.co.in.">web.businessline@thehindu.co.in.</a></span>
<span class="center-block copyri hidden-sm hidden-xs">Copyright &copy; 2018, The Hindu Business Line.
</span>
</div>
</div>
</div>
</div>
</div>
<script>
$(document).ready(function(){
if($('.tag-button').length < 1){
$( ".relatedtag" ).remove();
}
$(".arrow-downupdw").click(function(){ $(this).closest(".toparticle ").find(".togg").slideToggle( {duration : "fast" ,start :function(){if($(this).find("img.lazy[src*='/static/']").length > 0){$(this).find("[data-selected-width]").lazyload();}}});
});
$( "#Portpolio .portfoliocl a" ).append( "<small> Premium</small>" );
});
$(document).ready(function(){
$("a").hover(function(){
if(!$(this).hasClass("sec")){
$(this).parents("article,.item").addClass("hover");
}
}, function(){
if(!$(this).hasClass("sec")){
$(this).parents("article,.item").removeClass("hover");
}
});
});
/*
$(document).ready(function(){
var navHeight = 94;
if($('.main-nav').length > 0){
navHeight = $('.navbar.navbar-default').offset().top - 10;
}
$(window).bind('scroll', function() {
// custom nav height
($(window).scrollTop() > navHeight) ? $('.navbar.navbar-default').addClass('navbar-fixed-top') : $('.navbar.navbar-default').removeClass('navbar-fixed-top');
});
});
*/
/* rupee symbol */
_wr_re = function(k) {
var c = 0;
if (k.nodeType == 3) {
var n = k.data.indexOf("₹");
if (n >= 0) {
var m = document.createElement("span");
m.className = "WebRupee";
var e = k.splitText(n);
var o = e.splitText(1);
var p = e.cloneNode(true);
m.appendChild(p);
e.parentNode.replaceChild(m, e);
c = 1
}
} else {
if (k.nodeType == 1 && k.childNodes && !/(script|style)/i.test(k.tagName)) {
for (var l = 0; l < k.childNodes.length; ++l) {
l += _wr_re(k.childNodes[l])
}
}
}
return c
}
_wr_re(document.body)
</script>
<style>
.navbar.navbar-default.navbar-fixed-top{
box-shadow: 0 3px 6px -4px #000;
}
</style>
<!-- #viewPixel DIV is used as a placeholder to display the view-Pixel -->
<div id="viewPixel" style="height: 1px; width: 100%; margin: 0px; padding: 0px;"></div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="https://www.thehindubusinessline.com/analysis-logger/Logger?rt=1&ctxId=1474&contextPath=424-1467-1474-&pubId=3&cat=&meta=read-story&objId=21811775&type=article&title=Gujarat+farmers+return+to+isabgol+with+an+eye+on+export+market&url=https%3a%2f%2fwww.thehindubusinessline.com%2feconomy%2fagri-business%2fgujarat-farmers-return-to-isabgol-with-an-eye-on-export-market%2farticle9438642.ece&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="https://www.thehindubusinessline.com/analysis-logger/Logger?rt=1&amp;ctxId=1474&amp;contextPath=424-1467-1474-&amp;pubId=3&amp;cat=&amp;meta=read-story&amp;objId=21811775&amp;type=article&amp;title=Gujarat+farmers+return+to+isabgol+with+an+eye+on+export+market&amp;url=https%3a%2f%2fwww.thehindubusinessline.com%2feconomy%2fagri-business%2fgujarat-farmers-return-to-isabgol-with-an-eye-on-export-market%2farticle9438642.ece" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="https://www.thehindubusinessline.com/analysis-logger/Logger?contextPath=424-1467-1474-&cat=topics_bl.ewf%2c2011&objId=1869556000&title=Gujarat&url=tag%3atopics_bl.ewf%2c2011%3agujarat&rt=1&ctxId=1474&pubId=3&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="https://www.thehindubusinessline.com/analysis-logger/Logger?contextPath=424-1467-1474-&amp;cat=topics_bl.ewf%2c2011&amp;objId=1869556000&amp;title=Gujarat&amp;url=tag%3atopics_bl.ewf%2c2011%3agujarat&amp;rt=1&amp;ctxId=1474&amp;pubId=3&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="https://www.thehindubusinessline.com/analysis-logger/Logger?contextPath=424-1467-1474-&cat=topics_bl.ewf%2c2011&objId=1817281329&title=agriculture&url=tag%3atopics_bl.ewf%2c2011%3aagriculture&rt=1&ctxId=1474&pubId=3&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="https://www.thehindubusinessline.com/analysis-logger/Logger?contextPath=424-1467-1474-&amp;cat=topics_bl.ewf%2c2011&amp;objId=1817281329&amp;title=agriculture&amp;url=tag%3atopics_bl.ewf%2c2011%3aagriculture&amp;rt=1&amp;ctxId=1474&amp;pubId=3&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<!-- custom mordenizr, can be changed if required by cms. We are currently only using no-csscolumn. Later we may need to use other elements also
<script src="https://www.thehindubusinessline.com/static/js/modernizr.js"></script>-->
<script type="text/javascript" src="https://www.thehindubusinessline.com/static/js/wf-site.bccc03be814c3648bb89dd63b36f0399.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.thehindubusinessline.com/static/js/plug-in.fe6a83e402fd607173fb86977be7c26a.min.js"></script>
<script src="https://www.thehindubusinessline.com/static/js/bootstrap.min.js"></script>
<script src="https://www.thehindubusinessline.com/static/js/swiper.min.js"></script>
<script src="https://www.thehindubusinessline.com/static/js/jquery-ui-1.12.1.min.js"></script>
<script src="https://www.thehindubusinessline.com/static/theme/default/base/js/default-base.d21288fc50da2c5d24284fefb650a70b.min.js"></script> <script>
$(document).ready(function(){
var selector = "ul.aricle-share li a";
$(selector).on('click',function(e){
logEAE($(this).parents("ul.aricle-share").data("id"),"like");
if($(this).find('i').hasClass('fa-facebook')) {
shareUrl = socialCards.facebook.shareUrl;
openShareLink(shareUrl);
} else if($(this).find('i').hasClass('fa-twitter')) {
shareUrl = socialCards.twitter.shareUrl;
openShareLink(shareUrl);
} else if($(this).find('i').hasClass('fa-linkedin')) {
shareUrl = socialCards.linkedin.shareUrl;
openShareLink(shareUrl);
} else if($(this).find('i').hasClass('fa-google-plus')) {
shareUrl = socialCards.googleplus.shareUrl;
openShareLink(shareUrl);
} else if($(this).find('i').hasClass('fa-stumbleupon')) {
shareUrl = socialCards.stumbleupon.shareUrl;
openShareLink(shareUrl);
} else if($(this).find('i').hasClass('fa-pinterest-p')) {
shareUrl = socialCards.pinterest.shareUrl;
openShareLink(shareUrl);
} else if($(this).find('i').hasClass('fa-reddit-alien')) {
shareUrl = socialCards.reddit.shareUrl;
openShareLink(shareUrl);
} else if($(this).find('i').hasClass('fa-print')) {
window.print();
} });
function openShareLink(pLink, target) {
var popUp = window.open(pLink, 'popupwindow', 'scrollbars=yes,width=740,height=400');
popUp.focus();
return false;
}
var originalSize = $('div[id^="content-body"]>p').css('font-size');
var originallineheight = $('div[id^="content-body"]>p').css('line-height');
$(".increase1").click(function(){
var currentSize = $('div[id^="content-body"]>p').css('font-size');
var currentline = $('div[id^="content-body"]>p').css('line-height');
if (parseFloat(currentSize) != 19){
var currentSize = parseFloat(currentSize)+2;
var currentline = parseFloat(currentline)+2;
$('div[id^="content-body"]>p').css('font-size', currentSize);
$('div[id^="content-body"]>p').css('line-height',currentline+'px');
}
else{
$('div[id^="content-body"]>p').css('font-size', originalSize);
$('div[id^="content-body"]>p').css('line-height', originallineheight);
}
});
$(".decrease1").click(function(){
var currentSize = $('div[id^="content-body"]>p ').css('font-size');
var currentline = $('div[id^="content-body"]>p ').css('line-height');
if (parseFloat(currentSize) != 11){
var currentSize = parseFloat(currentSize)-2;
var currentline = parseFloat(currentline)-2;
$('div[id^="content-body"]>p ').css('font-size', currentSize);
$('div[id^="content-body"]>p ').css('line-height',currentline+'px');
}
else{
$('div[id^="content-body"]>p ').css('font-size', originalSize);
$('div[id^="content-body"]>p ').css('line-height', originallineheight);
}
});
});
</script>
<script>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</script>
<script>
function publist(item) {
url = "https://www.thehindubusinessline.com/";
id = "3";
switch (item) {
case "url":
item = url;
break;
case "id":
item = id;
break;
default:
}
return item;
}
</script>
<script>
var VUUKLE_CONFIG = {
apiKey: "d1a4a16d-cfaf-4ad2-8f9b-ddf5a1b257d2",
articleId: "9438642", title:"Gujarat farmers return to isabgol with an eye on export market",
language:"",
comments:{
commentingClosed:true,
maxChars:1000 },
color:"0070b4",
tags: "economy,agri-business"
};
(function() {
var d = document,
s = d.createElement('script');
s.async = true;
s.src = 'https://cdn.vuukle.com/platform.js';
(d.head || d.body).appendChild(s);
})();
</script>
<script>
$('iframe').ready(function(){
setTimeout(function(){ var fillerList = "22285601#widget_viewPicker,22285604#widget_viewPicker,22285605#widget_viewPicker";
var fillerArray = fillerList.split(",");
if(fillerList) {
var count = 0;
$("aside .add:visible").each(function(indx) {
if($(this).find('iframe').height() == 0) {
$(this).css({'margin-bottom': '0px','height':'0px'});	}
});
if(count > 0){
WFLazyLoader.loadFragment();
}
}
}, 1000);
});
</script>
<!-- Load Facebook SDK for JavaScript -->
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.async = true;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Load Twitter widget -->
<script>
!function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/
.test(d.location) ? 'http' : 'https';
if (!d.getElementById(id)) {
js = d.createElement(s);
js.id = id;
js.async = true;
js.src = p + '://platform.twitter.com/widgets.js';
fjs.parentNode.insertBefore(js, fjs);
}
}(document, 'script', 'twitter-wjs');
</script>
<!-- <script async src="https://cdn.boomtrain.com/analyticstrain/hindu-business-line/analyticstrain.min.js"></script> -->
<script async type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/hindu-business-line/analyticstrain.min.js">
var user_id = readCookie("user_id");
if (user_id != null) {
_bt.person.set({user_id: user_id});
}
</script>
</body>
</html>
